<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Efter beskedet om Bah Kuhnke: ”Inte haft koll på sitt eget område” | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"http://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"45196","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"","SCRIBBLE_DEV_TOKEN":"","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com"};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_NEW_RELIC_BROWSER":"1","TOGGLE_LOCAL_MENU_REDESIGN":"1","TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_GLOBAL_HEADER_REDESIGN":"1","TOGGLE_STORM_IFRAME":"1","TOGGLE_NEW_RELATED_LINKS":"1","TOGGLE_INLINE_EMBED":"1","TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":"1","TOGGLE_LINKPULSE":"1","TOGGLE_APP_META":"1","TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_VMA_TMA_REDESIGN":"1","TOGGLE_UUTISET_NEW_LAYOUT":"1"};

window.svt.load = function(k,u,fb,cb) {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  
  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }
  
  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };
  
  s.src = u;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="svt.se"/><meta property="og:title" content="Efter beskedet om Bah Kuhnke: ”Inte haft koll på sitt eget område”"/><meta property="og:url" content="http://www.svt.se/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/large/sdltba56c97-nh-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Demokratiminister Alice Bah Kuhnke blir av med ansvaret för Sveriges arbete mot våldsbejakande extremism. Beslutet välkomnas av oppositionspartierna som vill se ansvaret flyttas till justitiedepartementet.
– Det känns som en naturlig utveckling med tanke på hur uppgiften skött hittills, säger Johan Hedin, rättspolitisk talesperson för Centerpartiet."/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@svt"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/large/sdltba56c97-nh-jpg"/><meta property="twitter:title" content="Efter beskedet om Bah Kuhnke: ”Inte haft koll på sitt eget område”"/><meta property="twitter:description" content="Demokratiminister Alice Bah Kuhnke blir av med ansvaret för Sveriges arbete mot våldsbejakande extremism. Beslutet välkomnas av oppositionspartierna som vill se ansvaret flyttas till justitiedepartementet.
– Det känns som en naturlig utveckling med tanke på hur uppgiften skött hittills, säger Johan Hedin, rättspolitisk talesperson för Centerpartiet."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Demokratiminister Alice Bah Kuhnke blir av med ansvaret för Sveriges arbete mot våldsbejakande extremism. Beslutet välkomnas av oppositionspartierna som vill se ansvaret flyttas till justitiedepartementet.
– Det känns som en naturlig utveckling med tanke på hur uppgiften skött hittills, säger Johan Hedin, rättspolitisk talesperson för Centerpartiet."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="http://www.svt.se/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.2bb57318156b7759c1b71f830025494e.css"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.0.2/react-with-addons.min.js" onerror="svt.sl(&quot;react&quot;, 0, &quot;https://www.svtstatic.se/nyheter/render/react-with-addons-15.0.2.min_1.js&quot;)" onload="svt.sl(&quot;react&quot;, 1)" async="async"></script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1490720442'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="512874295"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsda" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="http://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="http://www.svt.se/tittarservice" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="//www.svt.se/tittarservice" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="nyh_global-header lp_global-header" data-reactid="11"><div class="nyh_global-header__container" data-reactid="12"><ul id="global-menu" class="nyh_global-menu svtNoPrint" data-reactid="13"><li class="nyh_global-menu__link-item" data-reactid="14"><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;gmeny=1" class="nyh_global-menu__link" data-reactid="15"><!-- react-text: 16 -->Meny<!-- /react-text --><span class="nyh_global-menu__menu-icon" data-reactid="17"></span></a></li><li class="nyh_global-menu__link-item" data-reactid="18"><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;gsok=1" class="nyh_global-menu__link" data-reactid="19">Sök</a></li></ul><nav data-reactid="20"><div id="global-navigation" data-reactid="21"><header role="banner" class="nyh_global-logo" data-reactid="22"><a href="http://www.svt.se/" class="nyh_global-logo__img nyh_global-logo__img--new" data-reactid="23"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo_1.png" srcset="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo@2x_1.png 2x" sizes="27px" alt="Startsida för SVT.se" data-reactid="24"/></a></header><div id="global-nav" class="nyh_global-header__navigation svtNoPrint" data-reactid="25"><div class="nyh_global-nav" data-reactid="26"><ul class="nyh_global-nav__program-links" data-reactid="27"><li class="nyh_global-nav__program-link-item" data-reactid="28"><a class="nyh_global-nav__program-link" href="http://www.svt.se/program" data-reactid="29">Program</a></li><li class="nyh_global-nav__program-link-item" data-reactid="30"><a class="nyh_global-nav__program-link" href="http://www.svt.se/nyheter" data-reactid="31">Nyheter</a></li><li class="nyh_global-nav__program-link-item" data-reactid="32"><a class="nyh_global-nav__program-link" href="http://www.svt.se/sport" data-reactid="33">Sport</a></li><li class="nyh_global-nav__program-link-item" data-reactid="34"><a class="nyh_global-nav__program-link" href="http://www.svt.se/barnkanalen" data-reactid="35"><!-- react-text: 36 -->Barn<!-- /react-text --><span class="nyh_global_nav__bolibompa-icon" data-reactid="37"></span></a></li></ul><ul class="nyh_global-nav__service-links" data-reactid="38"><li class="nyh_global-nav__service-link-item" data-reactid="39"><a class="nyh_global-nav__service-link" href="http://www.svtplay.se/" data-reactid="40"><span class="nyh_global_nav__play-icon" data-reactid="41"></span><!-- react-text: 42 -->SVT Play<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="43"><a class="nyh_global-nav__service-link" href="http://www.oppetarkiv.se/" data-reactid="44"><span class="nyh_global_nav__oppet-arkiv-icon" data-reactid="45"></span><!-- react-text: 46 -->Öppet arkiv<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="47"><a class="nyh_global-nav__service-link" href="http://www.svt.se/vader" data-reactid="48">Väder</a></li><li class="nyh_global-nav__service-link-item" data-reactid="49"><a class="nyh_global-nav__service-link" href="http://www.svt.se/tv-tabla" data-reactid="50">TV-tablå</a></li></ul></div><ul id="global-search" class="nyh_global-search-form" data-reactid="51"><li class="nyh_global-search-form__search-area-item" data-reactid="52"><form name="searchformArt" id="svtAccesskey-4" action="//www.svt.se/search/" method="get" role="search" data-rt="headerSearch" data-reactid="53"><label for="global-search-field" class="nyh_visually-hidden" data-reactid="54">Sök på svt.se</label><div class="nyh_global-search-form__search-wrapper" data-reactid="55"><div class="nyh_global-search-form__input-wrapper" data-reactid="56"><input type="text" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" class="nyh_global-search-form__input" id="global-search-field" data-reactid="57"/><div class="nyh_global-search-form__button-wrapper" data-reactid="58"><button type="submit" id="global-search-button" class="nyh_global-search-form__button" title="Sök på svt.se" data-reactid="59"><span class="nyh_visually-hidden" data-reactid="60">Sök på svt.se</span></button></div></div></div></form></li></ul></div></div></nav></div><span data-reactid="61"></span></div><div class="nyh_news-header lp_header" data-reactid="62"><div class="nyh_news-header__container" data-reactid="63"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="64"><header role="banner" data-reactid="65"><h1 class="nyh_news-header__heading" data-reactid="66"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="67"><span class="nyh_news-header__logo-text" data-reactid="68">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="69"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="70"><div class="nyh_news-header-menu__inner" data-reactid="71"><ul class="nyh_news-header-menu__nav-list" data-reactid="72"><li class="nyh_news-header-menu__nav-list-item" data-reactid="73"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="74">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="75"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="76">Lokalt</a><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="77"></a><!-- react-empty: 78 --></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="79"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="80">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="81"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="82">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="83"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="84">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="85"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="86">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="87"><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" data-reactid="88"><!-- react-text: 89 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="90"></span></a></li></ul></div></nav></div></div><div class="nyh_section-header" data-reactid="91"><div class="nyh_section-header__inner" data-reactid="92"><h1 class="nyh_section-header__title" data-reactid="93"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="94"><span class="nyh_section-header__icon" data-reactid="95"></span><!-- react-text: 96 -->Inrikes<!-- /react-text --></a></h1></div></div><span data-reactid="97"></span></div></div><!-- react-empty: 98 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="99"><div class="nyh_body__main" data-reactid="100"><article class="nyh_article" data-reactid="101"><h1 class="nyh_article__heading" data-reactid="102">Efter beskedet om Bah Kuhnke: ”Inte haft koll på sitt eget område”</h1><div data-reactid="103"><div class="lp_track_artikelbild" data-lpid="13036886" data-reactid="104"><div class="pic pic--wide" data-reactid="105"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="106"/><div data-reactid="107"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/extralarge/sdltba56c97-nh-jpg" srcset="https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/small/sdltba56c97-nh-jpg 100w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/small/sdltba56c97-nh-jpg 164w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/small/sdltba56c97-nh-jpg 224w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/medium/sdltba56c97-nh-jpg 262w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/medium/sdltba56c97-nh-jpg 295w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/medium/sdltba56c97-nh-jpg 361w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/medium/sdltba56c97-nh-jpg 480w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/large/sdltba56c97-nh-jpg 650w, https://www.svtstatic.se/image-cms/svtse/1490711949/nyheter/inrikes/article13036886.svt/alternates/extralarge/sdltba56c97-nh-jpg 992w" sizes="100vw" alt="Bah" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="nyh_slideshow__captions" data-reactid="108"><!-- react-text: 109 -->Alice Bah Kuhnke<!-- /react-text --><span class="nyh_slideshow__captions-byline" data-reactid="110"> Foto: TT</span></div></div><p class="nyh_article__lead" data-reactid="111"><span data-reactid="112">Demokratiminister Alice Bah Kuhnke blir av med ansvaret för Sveriges arbete mot våldsbejakande extremism. Beslutet välkomnas av oppositionspartierna som vill se ansvaret flyttas till justitiedepartementet.<br />– Det känns som en naturlig utveckling med tanke på hur uppgiften skött hittills, säger Johan Hedin, rättspolitisk talesperson för Centerpartiet.</span></p><div class="nyh_article__main" data-reactid="113"><div class="nyh_article-body" data-reactid="114"><p data-reactid="115">Johan Hedin menar att ansvaret för arbetet mot våldsbejakande extremism bör ligga hos justitiedepartementet.</p><p data-reactid="116">– Men det viktigaste för mig är att man kommer igång med det här viktiga arbetet kring antiradikaliseringsåtgärder. När man frågar regeringen känns det som man fortfarande försöker koppla ett grepp om de frågorna.</p><h4 data-reactid="117">”Regeringens arbete inte nog”</h4><p data-reactid="118">Även Kristdemokraterna anser att ansvaret nu bör flyttas till justitiedepartementet.</p><p data-reactid="119">– Och det var inte en dag för försent att ansvaret flyttas från ministern, säger Andreas Carlsson, gruppledare och ledamot i justitieutskottet.</p><p data-reactid="120">Liberalernas Roger Hadad säger att ansvaret för frågan om återvändare och mot extremism snarast måste flyttas från demokratiministern.</p><p data-reactid="121">– Dessvärre har hon inte koll på sitt eget område och de myndigheter under henne som ansvarat för frågan har inte levererat tillfredsställande resultat kring IS-återvändare</p><p data-reactid="122">– Den våldsbejakande islamistiska terrorismen utgör det största hotet mot Sverige och det gäller även de personer som försökt men inte rest och som ägnar sig åt radikalisering och extremism i vårt samhälle – det är oerhört allvarligt att regeringens förebyggande arbete inte lett till konkreta och kraftfulla verktyg kring inte minst IS-återvändarna, säger Roger Haddad.</p><h4 data-reactid="123">”Socialkontors-antiterrorism”</h4><p data-reactid="124">Moderaternas riksdagsledamot Hanif Bali är positiv till att demokratiministern blir av med ansvaret för arbetet mot den våldsbejakande extremismen.</p><p data-reactid="125">– Det var inte en sekund för tidigt. Nu kanske vi kan få en seriös och professionell hantering av frågan.</p><p data-reactid="126">– Vi har haft någon form av socialkontors-antiterrorism i Sverige trots att kompetensen inte existerar på det kommunala planet.</p><p data-reactid="127">Även Hanif Bali anser att ansvaret nu borde flyttas till justitiedepartementet.</p><p data-reactid="128">Sverigedemokraternas partiordförande Jimmie Åkesson kommenterar nyheten i ett mejl till SVT Nyheter:</p><p data-reactid="129">”Det är uppenbart att hon saknar all kompetens på området, så det är bra att hon fråntas ansvaret”, skriver han.</p></div><!-- react-empty: 130 --><section class="nyh_article-related-links lp_article-related-links" data-reactid="131"><h3 class="nyh_article-related-links__title" data-reactid="132">Relaterat</h3><ul class="nyh_article-related-links__list" data-reactid="133"><li class="nyh_article-related-link" data-reactid="134"><a href="/nyheter/inrikes/efter-kritiken-nu-blir-bah-kuhnke-av-med-ansvaret-for-is-resenarerna" class="nyh_article-related-link__link" data-reactid="135"><!-- react-text: 136 -->Bah Kuhnke förlorar ansvaret för terror-resenärerna<!-- /react-text --><span class="nyh_article-related-link__icon" data-reactid="137"></span></a></li><li class="nyh_article-related-link" data-reactid="138"><a href="/nyheter/inrikes/demokratiministern-kommunerna-behover-hjalp" class="nyh_article-related-link__link" data-reactid="139"><!-- react-text: 140 -->Se kritiserade Bah Kuhnke-intervjun om IS-avhoppare<!-- /react-text --><span class="nyh_article-related-link__icon" data-reactid="141"></span></a></li></ul></section><section class="nyh_share nyh_share--article" data-reactid="142"><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="143"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="144"></span><span class="nyh_share__text" data-reactid="145">Dela</span></a><a href="/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="146"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="147"></span><span class="nyh_share__text" data-reactid="148">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="149"><ul class="nyh_article__authors" data-reactid="150"><li class="nyh_article__author" data-reactid="151"><a class="nyh_article__author-email" href="mailto:johan.wicklen@svt.se" data-email="johan.wicklen@svt.se" data-reactid="152"><span class="nyh_article__author-email-icon" data-reactid="153"></span><!-- react-text: 154 -->Johan  Wicklén<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="155"><p class="nyh_article__date" data-reactid="156"><span class="nyh_article__date-label" data-reactid="157"><!-- react-text: 158 -->Publicerad<!-- /react-text --><!-- react-text: 159 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="28 mars 2017 17.58" data-reactid="160">28 mars 2017 17.58</time></p></div></footer></div><!-- react-empty: 161 --><!-- react-empty: 162 --></article><span data-reactid="163"><span class="nyh_load-placeholder" data-reactid="164"><span data-reactid="165"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="166"><span data-reactid="167"><span class="nyh_load-placeholder" data-reactid="168"><span data-reactid="169"></span></span></span><span data-reactid="170"><span class="nyh_load-placeholder" data-reactid="171"><span data-reactid="172"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="173"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="174"><ul class="nyh_feed__list" data-reactid="175"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="176"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="177"><a href="/nyheter/utrikes/nytt-enpundsmynt-i-storbritannien" class="nyh_teaser__link" data-reactid="178"><div class="nyh_teaser__inner" data-reactid="179"><div class="nyh_teaser__figure" data-reactid="180"><div class="pic pic--square" data-reactid="181"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490715981/nyheter/article13040810.svt/alternates/square/pund-jpg" alt="Det nya myntet till vänster och det gamla myntet till höger. " title="Foto: TT" data-reactid="182"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490715981/nyheter/article13040810.svt/alternates/medium_cinema/pund-jpg" alt="Det nya myntet till vänster och det gamla myntet till höger. " title="Foto: TT" data-reactid="183"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="184"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="185"></div></div><div class="nyh_teaser__textwrapper" data-reactid="186"><h1 class="nyh_teaser__heading" data-reactid="187"><span class="nyh_teaser__heading-title" data-reactid="188">Storbritannien får tolvkantiga mynt</span></h1><div class="nyh_teaser__textcontent" data-reactid="189"><span class="nyh_teaser__vignette" data-reactid="190">”Kan mycket väl komma att bli det sista i valutans historia” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="191"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="192"><a href="/nyheter/lokalt/blekinge/hon-ar-bast-i-landet-pa-att-rida-islandshast" class="nyh_teaser__link" data-reactid="193"><div class="nyh_teaser__inner" data-reactid="194"><div class="nyh_teaser__figure" data-reactid="195"><div class="pic pic--square" data-reactid="196"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490615797/svts/article13017088.svt/alternates/square/hast1-jpg" alt="Tekla Petersson och hästen Hrekkur." title="" data-reactid="197"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490615797/svts/article13017088.svt/alternates/medium_cinema/hast1-jpg" alt="Tekla Petersson och hästen Hrekkur." title="" data-reactid="198"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="199"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="200"><div class="nyh_play-button__inner" data-reactid="201"><span class="nyh_play-button__icon" data-reactid="202"></span><span class="nyh_play-button__length" data-reactid="203"><time data-reactid="204">38 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="205"></div></div><div class="nyh_teaser__textwrapper" data-reactid="206"><h1 class="nyh_teaser__heading" data-reactid="207"><span class="nyh_teaser__heading-title" data-reactid="208">Hon är bäst i landet på att rida islandshäst</span></h1><div class="nyh_teaser__textcontent" data-reactid="209"><span class="nyh_teaser__vignette" data-reactid="210">10-åringen lever sin dröm </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="211"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="212"><a href="/nyheter/lokalt/vasterbotten/kalle-utloste-lavin-under-skoterturen" class="nyh_teaser__link" data-reactid="213"><div class="nyh_teaser__inner" data-reactid="214"><div class="nyh_teaser__figure" data-reactid="215"><div class="pic pic--square" data-reactid="216"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490644465/nyheter/lokalt/vasterbotten/article13027108.svt/alternates/square/lavinsplit-jpg" alt="en kille, skkoteråkare, lavin" title="Foto: privat" data-reactid="217"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490644465/nyheter/lokalt/vasterbotten/article13027108.svt/alternates/medium_cinema/lavinsplit-jpg" alt="en kille, skkoteråkare, lavin" title="Foto: privat" data-reactid="218"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="219"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="220"><div class="nyh_play-button__inner" data-reactid="221"><span class="nyh_play-button__icon" data-reactid="222"></span><span class="nyh_play-button__length" data-reactid="223"><time data-reactid="224">28 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="225"></div></div><div class="nyh_teaser__textwrapper" data-reactid="226"><h1 class="nyh_teaser__heading" data-reactid="227"><span class="nyh_teaser__heading-prefix" data-reactid="228">TV · </span><span class="nyh_teaser__heading-title" data-reactid="229">Här fångar de lavinen på film</span></h1><div class="nyh_teaser__textcontent" data-reactid="230"><span class="nyh_teaser__vignette" data-reactid="231">Fyra meter snö efter raset </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="232"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="233"><a href="/nyheter/utrikes/tusentals-dinosauriefotspar-funna-i-australiens-jurassic-park" class="nyh_teaser__link" data-reactid="234"><div class="nyh_teaser__inner" data-reactid="235"><div class="nyh_teaser__figure" data-reactid="236"><div class="pic pic--square" data-reactid="237"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490641981/svts/article13026716.svt/alternates/square/dino-jpg" alt="Två män bär en fossil av ett dinosauriefotspår" title="" data-reactid="238"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490641981/svts/article13026716.svt/alternates/medium_cinema/dino-jpg" alt="Två män bär en fossil av ett dinosauriefotspår" title="" data-reactid="239"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="240"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="241"><div class="nyh_play-button__inner" data-reactid="242"><span class="nyh_play-button__icon" data-reactid="243"></span><span class="nyh_play-button__length" data-reactid="244"><time data-reactid="245">35 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="246"></div></div><div class="nyh_teaser__textwrapper" data-reactid="247"><h1 class="nyh_teaser__heading" data-reactid="248"><span class="nyh_teaser__heading-prefix" data-reactid="249">TV · </span><span class="nyh_teaser__heading-title" data-reactid="250">Dinosauriefotspår funna i ”Australiens Jurassic Park”</span></h1><div class="nyh_teaser__textcontent" data-reactid="251"><span class="nyh_teaser__vignette" data-reactid="252">Rekordspåret mäter 1,7 meter </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="253"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="254"><a href="/nyheter/vetenskap/frukt-gor-apor-smartare-an-social-samvaro" class="nyh_teaser__link" data-reactid="255"><div class="nyh_teaser__inner" data-reactid="256"><div class="nyh_teaser__figure" data-reactid="257"><div class="pic pic--square" data-reactid="258"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="259"/><div data-reactid="260"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490623395/svts/article13021244.svt/alternates/square/apawebb-jpg" title="Foto: Dr. James Higham"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490623395/svts/article13021244.svt/alternates/medium_cinema/apawebb-jpg" title="Foto: Dr. James Higham"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="261"></div></div><div class="nyh_teaser__textwrapper" data-reactid="262"><h1 class="nyh_teaser__heading" data-reactid="263"><span class="nyh_teaser__heading-title" data-reactid="264">Fikon och citrus gör apor smartare </span></h1><div class="nyh_teaser__textcontent" data-reactid="265"><span class="nyh_teaser__vignette" data-reactid="266">Att klura ut var och hur frukten växer gör hjärnan större </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="267"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="268"><a href="/nyheter/vetenskap/de-gomda-galaxerna" class="nyh_teaser__link" data-reactid="269"><div class="nyh_teaser__inner" data-reactid="270"><div class="nyh_teaser__figure" data-reactid="271"><div class="pic pic--square" data-reactid="272"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="273"/><div data-reactid="274"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490372825/svts/article12993128.svt/alternates/square/galaxen-jpg" title="Foto: A. Angelich/NRAO/AUI/NSF"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490372825/svts/article12993128.svt/alternates/medium_cinema/galaxen-jpg" title="Foto: A. Angelich/NRAO/AUI/NSF"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="275"></div></div><div class="nyh_teaser__textwrapper" data-reactid="276"><h1 class="nyh_teaser__heading" data-reactid="277"><span class="nyh_teaser__heading-title" data-reactid="278">Nya galaxer funna</span></h1><div class="nyh_teaser__textcontent" data-reactid="279"><span class="nyh_teaser__vignette" data-reactid="280">Ger viktig kunskap om hur galaxer bildas </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="281"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="282"><a href="/nyheter/lokalt/vasterbotten/miljonsatsning-pa-konstsno" class="nyh_teaser__link" data-reactid="283"><div class="nyh_teaser__inner" data-reactid="284"><div class="nyh_teaser__figure" data-reactid="285"><div class="pic pic--square" data-reactid="286"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="287"/><div data-reactid="288"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490381957/nyheter/lokalt/vasterbotten/article12995040.svt/alternates/square/snokanon-jpg" title="Foto: TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490381957/nyheter/lokalt/vasterbotten/article12995040.svt/alternates/medium_cinema/snokanon-jpg" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="289"></div></div><div class="nyh_teaser__textwrapper" data-reactid="290"><h1 class="nyh_teaser__heading" data-reactid="291"><span class="nyh_teaser__heading-title" data-reactid="292">Här vill man storsatsa på konstsnö</span></h1><div class="nyh_teaser__textcontent" data-reactid="293"><span class="nyh_teaser__vignette" data-reactid="294">Tillströmning av elitskidåkare bakom planerna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="295"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="296"><a href="/nyheter/vetenskap/darfor-gar-generation-y-alltid-vilse" class="nyh_teaser__link" data-reactid="297"><div class="nyh_teaser__inner" data-reactid="298"><div class="nyh_teaser__figure" data-reactid="299"><div class="pic pic--square" data-reactid="300"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="301"/><div data-reactid="302"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490287008/svts/article12972920.svt/alternates/square/mobiltelefon-jpg" title="Foto: Kalle Segerbäck/SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490287008/svts/article12972920.svt/alternates/medium_cinema/mobiltelefon-jpg" title="Foto: Kalle Segerbäck/SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="303"></div></div><div class="nyh_teaser__textwrapper" data-reactid="304"><h1 class="nyh_teaser__heading" data-reactid="305"><span class="nyh_teaser__heading-title" data-reactid="306">Därför ger kartappar oss sämre lokalsinne</span></h1><div class="nyh_teaser__textcontent" data-reactid="307"><span class="nyh_teaser__vignette" data-reactid="308">”Stänger av” områden i hjärnan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="309"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="310"><a href="http://www.svtplay.se/klipp/12962260/sa-blir-du-stjarna-pa-natet--william-spetz-fem-basta-tips" class="nyh_teaser__link" data-reactid="311"><div class="nyh_teaser__inner" data-reactid="312"><div class="nyh_teaser__figure" data-reactid="313"><div class="pic pic--square" data-reactid="314"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="315"/><div data-reactid="316"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490262245/svts/article12962848.svt/alternates/square/william-png" alt="William Spetz" title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490262245/svts/article12962848.svt/alternates/medium_cinema/william-png" alt="William Spetz" title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="317"></div></div><div class="nyh_teaser__textwrapper" data-reactid="318"><h1 class="nyh_teaser__heading" data-reactid="319"><span class="nyh_teaser__heading-prefix" data-reactid="320">TV · </span><span class="nyh_teaser__heading-title" data-reactid="321">Så blir du Youtube-stjärna</span></h1><div class="nyh_teaser__textcontent" data-reactid="322"><span class="nyh_teaser__vignette" data-reactid="323">William Spetz  ger sina bästa tips för att lyckas på nätet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="324"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="325"><a href="http://www.svt.se/kultur/lill-babs-och-the-cardigans-valjs-in-i-swedish-music-hall-of-fame" class="nyh_teaser__link" data-reactid="326"><div class="nyh_teaser__inner" data-reactid="327"><div class="nyh_teaser__figure" data-reactid="328"><div class="pic pic--square" data-reactid="329"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="330"/><div data-reactid="331"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490287164/allsang/article9847538.svt/alternates/square/252a3523-jpg" alt="Lill-Babs." title="Foto: Niklas Lindman/SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490287164/allsang/article9847538.svt/alternates/medium_cinema/252a3523-jpg" alt="Lill-Babs." title="Foto: Niklas Lindman/SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="332"></div></div><div class="nyh_teaser__textwrapper" data-reactid="333"><h1 class="nyh_teaser__heading" data-reactid="334"><span class="nyh_teaser__heading-title" data-reactid="335">Lill-Babs väljs in i Swedish music hall of fame</span></h1><div class="nyh_teaser__textcontent" data-reactid="336"><span class="nyh_teaser__vignette" data-reactid="337">Får sällskap av ytterligare sex svenska artister </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="338"><div class="lp_item11" data-reactid="339"><h1 class="nyh_group__header nyh_group__header--nyheter" data-reactid="340"><span class="nyh_group__header-decorator" data-reactid="341"></span><span class="nyh_group__header-text" data-reactid="342">Skällsord från förr</span></h1><div class="nyh_group__teaser-wrapper" data-reactid="343"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_pos1" data-reactid="344"><a href="/nyheter/lokalt/halland/hallandska-domar-med-svordomar" class="nyh_teaser__link" data-reactid="345"><div class="nyh_teaser__inner" data-reactid="346"><div class="nyh_teaser__figure" data-reactid="347"><div class="pic pic--square" data-reactid="348"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490204204/svts/article12951396.svt/alternates/square/svordomar1-jpg" title="" data-reactid="349"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490204204/svts/article12951396.svt/alternates/medium_cinema/svordomar1-jpg" title="" data-reactid="350"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="351"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="352"><div class="nyh_play-button__inner" data-reactid="353"><span class="nyh_play-button__icon" data-reactid="354"></span><span class="nyh_play-button__length" data-reactid="355"><time data-reactid="356">27 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="357"></div></div><div class="nyh_teaser__textwrapper" data-reactid="358"><h1 class="nyh_teaser__heading" data-reactid="359"><span class="nyh_teaser__heading-prefix" data-reactid="360">TV · </span><span class="nyh_teaser__heading-title" data-reactid="361">Hör hur svenskarna svor på 1600-talet</span></h1><div class="nyh_teaser__textcontent" data-reactid="362"><span class="nyh_teaser__vignette" data-reactid="363">Ny bok med svavelosande stoff </span></div></div></div></a></article><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--medium-aside lp_pos2" data-reactid="364"><a href="/nyheter/lokalt/halland/se-nar-syskonen-ryker-ihop" class="nyh_teaser__link" data-reactid="365"><div class="nyh_teaser__inner" data-reactid="366"><div class="nyh_teaser__figure" data-reactid="367"><div class="pic pic--square" data-reactid="368"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490442397/svts/article12999228.svt/alternates/square/syskon-jpg" alt="Bokaktuella syskonparet Anna och Andreas Karlsson" title="Foto: SVT" data-reactid="369"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="370"/><div class="nyh_play-button nyh_play-button--teaser-medium-aside" data-reactid="371"><div class="nyh_play-button__inner" data-reactid="372"><span class="nyh_play-button__icon" data-reactid="373"></span><span class="nyh_play-button__length" data-reactid="374"><time data-reactid="375">1 min</time></span></div></div></div></div><div class="nyh_teaser__textwrapper" data-reactid="376"><h1 class="nyh_teaser__heading" data-reactid="377"><span class="nyh_teaser__heading-prefix" data-reactid="378">TV · </span><span class="nyh_teaser__heading-title" data-reactid="379">Se när syskonen ”ryker ihop”</span></h1><div class="nyh_teaser__textcontent" data-reactid="380"><span class="nyh_teaser__vignette" data-reactid="381">Halländska svavelosande svordomar på 1600-talsvis </span></div></div></div></a></article></div><div class="nyh_group__footer nyh_group__footer--nyheter" data-reactid="382"><span class="nyh_group__footer-decorator" data-reactid="383"></span></div></div></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="384"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="385"><a href="/nyheter/vetenskap/anvand-mobilen-for-att-kontrollera-spermierna" class="nyh_teaser__link" data-reactid="386"><div class="nyh_teaser__inner" data-reactid="387"><div class="nyh_teaser__figure" data-reactid="388"><div class="pic pic--square" data-reactid="389"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="390"/><div data-reactid="391"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490200322/svts/article12951300.svt/alternates/square/pictures-jpg" title="Foto: Haley Bridger/Partners HealthCare"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490200322/svts/article12951300.svt/alternates/medium_cinema/pictures-jpg" title="Foto: Haley Bridger/Partners HealthCare"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="392"></div></div><div class="nyh_teaser__textwrapper" data-reactid="393"><h1 class="nyh_teaser__heading" data-reactid="394"><span class="nyh_teaser__heading-title" data-reactid="395">Nu kan mobilen undersöka spermierna</span></h1><div class="nyh_teaser__textcontent" data-reactid="396"><span class="nyh_teaser__vignette" data-reactid="397">App och tillbehör i telefonen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="398"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="399"><a href="/nyheter/vetenskap/dinosauriernas-livskarta-skakas-om" class="nyh_teaser__link" data-reactid="400"><div class="nyh_teaser__inner" data-reactid="401"><div class="nyh_teaser__figure" data-reactid="402"><div class="pic pic--square" data-reactid="403"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="404"/><div data-reactid="405"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1490201928/svts/article12951656.svt/alternates/square/dinowebb-jpg" title="Foto: Davide Bonnadonna/TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1490201928/svts/article12951656.svt/alternates/medium_cinema/dinowebb-jpg" title="Foto: Davide Bonnadonna/TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="406"></div></div><div class="nyh_teaser__textwrapper" data-reactid="407"><h1 class="nyh_teaser__heading" data-reactid="408"><span class="nyh_teaser__heading-title" data-reactid="409">Dinosauriernas släktträd skakas om</span></h1><div class="nyh_teaser__textcontent" data-reactid="410"><span class="nyh_teaser__vignette" data-reactid="411">”Extremt intressant hypotes” </span></div></div></div></a></article></li></ul><!-- react-empty: 412 --></section></div></div><!-- react-empty: 413 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="414"><div class="nyh_global-footer" data-reactid="415"><div class="nyh_global-footer__container" data-reactid="416"><div class="nyh_global-footer__column-wrapper" data-reactid="417"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="418"><div class="nyh_global-footer-nav" data-reactid="419"><div class="nyh_global-footer-nav__header" data-reactid="420"><h5 class="nyh_global-footer-nav__header-title" data-reactid="421">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="422"><li class="nyh_global-footer-nav__list-item" data-reactid="423"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="424"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/" data-reactid="425">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="426"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="427"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/program/" data-reactid="428">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="429"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="430"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/nyheter" data-reactid="431">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="432"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="433"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/sport" data-reactid="434">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="435"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="436"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/barn" data-reactid="437">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="438"><div class="nyh_global-footer-nav" data-reactid="439"><div class="nyh_global-footer-nav__header" data-reactid="440"><h5 class="nyh_global-footer-nav__header-title" data-reactid="441">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="442"><li class="nyh_global-footer-nav__list-item" data-reactid="443"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="444"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svtplay.se" data-reactid="445">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="446"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="447"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/tabla" data-reactid="448">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="449"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="450"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/vader" data-reactid="451">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.oppetarkiv.se/" data-reactid="454">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="455"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="456"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svttext/web/pages/100.html" data-reactid="457">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="458"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="459"></span><a class="nyh_global-footer-nav__list-item-link" href="http://svt.se/recept" data-reactid="460">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="461"><div class="nyh_global-footer-nav" data-reactid="462"><div class="nyh_global-footer-nav__header" data-reactid="463"><h5 class="nyh_global-footer-nav__header-title" data-reactid="464">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="465"><li class="nyh_global-footer-nav__list-item" data-reactid="466"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="467"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/gift-vid-forsta-ogonkastet" data-reactid="468">Gift vid första ögonkastet</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="469"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="470"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/mastarnas-mastare" data-reactid="471">Mästarnas mästare</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="472"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="473"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/bonusfamiljen" data-reactid="474">Bonusfamiljen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="475"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="476"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/leif--billy" data-reactid="477">Leif &amp; Billy</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="478"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="479"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/kobra" data-reactid="480">Kobra</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="481"><div class="nyh_global-footer-nav" data-reactid="482"><div class="nyh_global-footer-nav__header" data-reactid="483"><h5 class="nyh_global-footer-nav__header-title" data-reactid="484">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="485"><li class="nyh_global-footer-nav__list-item" data-reactid="486"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="487"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/" data-reactid="488">Tittarservice</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="489"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="490"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/kontakta-svt-2/" data-reactid="491">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="492"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="493"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/omsvt" data-reactid="494">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="495"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="496"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/aboutsvt" data-reactid="497">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="498"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="499"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svt-bloggen/" data-reactid="500">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="501"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="502"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="503">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="504"><div class="nyh_static-footer__content" data-reactid="505"><div class="nyh_static-footer__logo nyh_static-footer__logo--new" data-reactid="506"><a href="http://www.svt.se/" class="nyh_static-footer__logo-link" data-reactid="507"><div class="nyh_static-footer__logo-img nyh_static-footer__logo-img--new" style="background-image:url(&quot;https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg&quot;);" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="508"></div></a></div><div class="nyh_static-footer__info" data-reactid="509"><span class="nyh_static-footer__info-item" data-reactid="510"><span class="nyh_static-footer__label" data-reactid="511">Tjänstgörande redaktör: </span><a href="mailto:hasse.burstrom@svt.se" class="nyh_static-footer__link" data-reactid="512">Hasse Burström</a><span class="nyh_static-footer__separator" data-reactid="513">|</span></span><span class="nyh_static-footer__info-item" data-reactid="514"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="515">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="516">|</span></span><span class="nyh_static-footer__info-item" data-reactid="517"><strong data-reactid="518">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/application.eee0256bc1808f7dd1248f55aaed3d7e.js"></script><script src="https://www.svtstatic.se/resources/svtservice-n-render/svtlib-statistics-2.3.4_1.js" onerror="svt.sl(&quot;svtlib-statistics&quot;, 0, 0)" onload="svt.sl(&quot;svtlib-statistics&quot;, 1)" async="async"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><script type="text/javascript">(function siteCatalyst() {
  var sitecatalystData = {"prop2":"Nyheter","prop3":"Nyheter:Inrikes","prop6":"artikel","prop7":"nyheter","channel":"nyheter","prop8":"http://www.svt.se/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade","prop9":"svt.se","prop17":"webb","svt_domain":"svt.se","svt_level1":"nyheter","svt_level2":"inrikes","svt_level3":"efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade","prop59":2303,"prop58":"2017-03-28T17:58:32+02:00","prop4":"Efter beskedet om Bah Kuhnke: ”Inte haft koll på sitt eget område”","prop5":13040346,"prop51":"","list3":""};
  function _getBrowserSizeString(height) {
    switch (height) {
      case '1px':
        return 'xsmall';
      case '2px':
        return 'small';
      case '3px':
        return 'medium';
      case '4px':
        return 'large';
      case '5px':
        return 'xlarge';
    }
  }

  function _clear(_data) {
    var i;
    if (_data) {
      for (i = 1; i <= 12; i++) {
        _data['eVar' + i] = undefined;
        _data['prop' + i] = undefined;
      }
      _data.channel = undefined;
      _data.pageName = undefined;
      _data.prop28 = undefined;
      _data.linkTrackVars = 'None';
    }
  }

  function _prepareData(data, s) {
    var key;
    var browserSizeElemHeight = window.getComputedStyle ?
            window.getComputedStyle(document.getElementById('browserSize')).getPropertyValue('height') : '1px';
    data.prop10 = _getBrowserSizeString(browserSizeElemHeight);
    data.prop49 = window.svt.nyh.renderMode;

    _clear(s);
    for (key in data) {
      if (data.hasOwnProperty(key)) {
        s[key] = data[key];
      }
    }
    return data;
  }

  function trackPageView(data) {
    (function(s) {
      data && !data.isError && s && s.trackAsPageView(_prepareData(data, s));
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  function trackEvent(data) {
    (function(s) {
        if (data && !data.isError && s) {
            data = _prepareData(data, s); // s.tl
            s.trackAsEvent('track interaction', data);
        }
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  window.svt.nyh.trackPageView = trackPageView;
  window.svt.nyh.trackEvent = trackEvent;
  window.svt.nyh._initialSitecatalyst = sitecatalystData;
}());
</script><noscript><img width="1" height="1" style="width: 1px; height: 1px;" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/1490720442527?ch=nyheter&c2=Nyheter&c3=Nyheter:Inrikes&c4=Efter%20beskedet%20om%20Bah%20Kuhnke:%20%E2%80%9DInte%20haft%20koll%20p%C3%A5%20sitt%20eget%20omr%C3%A5de%E2%80%9D&c5=13040346&c6=artikel&c7=nyheter&c9=svt.se&c49=server&svt_domain=svt.se&svt_level1=nyheter&svt_level2=inrikes&svt_level3=efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade&svt_nojs=true"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/efter-beskedet-om-bah-kuhnke-inte-haft-koll-pa-sitt-eget-omrade");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>