<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Exlärare kan tänka sig comeback | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"http://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"5962","VOTING_API_URL":"http://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com"};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"http://log-receiver-taskforce.herokuapp.com/","TOGGLE_NEW_RELIC_BROWSER":"1","TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*","TOGGLE_LINK_PERFORMANCE":"1","TOGGLE_NEW_RELATED_LINKS":"1","TOGGLE_INLINE_EMBED":"1","TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":"1","TOGGLE_LINKPULSE":"1","TOGGLE_APP_META":"1","TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_VMA_TMA_REDESIGN":"1"};

window.svt.load = function(k,u,fb,cb) {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  
  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }
  
  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };
  
  s.src = u;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="svt.se"/><meta property="og:title" content="Exlärare kan tänka sig comeback"/><meta property="og:url" content="http://www.svt.se/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/large/lararcomeback-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Mer än 20.000 lärare som bytt yrke kan tänka sig att arbeta i skolan igen – om villkoren blir bättre. Det visar en enkätundesökning från SCB."/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@svt"/><meta property="twitter:image" content="http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/large/lararcomeback-jpg"/><meta property="twitter:title" content="Exlärare kan tänka sig comeback"/><meta property="twitter:description" content="Mer än 20.000 lärare som bytt yrke kan tänka sig att arbeta i skolan igen – om villkoren blir bättre. Det visar en enkätundesökning från SCB."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Mer än 20.000 lärare som bytt yrke kan tänka sig att arbeta i skolan igen – om villkoren blir bättre. Det visar en enkätundesökning från SCB."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="http://www.svt.se/nyheter/inrikes/exlarare-kan-tanka-sig-comeback"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/exlarare-kan-tanka-sig-comeback"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.2622a7e34f03634124dfacd29544ecc1.css"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.0.2/react-with-addons.min.js" onerror="svt.sl(&quot;react&quot;, 0, &quot;https://www.svtstatic.se/nyheter/render/react-with-addons-15.0.2.min_1.js&quot;)" onload="svt.sl(&quot;react&quot;, 1)" async="async"></script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1486491794'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="-1408547157"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsda" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="http://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="http://www.svt.se/tittarservice" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="//www.svt.se/tittarservice" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="nyh_global-header lp_global-header" data-reactid="11"><div class="nyh_global-header__container" data-reactid="12"><ul id="global-menu" class="nyh_global-menu svtNoPrint" data-reactid="13"><li class="nyh_global-menu__link-item" data-reactid="14"><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?gmenu=open" class="nyh_global-menu__link" data-reactid="15"><!-- react-text: 16 -->Meny<!-- /react-text --><span class="nyh_global-menu__menu-icon" data-reactid="17"></span></a></li><li class="nyh_global-menu__link-item" data-reactid="18"><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?gmenu=search" class="nyh_global-menu__link" data-reactid="19">Sök</a></li></ul><nav data-reactid="20"><div id="global-navigation" data-reactid="21"><header role="banner" class="nyh_global-logo" data-reactid="22"><a href="http://www.svt.se/" class="nyh_global-logo__img nyh_global-logo__img--new" data-reactid="23"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo_1.png" srcset="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo@2x_1.png 2x" sizes="27px" alt="Startsida för SVT.se" data-reactid="24"/></a></header><div id="global-nav" class="nyh_global-header__navigation svtNoPrint" data-reactid="25"><div class="nyh_global-nav" data-reactid="26"><ul class="nyh_global-nav__program-links" data-reactid="27"><li class="nyh_global-nav__program-link-item" data-reactid="28"><a class="nyh_global-nav__program-link" href="http://www.svt.se/program" data-reactid="29">Program</a></li><li class="nyh_global-nav__program-link-item" data-reactid="30"><a class="nyh_global-nav__program-link" href="http://www.svt.se/nyheter" data-reactid="31">Nyheter</a></li><li class="nyh_global-nav__program-link-item" data-reactid="32"><a class="nyh_global-nav__program-link" href="http://www.svt.se/sport" data-reactid="33">Sport</a></li><li class="nyh_global-nav__program-link-item" data-reactid="34"><a class="nyh_global-nav__program-link" href="http://www.svt.se/barnkanalen" data-reactid="35"><!-- react-text: 36 -->Barn<!-- /react-text --><span class="nyh_global_nav__bolibompa-icon" data-reactid="37"></span></a></li></ul><ul class="nyh_global-nav__service-links" data-reactid="38"><li class="nyh_global-nav__service-link-item" data-reactid="39"><a class="nyh_global-nav__service-link" href="http://www.svtplay.se/" data-reactid="40"><span class="nyh_global_nav__play-icon" data-reactid="41"></span><!-- react-text: 42 -->SVT Play<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="43"><a class="nyh_global-nav__service-link" href="http://www.oppetarkiv.se/" data-reactid="44"><span class="nyh_global_nav__oppet-arkiv-icon" data-reactid="45"></span><!-- react-text: 46 -->Öppet arkiv<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="47"><a class="nyh_global-nav__service-link" href="http://www.svt.se/vader" data-reactid="48">Väder</a></li><li class="nyh_global-nav__service-link-item" data-reactid="49"><a class="nyh_global-nav__service-link" href="http://www.svt.se/tv-tabla" data-reactid="50">TV-tablå</a></li></ul></div><ul id="global-search" class="nyh_global-search-form" data-reactid="51"><li class="nyh_global-search-form__search-area-item" data-reactid="52"><form name="searchformArt" id="svtAccesskey-4" action="//www.svt.se/search/" method="get" role="search" data-rt="headerSearch" data-reactid="53"><label for="global-search-field" class="nyh_visually-hidden" data-reactid="54">Sök på svt.se</label><div class="nyh_global-search-form__search-wrapper" data-reactid="55"><div class="nyh_global-search-form__input-wrapper" data-reactid="56"><input type="text" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" class="nyh_global-search-form__input" id="global-search-field" data-reactid="57"/><div class="nyh_global-search-form__button-wrapper" data-reactid="58"><button type="submit" id="global-search-button" class="nyh_global-search-form__button" title="Sök på svt.se" data-reactid="59"><span class="nyh_visually-hidden" data-reactid="60">Sök på svt.se</span></button></div></div></div></form></li></ul></div></div></nav></div><span data-reactid="61"></span></div><div class="nyh_news-header lp_header" data-reactid="62"><div class="nyh_news-header__container" data-reactid="63"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="64"><header role="banner" data-reactid="65"><h1 class="nyh_news-header__heading" data-reactid="66"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="67"><span class="nyh_news-header__logo-text" data-reactid="68">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="69"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="70"><div class="nyh_news-header-menu__inner" data-reactid="71"><ul class="nyh_news-header-menu__nav-list" data-reactid="72"><li class="nyh_news-header-menu__nav-list-item" data-reactid="73"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="74">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="75"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="76">Lokalt</a><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="77"></a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="78"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="79">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="80"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="81">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="82"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="83">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="84"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="85">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="86"><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback?mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" data-reactid="87"><!-- react-text: 88 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="89"></span></a></li></ul></div></nav></div><!-- react-empty: 90 --></div><div class="nyh_section-header" data-reactid="91"><div class="nyh_section-header__inner" data-reactid="92"><h1 class="nyh_section-header__title" data-reactid="93"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="94"><span class="nyh_section-header__icon" data-reactid="95"></span><!-- react-text: 96 -->Inrikes<!-- /react-text --></a></h1></div></div><span data-reactid="97"></span></div></div><!-- react-empty: 98 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="99"><div class="nyh_body__main" data-reactid="100"><article class="nyh_article" data-reactid="101"><h1 class="nyh_article__heading" data-reactid="102">Exlärare kan tänka sig comeback</h1><div data-reactid="103"><div title="Foto: TT" data-fig-caption="Nermin Kucukgöl Polat, civilingenjör och före detta lärare. Omkring 14 procent av alla lärarutbildade arbetar inom andra yrken utanför utbildningsbranschen. " data-fig-photographer="TT" class="lp_track_artikelbild" data-lpid="12286218" data-reactid="104"><div class="pic pic--wide" data-reactid="105"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="106"/><div data-reactid="107"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/extralarge/lararcomeback-jpg" srcset="http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/small/lararcomeback-jpg 100w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/small/lararcomeback-jpg 164w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/small/lararcomeback-jpg 224w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/medium/lararcomeback-jpg 262w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/medium/lararcomeback-jpg 295w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/medium/lararcomeback-jpg 361w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/medium/lararcomeback-jpg 480w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/large/lararcomeback-jpg 650w, http://www.svtstatic.se/image-cms/svtse/1486480760/nyheter/inrikes/article12286218.svt/alternates/extralarge/lararcomeback-jpg 992w" sizes="100vw" alt="TT" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="nyh_slideshow__captions" data-reactid="108"><!-- react-text: 109 -->Nermin Kucukgöl Polat, civilingenjör och före detta lärare. Omkring 14 procent av alla lärarutbildade arbetar inom andra yrken utanför utbildningsbranschen.<!-- /react-text --><span class="nyh_slideshow__captions-byline" data-reactid="110"> Foto: TT</span></div></div><p class="nyh_article__lead" data-reactid="111"><span data-reactid="112">Mer än 20.000 lärare som bytt yrke kan tänka sig att arbeta i skolan igen – om villkoren blir bättre. Det visar en enkätundesökning från SCB.</span></p><div class="nyh_article__main" data-reactid="113"><div class="nyh_article-body" data-reactid="114"><p data-reactid="115">Enligt en ny enkätundersökning från Statistiska centralbyrån (SCB) kan sex av tio yrkesverksamma före detta lärare tänka sig att återvända till skolan. Det är en stor grupp, upp mot 24.000 personer med en övervikt bland yngre – under 40 år.</p><p data-reactid="116">Arbetsmiljön, med stress och hög arbetsbelastning, var för många lärarutbildade ett avgörande skäl till att lämna skolan. Följaktligen är rimligare arbetsbelastning en av de viktigaste faktorerna för att de ska kunna tänka sig att återvända, tillsammans med större möjligheter att styra över arbetssituationen och högre lön.</p><h4 data-reactid="117">Respons direkt</h4><p data-reactid="118">Nermin Kucukgöl Polat, 40-årig civilingenjör med en kompletterande pedagogisk utbildning, arbetade som lärare i matematik i Haninge söder om Stockholm 2003–2007. Och hon älskade att undervisa.</p><p data-reactid="119">– Det var jättekul. Jag tyckte om att jobba som lärare, framför allt för att man får respons direkt. Det är helt fantastiskt, säger hon.</p><p data-reactid="120">Men med tiden växte insikten att för många år som lärare kunde göra det svårt att gå tillbaka till tekniksektorn.</p><p data-reactid="121">– Och där har jag större möjligheter att utvecklas, pröva på nya saker och jobba utomlands. Det är också bättre betalt. Jag fick inte nog av skolan, men den kräver en hel del administration som inte hör till undervisningen. Ansvaret för eleverna kan också vara tungt, säger Nermin Kucukgöl Polat.</p><h4 data-reactid="122">Positivt besked för ministern</h4><p data-reactid="123">Helene Hellmark Knutsson (S), minister för högre utbildning och forskning, tycker att SCB:s rapport har ett positivt besked.</p><p data-reactid="124">– Det är väldigt positivt att se att en majoritet av dem som nu gör annat kan tänka sig att återvända till läraryrket. Och mycket av det som krävs för att förmå dem att återvända arbetar vi nu med, säger hon och nämner minskad administration och personal som avlastar lärarna.</p><p data-reactid="125">Hon betonar också vikten av en bra löneutveckling, vilket de statliga miljarderna i lärarlönelyftet ska bidra till.</p><p data-reactid="126">– Jämfört med andra OECD-länder har Sverige ganska bra ingångslöner för lärare, men över tid händer ingenting. Efter 15 år tjänar du i stort sett lika mycket som en nyutexaminerad. Det är det som är det orimliga. Lärare har, jämfört med andra akademiker, halkat efter under lång, lång tid.</p><h4 data-reactid="127">Tungt ansvar</h4><p data-reactid="128">Nermin Kucukgöl Polat arbetar i dag som projektingenjör vid bygget av nya Karolinska sjukhuset, och har fullt upp med det. Hon utesluter inte att en dag återvända till skolan, men känner samtidigt tvekan.</p><p data-reactid="129">– Då får jag vara beredd på att gå ned i lön. Jag får också vara beredd på att axla ansvaret för tonåringar och deras problem, och det kan vara tungt. Det kände jag tydligt hur det lättade när jag lämnade skolan, säger Nermin.</p><p data-reactid="130">Men med rätt villkor skulle hon ha mycket att bidra med:</p><p data-reactid="131">– Går jag tillbaka skulle jag vara en mycket bättre lärare, med all erfarenhet jag samlat på mig. Jag skulle till exempel mycket tydligare kunna visa hur man kan arbeta med matematik utanför skolan.</p></div><div class="nyh_fact-boxes" data-reactid="132"><section class="nyh_fact-box" data-reactid="133"><div class="nyh_fact-box__header" data-reactid="134"><div class="nyh_fact-box__header-link--no-js" data-reactid="135"><h2 class="nyh_fact-box__header-header" data-reactid="136">Fakta: Sjuksköterskor</h2></div><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback" class="nyh_fact-box__header-link" data-reactid="137"><h2 class="nyh_fact-box__header-header" data-reactid="138">Fakta: Sjuksköterskor</h2><span class="nyh_fact-box__header-rhs" data-reactid="139"><span class="nyh_fact-box__header-icon-text" data-reactid="140">Visa</span><span class="nyh_fact-box__header-icon nyh_fact-box__header-icon--closed" data-reactid="141"><span class="nyh_fact-box__header-icon-arrow nyh_fact-box__header-icon-arrow--left" data-reactid="142"></span><span class="nyh_fact-box__header-icon-arrow nyh_fact-box__header-icon-arrow--right" data-reactid="143"></span></span></span></a></div><div class="nyh_fact-box__body nyh_fact-box__body--closed" data-reactid="144"><ul><li>SCB:s undersökning visar också att sex av tio av de sjuksköterskor som i dag arbetar utanför vård och omsorg kan tänka sig att arbeta inom vården igen. Och precis som för lärarna är det arbetsbelastningen, möjligheterna att styra över arbetssituationen och lönen som är avgörande.</li><li>I dag arbetar omkring åtta procent av alla sjuksköterskeutbildade utanför vård och omsorg.</li></ul><p>Källa: SCB</p></div></section></div><!-- react-empty: 145 --><section class="nyh_share nyh_share--article" data-reactid="146"><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback" class="nyh_share__button nyh_share__button--facebook" data-reactid="147"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="148"></span><span class="nyh_share__text" data-reactid="149">16</span></a><a href="/nyheter/inrikes/exlarare-kan-tanka-sig-comeback" class="nyh_share__button nyh_share__button--twitter" data-reactid="150"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="151"></span><span class="nyh_share__text" data-reactid="152">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="153"><ul class="nyh_article__authors" data-reactid="154"><li class="nyh_article__author" data-reactid="155"><span class="nyh_article__author-name" data-reactid="156">TT</span></li></ul><div class="nyh_article__timestamps" data-reactid="157"><p class="nyh_article__date" data-reactid="158"><span class="nyh_article__date-label" data-reactid="159"><!-- react-text: 160 -->Publicerad<!-- /react-text --><!-- react-text: 161 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="7 februari 2017 16.15" data-reactid="162">7 februari 2017 16.15</time></p><p class="nyh_article__date" data-reactid="163"><span class="nyh_article__date-label" data-reactid="164"><!-- react-text: 165 -->Uppdaterad<!-- /react-text --><!-- react-text: 166 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="7 februari 2017 16.25" data-reactid="167">7 februari 2017 16.25</time></p></div></footer></div><!-- react-empty: 168 --><!-- react-empty: 169 --></article><span data-reactid="170"><span class="nyh_load-placeholder" data-reactid="171"><span data-reactid="172"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="173"><span data-reactid="174"><span class="nyh_load-placeholder" data-reactid="175"><span data-reactid="176"></span></span></span><span data-reactid="177"><span class="nyh_load-placeholder" data-reactid="178"><span data-reactid="179"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="180"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="181"><ul class="nyh_feed__list" data-reactid="182"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="183"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="184"><a href="/kultur/film/svenskar-fick-glansa-pa-oscarsfotot" class="nyh_teaser__link" data-reactid="185"><div class="nyh_teaser__inner" data-reactid="186"><div title="" class="nyh_teaser__figure" data-reactid="187"><div class="pic pic--square" data-reactid="188"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486480081/svts/article12285754.svt/alternates/square/maxmartin-0-jpg" alt="Max Martin, en av de nominerade, på plats i Beverly Hills." title="" data-reactid="189"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486480081/svts/article12285754.svt/alternates/medium_cinema/maxmartin-0-jpg" alt="Max Martin, en av de nominerade, på plats i Beverly Hills." title="" data-reactid="190"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="191"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="192"><div class="nyh_play-button__inner" data-reactid="193"><span class="nyh_play-button__icon" data-reactid="194"></span><span class="nyh_play-button__length" data-reactid="195"><time data-reactid="196">31 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="197"></div></div><div class="nyh_teaser__textwrapper" data-reactid="198"><h1 class="nyh_teaser__heading" data-reactid="199"><span class="nyh_teaser__heading-prefix" data-reactid="200">TV · </span><span class="nyh_teaser__heading-title" data-reactid="201">Svenskar fick glänsa på Oscarsfotot</span></h1><div class="nyh_teaser__textcontent" data-reactid="202"><span class="nyh_teaser__vignette" data-reactid="203">Traditionsenliga ”klassfotot” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="204"><div class="lp_item2" data-reactid="205"><h1 class="nyh_group__header nyh_group__header--nyheter" data-reactid="206"><span class="nyh_group__header-decorator" data-reactid="207"></span><span class="nyh_group__header-text" data-reactid="208">När politiker överraskar</span></h1><div class="nyh_group__teaser-wrapper" data-reactid="209"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_pos1" data-reactid="210"><a href="/nyheter/inrikes/kodans-schlager-och-snoppmatning-nar-politikerna-overraskar" class="nyh_teaser__link" data-reactid="211"><div class="nyh_teaser__inner" data-reactid="212"><div title="Foto: SVT" class="nyh_teaser__figure" data-reactid="213"><div class="pic pic--square" data-reactid="214"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486416338/svts/article12275046.svt/alternates/square/3bildvod-jpg" alt="Ibland dyker våra politiker upp i oväntade sammanhang – här är några udda framträdanden vi minns." title="Foto: SVT" data-reactid="215"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486416338/svts/article12275046.svt/alternates/medium_cinema/3bildvod-jpg" alt="Ibland dyker våra politiker upp i oväntade sammanhang – här är några udda framträdanden vi minns." title="Foto: SVT" data-reactid="216"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="217"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="218"><div class="nyh_play-button__inner" data-reactid="219"><span class="nyh_play-button__icon" data-reactid="220"></span><span class="nyh_play-button__length" data-reactid="221"><time data-reactid="222">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="223"></div></div><div class="nyh_teaser__textwrapper" data-reactid="224"><h1 class="nyh_teaser__heading" data-reactid="225"><span class="nyh_teaser__heading-prefix" data-reactid="226">TV · </span><span class="nyh_teaser__heading-title" data-reactid="227">”När mätte du din snopp senast?”</span></h1><div class="nyh_teaser__textcontent" data-reactid="228"><span class="nyh_teaser__vignette" data-reactid="229">De oväntade politikerklippen </span></div></div></div></a></article><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--medium-aside lp_pos2" data-reactid="230"><a href="/nyheter/inrikes/har-dansar-ebba-busch-thor-loss" class="nyh_teaser__link" data-reactid="231"><div class="nyh_teaser__inner" data-reactid="232"><div title="Foto: SVT" class="nyh_teaser__figure" data-reactid="233"><div class="pic pic--square" data-reactid="234"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486321779/svts/article12260046.svt/alternates/square/ebba-jpg" alt="KD-ledaren Ebba Busch Thor sjunger i tvprogrammet Så ska det låta." title="Foto: SVT" data-reactid="235"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="236"/><div class="nyh_play-button nyh_play-button--teaser-medium-aside" data-reactid="237"><div class="nyh_play-button__inner" data-reactid="238"><span class="nyh_play-button__icon" data-reactid="239"></span><span class="nyh_play-button__length" data-reactid="240"><time data-reactid="241">1 min</time></span></div></div></div></div><div class="nyh_teaser__textwrapper" data-reactid="242"><h1 class="nyh_teaser__heading" data-reactid="243"><span class="nyh_teaser__heading-prefix" data-reactid="244">TV · </span><span class="nyh_teaser__heading-title" data-reactid="245">Här dansar Ebba Busch Thor loss</span></h1><div class="nyh_teaser__textcontent" data-reactid="246"><span class="nyh_teaser__vignette" data-reactid="247">Sjöng Prince i ”Så ska det låta” </span></div></div></div></a></article></div><div class="nyh_group__footer nyh_group__footer--nyheter" data-reactid="248"><span class="nyh_group__footer-decorator" data-reactid="249"></span></div></div></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="250"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="251"><a href="/nyheter/utrikes/de-ger-allt-for-att-harma-pilska-hjortar" class="nyh_teaser__link" data-reactid="252"><div class="nyh_teaser__inner" data-reactid="253"><div title="" class="nyh_teaser__figure" data-reactid="254"><div class="pic pic--square" data-reactid="255"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486407571/nyheter/utrikes/article12273526.svt/alternates/square/hjorttyskar-jpg" alt="Se och HÖR tyskarna som härmar de vilda djuren i naturen" title="" data-reactid="256"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486407571/nyheter/utrikes/article12273526.svt/alternates/medium_cinema/hjorttyskar-jpg" alt="Se och HÖR tyskarna som härmar de vilda djuren i naturen" title="" data-reactid="257"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="258"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="259"><div class="nyh_play-button__inner" data-reactid="260"><span class="nyh_play-button__icon" data-reactid="261"></span><span class="nyh_play-button__length" data-reactid="262"><time data-reactid="263">46 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="264"></div></div><div class="nyh_teaser__textwrapper" data-reactid="265"><h1 class="nyh_teaser__heading" data-reactid="266"><span class="nyh_teaser__heading-prefix" data-reactid="267">TV · </span><span class="nyh_teaser__heading-title" data-reactid="268">De ger allt för att härma pilska hjortar</span></h1><div class="nyh_teaser__textcontent" data-reactid="269"><span class="nyh_teaser__vignette" data-reactid="270">Ofattbara parningsljud från det vilda </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="271"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="272"><a href="/nyheter/lokalt/varmland/solberg-junior-i-foraldrarnas-fotspar" class="nyh_teaser__link" data-reactid="273"><div class="nyh_teaser__inner" data-reactid="274"><div title="Foto:  Andrea Ivares Berglind" class="nyh_teaser__figure" data-reactid="275"><div class="pic pic--square" data-reactid="276"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486372962/nyheter/lokalt/varmland/article11940458.svt/alternates/square/oliversolberg-jpg" alt="Han är egentligen för ung för att få sitta bakom ratten men har ändå lyckats vinna första rallytävling. 15-årige Oliver Solberg från Mitandersfors laddar nu för nästa start. Men först gäller det att få rektorn att bevilja ledigt från skolan." title="Foto:  Andrea Ivares Berglind" data-reactid="277"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486372962/nyheter/lokalt/varmland/article11940458.svt/alternates/medium_cinema/oliversolberg-jpg" alt="Han är egentligen för ung för att få sitta bakom ratten men har ändå lyckats vinna första rallytävling. 15-årige Oliver Solberg från Mitandersfors laddar nu för nästa start. Men först gäller det att få rektorn att bevilja ledigt från skolan." title="Foto:  Andrea Ivares Berglind" data-reactid="278"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="279"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="280"></div></div><div class="nyh_teaser__textwrapper" data-reactid="281"><h1 class="nyh_teaser__heading" data-reactid="282"><span class="nyh_teaser__heading-prefix" data-reactid="283">TV · </span><span class="nyh_teaser__heading-title" data-reactid="284">För ung för Sverige – tävlar utomlands</span></h1><div class="nyh_teaser__textcontent" data-reactid="285"><span class="nyh_teaser__vignette" data-reactid="286">”Jag är hetast i familjen!” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="287"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="288"><a href="/kultur/tisdsresa-och-sci-fi-i-arets-julkalender" class="nyh_teaser__link" data-reactid="289"><div class="nyh_teaser__inner" data-reactid="290"><div title="Foto: Janne Danielsson/SVT" class="nyh_teaser__figure" data-reactid="291"><div class="pic pic--square" data-reactid="292"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="293"/><div data-reactid="294"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486390597/etta/tvetta/tvetta-monday/article12235730.svt/alternates/square/jul-jpg" alt=" Vincent Wettergren, Eva Rydberg, Rikard Wolff, Monna Orraryd och Naima Palmaer." title="Foto: Janne Danielsson/SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486390597/etta/tvetta/tvetta-monday/article12235730.svt/alternates/medium_cinema/jul-jpg" alt=" Vincent Wettergren, Eva Rydberg, Rikard Wolff, Monna Orraryd och Naima Palmaer." title="Foto: Janne Danielsson/SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="295"></div></div><div class="nyh_teaser__textwrapper" data-reactid="296"><h1 class="nyh_teaser__heading" data-reactid="297"><span class="nyh_teaser__heading-title" data-reactid="298">Årets julkalender i SVT – ett sci-fi-äventyr</span></h1><div class="nyh_teaser__textcontent" data-reactid="299"><span class="nyh_teaser__vignette" data-reactid="300">Inspireras av 80-talsklassiker som E.T </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="301"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="302"><a href="/sport/preppa-kroppen-med-vasaloppsmat" class="nyh_teaser__link" data-reactid="303"><div class="nyh_teaser__inner" data-reactid="304"><div title="Foto: SVT" class="nyh_teaser__figure" data-reactid="305"><div class="pic pic--square" data-reactid="306"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="307"/><div data-reactid="308"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486384687/sport/Sportsite/article12267170.svt/alternates/square/bild-jpg" alt="Brita Zackari smakar på Vasaloppsmat inför premiärloppet." title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486384687/sport/Sportsite/article12267170.svt/alternates/medium_cinema/bild-jpg" alt="Brita Zackari smakar på Vasaloppsmat inför premiärloppet." title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="309"><div class="nyh_play-button__inner" data-reactid="310"><span class="nyh_play-button__icon" data-reactid="311"></span><span class="nyh_play-button__length" data-reactid="312"><time data-reactid="313">56 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="314"></div></div><div class="nyh_teaser__textwrapper" data-reactid="315"><h1 class="nyh_teaser__heading" data-reactid="316"><span class="nyh_teaser__heading-prefix" data-reactid="317">TV · </span><span class="nyh_teaser__heading-title" data-reactid="318">Så laddar du kroppen för Vasaloppet</span></h1><div class="nyh_teaser__textcontent" data-reactid="319"><span class="nyh_teaser__textprefix" data-reactid="320">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="321">En skeptiskt Brita Zackari får mattips av kocken Paul Svensson </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="322"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="323"><a href="/kultur/gaga-showade-i-superbowl-pausen" class="nyh_teaser__link" data-reactid="324"><div class="nyh_teaser__inner" data-reactid="325"><div title="Foto: TT" class="nyh_teaser__figure" data-reactid="326"><div class="pic pic--square" data-reactid="327"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="328"/><div data-reactid="329"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486351387/kultur/article12260866.svt/alternates/square/gaga-jpg" alt="Lady Gaga under Superbowl-framträdandet." title="Foto: TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486351387/kultur/article12260866.svt/alternates/medium_cinema/gaga-jpg" alt="Lady Gaga under Superbowl-framträdandet." title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="330"><div class="nyh_play-button__inner" data-reactid="331"><span class="nyh_play-button__icon" data-reactid="332"></span><span class="nyh_play-button__length" data-reactid="333"><time data-reactid="334">29 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="335"></div></div><div class="nyh_teaser__textwrapper" data-reactid="336"><h1 class="nyh_teaser__heading" data-reactid="337"><span class="nyh_teaser__heading-prefix" data-reactid="338">TV · </span><span class="nyh_teaser__heading-title" data-reactid="339">Här flyger Lady Gaga ut över publiken</span></h1><div class="nyh_teaser__textcontent" data-reactid="340"><span class="nyh_teaser__vignette" data-reactid="341">Artisten showade under Superbowl </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="342"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="343"><a href="/nyheter/inrikes/varldstjarna-hyllar-sverige-och-isabella-lovin" class="nyh_teaser__link" data-reactid="344"><div class="nyh_teaser__inner" data-reactid="345"><div title="Foto: TT/Twitter" class="nyh_teaser__figure" data-reactid="346"><div class="pic pic--square" data-reactid="347"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="348"/><div data-reactid="349"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486290371/svts/article12254166.svt/alternates/square/miley-jpg" alt="Miley cyrus" title="Foto: TT/Twitter"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486290371/svts/article12254166.svt/alternates/medium_cinema/miley-jpg" alt="Miley cyrus" title="Foto: TT/Twitter"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="350"></div></div><div class="nyh_teaser__textwrapper" data-reactid="351"><h1 class="nyh_teaser__heading" data-reactid="352"><span class="nyh_teaser__heading-title" data-reactid="353">Miley Cyrus hyllning till Sverige och Lövin</span></h1><div class="nyh_teaser__textcontent" data-reactid="354"><span class="nyh_teaser__vignette" data-reactid="355">60 miljoner följare fick se hyllningen till svenska ministern </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="356"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="357"><a href="/nyheter/lokalt/stockholm/sveriges-storsta-parkourhall-ligger-i-sundbyberg" class="nyh_teaser__link" data-reactid="358"><div class="nyh_teaser__inner" data-reactid="359"><div title="Foto: SVT" class="nyh_teaser__figure" data-reactid="360"><div class="pic pic--square" data-reactid="361"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="362"/><div data-reactid="363"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486391190/svts/article12231470.svt/alternates/square/parkour-png" alt="Föreningen Street Mentalitys ledning bestående av fem killar gör volter i den nya parkourhallen." title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486391190/svts/article12231470.svt/alternates/medium_cinema/parkour-png" alt="Föreningen Street Mentalitys ledning bestående av fem killar gör volter i den nya parkourhallen." title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="364"></div></div><div class="nyh_teaser__textwrapper" data-reactid="365"><h1 class="nyh_teaser__heading" data-reactid="366"><span class="nyh_teaser__heading-prefix" data-reactid="367">TV · </span><span class="nyh_teaser__heading-title" data-reactid="368">Här är Sveriges största parkourhall</span></h1><div class="nyh_teaser__textcontent" data-reactid="369"><span class="nyh_teaser__vignette" data-reactid="370">”Vi har byggt och ritat allt själva” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="371"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="372"><a href="/kultur/darfor-tittar-vi-pa-melodifestivalen" class="nyh_teaser__link" data-reactid="373"><div class="nyh_teaser__inner" data-reactid="374"><div title="" class="nyh_teaser__figure" data-reactid="375"><div class="pic pic--square" data-reactid="376"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="377"/><div data-reactid="378"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486461978/svts/article12237970.svt/alternates/square/mellovarfor-bildstod-jpg" alt="Katarina Graffman, antropolog" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486461978/svts/article12237970.svt/alternates/medium_cinema/mellovarfor-bildstod-jpg" alt="Katarina Graffman, antropolog" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="379"><div class="nyh_play-button__inner" data-reactid="380"><span class="nyh_play-button__icon" data-reactid="381"></span><span class="nyh_play-button__length" data-reactid="382"><time data-reactid="383">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="384"></div></div><div class="nyh_teaser__textwrapper" data-reactid="385"><h1 class="nyh_teaser__heading" data-reactid="386"><span class="nyh_teaser__heading-prefix" data-reactid="387">TV · </span><span class="nyh_teaser__heading-title" data-reactid="388">Därför tittar vi på Melodifestivalen</span></h1><div class="nyh_teaser__textcontent" data-reactid="389"><span class="nyh_teaser__vignette" data-reactid="390">Ett tv-program som ständigt hånas </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="391"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="392"><a href="/nyheter/lokalt/ost/stralande-siffror-for-turismen" class="nyh_teaser__link" data-reactid="393"><div class="nyh_teaser__inner" data-reactid="394"><div title="Foto: TT" class="nyh_teaser__figure" data-reactid="395"><div class="pic pic--square" data-reactid="396"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="397"/><div data-reactid="398"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1480585591/svts/article2853325.svt/alternates/square/hansestaden-visby" alt="Visby" title="Foto: TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1480585591/svts/article2853325.svt/alternates/medium_cinema/hansestaden-visby" alt="Visby" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="399"></div></div><div class="nyh_teaser__textwrapper" data-reactid="400"><h1 class="nyh_teaser__heading" data-reactid="401"><span class="nyh_teaser__heading-title" data-reactid="402">Turisternas favoritplats i Sverige: Gotland</span></h1><div class="nyh_teaser__textcontent" data-reactid="403"><span class="nyh_teaser__vignette" data-reactid="404">Ökade mest i hela landet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="405"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="406"><a href="/nyheter/lokalt/vasternorrland/alg-i-nod-blev-viral-succe" class="nyh_teaser__link" data-reactid="407"><div class="nyh_teaser__inner" data-reactid="408"><div title="" class="nyh_teaser__figure" data-reactid="409"><div class="pic pic--square" data-reactid="410"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="411"/><div data-reactid="412"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486138995/svts/article12239574.svt/alternates/square/algvak-jpg" alt="Par räddade älg ur isvak" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486138995/svts/article12239574.svt/alternates/medium_cinema/algvak-jpg" alt="Par räddade älg ur isvak" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="413"><div class="nyh_play-button__inner" data-reactid="414"><span class="nyh_play-button__icon" data-reactid="415"></span><span class="nyh_play-button__length" data-reactid="416"><time data-reactid="417">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="418"></div></div><div class="nyh_teaser__textwrapper" data-reactid="419"><h1 class="nyh_teaser__heading" data-reactid="420"><span class="nyh_teaser__heading-prefix" data-reactid="421">TV · </span><span class="nyh_teaser__heading-title" data-reactid="422">Här räddar Sigrid älgen från isvaken</span></h1><div class="nyh_teaser__textcontent" data-reactid="423"><span class="nyh_teaser__vignette" data-reactid="424">”Vi var genomblöta av svett” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="425"><div class="lp_item13" data-reactid="426"><h1 class="nyh_group__header nyh_group__header--kultur" data-reactid="427"><span class="nyh_group__header-decorator" data-reactid="428"></span><span class="nyh_group__header-text" data-reactid="429">Familjen Carters tvillingar</span></h1><div class="nyh_group__teaser-wrapper" data-reactid="430"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_pos1" data-reactid="431"><a href="/kultur/musik/konstprofessorn-har-hittade-beyonce-inspiration-till-gravidbilden" class="nyh_teaser__link" data-reactid="432"><div class="nyh_teaser__inner" data-reactid="433"><div title="Foto: Beyonce.com/Wikimedia commons" class="nyh_teaser__figure" data-reactid="434"><div class="pic pic--square" data-reactid="435"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486064089/kultur/article12223818.svt/alternates/square/bey2-jpg" alt="Beyoncé bredvid Botticellis ”Venus födelse”" title="Foto: Beyonce.com/Wikimedia commons" data-reactid="436"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1486064089/kultur/article12223818.svt/alternates/medium_cinema/bey2-jpg" alt="Beyoncé bredvid Botticellis ”Venus födelse”" title="Foto: Beyonce.com/Wikimedia commons" data-reactid="437"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="438"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="439"></div></div><div class="nyh_teaser__textwrapper" data-reactid="440"><h1 class="nyh_teaser__heading" data-reactid="441"><span class="nyh_teaser__heading-title" data-reactid="442">Konstprofessorn tyder Beyoncés gravidbild</span></h1><div class="nyh_teaser__textcontent" data-reactid="443"><span class="nyh_teaser__vignette" data-reactid="444">”Väldigt medvetet på alla plan” </span></div></div></div></a></article><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--medium-aside lp_pos2" data-reactid="445"><a href="/kultur/medier/beyonces-bild-slar-instagram-rekord" class="nyh_teaser__link" data-reactid="446"><div class="nyh_teaser__inner" data-reactid="447"><div title="Foto: Instagram/TT" class="nyh_teaser__figure" data-reactid="448"><div class="pic pic--square" data-reactid="449"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1486146977/svts/article12205082.svt/alternates/square/beyonce-jpg" alt="Beyonces bild från Instagram och bild på hela familjen." title="Foto: Instagram/TT" data-reactid="450"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="451"/></div></div><div class="nyh_teaser__textwrapper" data-reactid="452"><h1 class="nyh_teaser__heading" data-reactid="453"><span class="nyh_teaser__heading-title" data-reactid="454">Stjärnans bild slår Instagram-rekord</span></h1><div class="nyh_teaser__textcontent" data-reactid="455"><span class="nyh_teaser__vignette" data-reactid="456">Tvillingbeskedet mest gillade bilden någonsin </span></div></div></div></a></article></div><div class="nyh_group__footer nyh_group__footer--kultur" data-reactid="457"><span class="nyh_group__footer-decorator" data-reactid="458"></span></div></div></li></ul><!-- react-empty: 459 --></section></div></div><!-- react-empty: 460 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="461"><div class="nyh_global-footer" data-reactid="462"><div class="nyh_global-footer__container" data-reactid="463"><div class="nyh_global-footer__column-wrapper" data-reactid="464"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="465"><div class="nyh_global-footer-nav" data-reactid="466"><div class="nyh_global-footer-nav__header" data-reactid="467"><h5 class="nyh_global-footer-nav__header-title" data-reactid="468">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="469"><li class="nyh_global-footer-nav__list-item" data-reactid="470"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="471"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/" data-reactid="472">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="473"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="474"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/program/" data-reactid="475">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="476"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="477"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/nyheter" data-reactid="478">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="479"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="480"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/sport" data-reactid="481">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="482"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="483"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/barn" data-reactid="484">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="485"><div class="nyh_global-footer-nav" data-reactid="486"><div class="nyh_global-footer-nav__header" data-reactid="487"><h5 class="nyh_global-footer-nav__header-title" data-reactid="488">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="489"><li class="nyh_global-footer-nav__list-item" data-reactid="490"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="491"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svtplay.se" data-reactid="492">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="493"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="494"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/tabla" data-reactid="495">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="496"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="497"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/vader" data-reactid="498">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="499"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="500"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.oppetarkiv.se/" data-reactid="501">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="502"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="503"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svttext/web/pages/100.html" data-reactid="504">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="505"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="506"></span><a class="nyh_global-footer-nav__list-item-link" href="http://svt.se/recept" data-reactid="507">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="508"><div class="nyh_global-footer-nav" data-reactid="509"><div class="nyh_global-footer-nav__header" data-reactid="510"><h5 class="nyh_global-footer-nav__header-title" data-reactid="511">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="512"><li class="nyh_global-footer-nav__list-item" data-reactid="513"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="514"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/skam" data-reactid="515">Skam</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="516"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="517"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/pa-sparet" data-reactid="518">På spåret</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="519"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="520"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/froken-frimans-krig" data-reactid="521">Fröken Frimans krig</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="522"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="523"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/veckans-brott" data-reactid="524">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="525"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="526"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/delhis-vackraste-hander/" data-reactid="527">Delhis vackraste händer</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="528"><div class="nyh_global-footer-nav" data-reactid="529"><div class="nyh_global-footer-nav__header" data-reactid="530"><h5 class="nyh_global-footer-nav__header-title" data-reactid="531">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="532"><li class="nyh_global-footer-nav__list-item" data-reactid="533"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="534"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/" data-reactid="535">Tittarservice</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="536"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="537"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/kontakta-svt-2/" data-reactid="538">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="539"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="540"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/omsvt" data-reactid="541">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="542"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="543"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/aboutsvt" data-reactid="544">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="545"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="546"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svt-bloggen/" data-reactid="547">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="548"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="549"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="550">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="551"><div class="nyh_static-footer__content" data-reactid="552"><div class="nyh_static-footer__logo nyh_static-footer__logo--new" data-reactid="553"><a href="http://www.svt.se/" class="nyh_static-footer__logo-link" data-reactid="554"><div class="nyh_static-footer__logo-img nyh_static-footer__logo-img--new" style="background-image:url(&quot;https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg&quot;);" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="555"></div></a></div><div class="nyh_static-footer__info" data-reactid="556"><span class="nyh_static-footer__info-item" data-reactid="557"><span class="nyh_static-footer__label" data-reactid="558">Tjänstgörande redaktör: </span><a href="mailto:charlotta.johansson@svt.se" class="nyh_static-footer__link" data-reactid="559">Charlotta Johansson</a><span class="nyh_static-footer__separator" data-reactid="560">|</span></span><span class="nyh_static-footer__info-item" data-reactid="561"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="562">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="563">|</span></span><span class="nyh_static-footer__info-item" data-reactid="564"><strong data-reactid="565">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/application.a8ccc9ff805156c873bad80bfcb96a9e.js"></script><script src="https://www.svtstatic.se/resources/svtservice-n-render/svtlib-statistics-2.3.4_1.js" onerror="svt.sl(&quot;svtlib-statistics&quot;, 0, 0)" onload="svt.sl(&quot;svtlib-statistics&quot;, 1)" async="async"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><script type="text/javascript">(function siteCatalyst() {
  var sitecatalystData = {"prop2":"Nyheter","prop3":"Nyheter:Inrikes","prop6":"artikel","prop7":"nyheter","channel":"nyheter","prop8":"http://www.svt.se/nyheter/inrikes/exlarare-kan-tanka-sig-comeback","prop9":"svt.se","prop17":"webb","svt_domain":"svt.se","svt_level1":"nyheter","svt_level2":"inrikes","svt_level3":"exlarare-kan-tanka-sig-comeback","prop59":2985,"prop58":"2017-02-07T16:15:06+01:00","prop4":"Exlärare kan tänka sig comeback","prop5":12286122,"prop51":"","list3":""};
  function _getBrowserSizeString(height) {
    switch (height) {
      case '1px':
        return 'xsmall';
      case '2px':
        return 'small';
      case '3px':
        return 'medium';
      case '4px':
        return 'large';
      case '5px':
        return 'xlarge';
    }
  }

  function _clear(_data) {
    var i;
    if (_data) {
      for (i = 1; i <= 12; i++) {
        _data['eVar' + i] = undefined;
        _data['prop' + i] = undefined;
      }
      _data.channel = undefined;
      _data.pageName = undefined;
      _data.prop28 = undefined;
      _data.linkTrackVars = 'None';
    }
  }

  function _prepareData(data, s) {
    var key;
    var browserSizeElemHeight = window.getComputedStyle ?
            window.getComputedStyle(document.getElementById('browserSize')).getPropertyValue('height') : '1px';
    data.prop10 = _getBrowserSizeString(browserSizeElemHeight);
    data.prop49 = window.svt.nyh.renderMode;

    _clear(s);
    for (key in data) {
      if (data.hasOwnProperty(key)) {
        s[key] = data[key];
      }
    }
    return data;
  }

  function trackPageView(data) {
    (function(s) {
      data && !data.isError && s && s.trackAsPageView(_prepareData(data, s));
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  function trackEvent(data) {
    (function(s) {
        if (data && !data.isError && s) {
            data = _prepareData(data, s); // s.tl
            s.trackAsEvent('track interaction', data);
        }
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  window.svt.nyh.trackPageView = trackPageView;
  window.svt.nyh.trackEvent = trackEvent;
  window.svt.nyh._initialSitecatalyst = sitecatalystData;
}());
</script><noscript><img width="1" height="1" style="width: 1px; height: 1px;" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/1486491794032?ch=nyheter&c2=Nyheter&c3=Nyheter:Inrikes&c4=Exl%C3%A4rare%20kan%20t%C3%A4nka%20sig%20comeback&c5=12286122&c6=artikel&c7=nyheter&c9=svt.se&c49=server&svt_domain=svt.se&svt_level1=nyheter&svt_level2=inrikes&svt_level3=exlarare-kan-tanka-sig-comeback&svt_nojs=true"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/exlarare-kan-tanka-sig-comeback");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>