<!DOCTYPE html>
<!--[if (IE 7)&!(IEMobile)]>  <html lang="sv" class="no-js lt-ie-9 lt-ie-8">  <![endif]-->
<!--[if (IE 8)&!(IEMobile)]>  <html lang="sv" class="no-js lt-ie-9">          <![endif]-->
<!--[if IE 9 ]>               <html lang="sv" class="no-js ie-9">             <![endif]-->
<!--[if IEMobile]>            <html lang="sv" class="no-js ie-mobile ">       <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sv" class="no-js gt-ie-9">
<!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Ekström vann VM-premiären i Barcelona  - Sport | SVT.se</title>
    <meta name="description" content="Regerande världsmästaren Mattias Ekström vann VM-premiären i Barcelona. Han vann före Timo Scheider. Johan Kristoffersson stod i första startled i finalen, men slutade sexa efter en mardrömsstart. Timmy Hansen slutade femma. ">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="SVT Sport">
    <meta property="og:title" content="Ekström vann VM-premiären i Barcelona  - Sport | SVT.se">
    <meta property="og:description" content="Regerande världsmästaren Mattias Ekström vann VM-premiären i Barcelona. Han vann före Timo Scheider. Johan Kristoffersson stod i första startled i finalen, men slutade sexa efter en mardrömsstart. Timmy Hansen slutade femma. ">
    <meta property="og:url" content="http://www.svt.se/sport/motorsport/rallycrossfinal/">
    <meta property="og:type" content="article">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@svtsport">
    <meta name="twitter:title" content="Ekström vann VM-premiären i Barcelona  - Sport | SVT.se">
    <meta name="twitter:url" content="http://www.svt.se/sport/motorsport/rallycrossfinal/">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="http://www.svtstatic.se/sport/sport-render/js/jquery-1.11.1.min.d6c1f41972de07b0.js"><\/script>')</script>

        <script src="https://cdn.optimizely.com/js/7685150910.js"></script>

        <meta name="apple-itunes-app" content="app-id=1050131125">
        <meta name="google-play-app" content="app-id=se.svt.sport">

        <meta property="og:image" content="http://www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg">
        <meta name="twitter:image" content="http://www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg">

    <meta name="twitter:description" content="Regerande världsmästaren Mattias Ekström vann VM-premiären i Barcelona. Han vann före Timo Scheider. Johan Kristoffersson stod i första startled i finalen, men slutade sexa efter en mardrömsstart. Timmy Hansen slutade femma. ">
        <link rel="canonical" href="http://www.svt.se/sport/motorsport/rallycrossfinal/"/>
    <link rel="shortcut icon" href="http://www.svtstatic.se/sport/sport-render/img/favicon.b74bc5d906515395.ico"/>
    <link rel="icon" sizes="192x192" href="http://www.svtstatic.se/sport/sport-render/img/android-hires.ec4c8b4f713ab0ae.png"/>
    <link rel="icon" sizes="128x128" href="http://www.svtstatic.se/sport/sport-render/img/android.3d856e0cd9369740.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60.4e2efd45af86bbd3.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60@2x.0baa98a3a8dc312e.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60@3x.b3bbefd48697784d.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.svtstatic.se/sport/sport-render/img/ipad-76.5a4fb0262eace877.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.svtstatic.se/sport/sport-render/img/ipad-76@2x.c1176f1f39245234.png"/>

    <script>
      /* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
      window.grunticon=function(e){if(e&&3===e.length){var t=window,n=!(!t.document.createElementNS||!t.document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||window.opera&&-1===navigator.userAgent.indexOf("Chrome")),o=function(o){var a=t.document.createElement("link"),r=t.document.getElementsByTagName("script")[0];a.rel="stylesheet",a.href=e[o&&n?0:o?1:2],a.media="only x",r.parentNode.insertBefore(a,r),setTimeout(function(){a.media="all"})},a=new t.Image;a.onerror=function(){o(!1)},a.onload=function(){o(1===a.width&&1===a.height)},a.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}};
      grunticon(["http://www.svtstatic.se/sport/sport-render/img/icons/icons.data.svg.0e87e36a5b1d82cb.css", "http://www.svtstatic.se/sport/sport-render/img/icons/icons.data.png.e08d72a5fc357817.css", "http://www.svtstatic.se/sport/sport-render/img/icons/icons.fallback.601a30881f45163b.css"]);
    </script>
    <!-- fallback grunticons -->
    <noscript>
      <link rel="stylesheet" href="http://www.svtstatic.se/sport/sport-render/img/icons/icons.fallback.601a30881f45163b.css">
    </noscript>

    <!--[if IE 9 ]>
        <script>
            window.__isIE9 = true;
        </script>
    <![endif]-->

    <!--[if (gt IE 8)|(IEMobile)|!(IE)]><!-->
    <link href="//www.svtstatic.se/resources/svtlib-font/base64-font-publik.min_3.css" rel="stylesheet" />
            <link href="http://www.svtstatic.se/sport/sport-render/css/master.bundle.1c5ca75b2c958f47.css" rel="stylesheet"/>

    <!--<![endif]-->
    <!--[if (lte IE 8)&!(IEMobile)]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script>
    <script>window.html5 || document.write('<script src="http://www.svtstatic.se/sport/sport-render/js/html5shiv-3.7.2.min.4bc0af90da85b2e1.js"><\/script>')</script>
    <link href="http://www.svtstatic.se/sport/sport-render/css/ie-master.bundle.61652149c35214f6.css" rel="stylesheet"/>
    <link href="http://www.svtstatic.se/sport/sport-render/css/print.bundle.4deb4e0babc3916d.css" rel="stylesheet" media="print" />
    <![endif]-->

    <!-- fallback grunticons -->

    <script src="http://www.svtstatic.se/sport/sport-render/js/modernizr-2.8.3.min.69cdd88e4b3ba6a9.js"></script>
    <script src="/sport/static/js/modernizr.esitests.js"></script>
</head>
<body>
        
        
        
        
        
        
        
                
                
                
                        
                        
                    
                
                <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
                    <div class="svtGRInformationMessage">
                        <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                        <span class="svtGRIcon svtGRIcon-Info"></span>
                        <p>Vi har placerat cookies på din dator och lagrat ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser. <a href="http://www.svt.se/tittarservice/hitta-svar/omsvt/cookies-3" target="_blank">
                            <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                        </p>
                        <form name="svtCookieForm" method="GET" id="svtCookieForm">
                            <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                        </form>
                    </div>
        
                    <script type="text/javascript">
                        document.getElementById('svtCookieInformationContainer').focus();
                        document.forms['svtCookieForm'].onsubmit = function() {
                            var cookieExpire = new Date(1577858400 * 1000);
                            var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                            document.cookie = cookie;
                            var cookieContainer = document.getElementById('svtCookieInformationContainer');
                            cookieContainer.parentNode.removeChild(cookieContainer);
                            return false;
                        };
                    </script>
                    <style type="text/css">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</style>
                </div>
            
        
        <div class="sp-global-header sp-no-print lp_global-header">
            <div class="svtseGlobalHeader svtseGlobalHeader-Small svtClearfix">
                <div class="svtseGlobalHeaderContainer svtClearfix">
                    <ul id="global-menu" class="svtHide-Gte-S">
                        <li><a href="#" class="svtJsToggleMenu" data-toggle="#global-links" data-hide="#global-search" data-slide="#global-nav">Meny<span class="svtseMenuIcon"></span></a></li>
                        <li><a href="#" class="svtJsToggleMenu" data-toggle="#global-search" data-hide="#global-links" data-slide="#global-nav">Sök<span class="svtseSearchIcon"></span></a></li>
                    </ul>
                    <nav>
                        <div id="global-navigation">
                            <header role="banner"><a href="http://www.svt.se/" class="svtseLogo"><img src="http://www.svtstatic.se/sport/sport-render/img/global-header-svt-logo.e0e30ce70449d74e.png" alt="Startsida för SVT.se"></a></header>
                            <div id="global-nav">
                                <div id="global-links">
                                    <ul id="global-programs">
                                        <li><a href="http://www.svt.se/program">Program</a></li>
                                        <li><a href="http://www.svt.se/nyheter">Nyheter</a></li>
                                        <li><a href="http://www.svt.se/sport">Sport</a></li>
                                        <li><a href="http://www.svt.se/barnkanalen">Barn<span class="svtseBolibompaIcon"></span></a>
                                        </li>
                                    </ul>
                                    <ul id="global-services">
                                        <li><a href="http://www.svtplay.se">SVT Play<span class="svtsePlayIcon-xs"></span></a></li>
                                        <li><a href="http://www.oppetarkiv.se">Öppet arkiv<span class="svtseOppetArkivIcon"></span></a></li>
                                        <li><a href="http://www.svt.se/vader">Väder</a></li>
                                        <li><a href="http://www.svt.se/tv-tabla">TV-tablå</a></li>
                                    </ul>
                                </div>
                                <ul id="global-search">
                                    <li class="svtClearfix">
                                        <form name="searchformArt" class="svtFormSmall" id="svtAccesskey-4" action="https://www.svt.se/search/" method="get" role="search" data-rt="headerSearch">
                                            <label for="global-search-field" class="svtVisuallyhidden">Sök på svt.se</label>
                                            <div class="svtSearchWrapper svtJsAutoComplete" data-use-svtse-api="true">
                                                <div class="svtSearchInputWrapper"><input type="text" data-url="https://www.svt.se/search/titleurls.json" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" id="global-search-field"></div>
                                                <div class="svtSearchButtonWrapper"><input type="submit" id="global-search-button" value="Sök" title="Sök på svt.se"></div>
                                            </div>
                                        </form>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
    <div id="__svtsport" class="sp-app-wrapper"><div class="sp-app" data-reactroot="" data-reactid="1" data-react-checksum="1727890383"><div class="sp-access-keys" data-reactid="2"><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Gå direkt till innehållet" href="#sp-accessKey--s" accesskey="s" tabindex="1" data-reactid="3">Gå direkt till textinnehållet</a><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Startsida" href="/sport" accesskey="1" tabindex="2" data-reactid="4">Startsida</a><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Sök på svt.se" href="#global-search-field" accesskey="4" tabindex="3" data-reactid="5">Gå direkt till sök</a></div><div data-reactid="6"><!-- react-empty: 7 --><!-- react-empty: 8 --><a class="sp-important-message sp-important-message-breaking sp-no-print" href="/sport/motorsport/rallycross-vm-1/" data-reactid="9"><article class="sp-container" data-reactid="10"><header class="sp-important-message__content" data-reactid="11"><h3 class="sp-important-message__title" data-reactid="12">VM-guiden: Allt inför årets rallycross-VM</h3></header></article></a><header class="sp-navigation" data-reactid="13"><div class="sp-navigation__main" data-reactid="14"><div class="sp-navigation__inner" data-reactid="15"><a href="/sport/" class="sp-navigation__logo sp-icon-svt-sport" data-reactid="16"><div class="sp-is-visually-hidden" data-reactid="17">SVT Sport startsida</div></a><nav data-reactid="18"><ul class="sp-navigation__nav-desktop" data-reactid="19"><li data-reactid="20"><a class="sp-navigation__nav-item" href="/sport/hitta-din-sport/" data-reactid="21">Hitta din sport</a></li><li data-reactid="22"><a class="sp-navigation__nav-item" href="/sport/sporttabla/" data-reactid="23">Sporttablå</a></li><li data-reactid="24"><a class="sp-navigation__nav-item" href="/sport/malservice/" data-reactid="25">Resultat</a></li><li data-reactid="26"><a class="sp-navigation__nav-item" href="http://www.svt.se/svttext/tv/pages/300.html" target="_blank" data-reactid="27"><!-- react-text: 28 -->Text-TV<!-- /react-text --><span class="sp-navigation__icon sp-navigation__icon--external sp-icon-external-link-white" data-reactid="29"></span></a></li><li data-reactid="30"><a class="sp-navigation__nav-item" href="/sport/program/" data-reactid="31">Program</a></li><li data-reactid="32"><a aria-controls="search-dropdown" aria-expanded="false" class="sp-navigation__nav-item" href="/sport/motorsport/rallycrossfinal?expanded=search" data-reactid="33"><span class="sp-navigation__icon sp-icon-search-white" data-reactid="34"></span><span class="sp-is-visually-hidden" data-reactid="35">Sök</span></a></li></ul><ul class="sp-navigation__nav-mobile" data-reactid="36"><li data-reactid="37"><a aria-controls="search-dropdown" aria-expanded="false" class="sp-navigation__nav-item" href="/sport/motorsport/rallycrossfinal?expanded=search" data-reactid="38"><span class="sp-navigation__icon sp-icon-search-white" data-reactid="39"></span><span class="sp-is-visually-hidden" data-reactid="40">Sök</span></a></li><li data-reactid="41"><a class="sp-navigation__nav-item" aria-controls="menu-dropdown" aria-expanded="false" href="/sport/motorsport/rallycrossfinal?expanded=menu" data-reactid="42"><div class="sp-hamburger sp-no-print" data-reactid="43"><span data-reactid="44"></span><span data-reactid="45"></span></div></a></li></ul></nav></div></div><span data-reactid="46"></span><span data-reactid="47"></span></header></div><div class="sp-offset" data-reactid="48"><div class="sp-live-bar sp-live-bar--one" data-reactid="49"><div class="sp-container sp-container--padded" data-reactid="50"><div class="sp-live-bar__inner " data-reactid="51"><a class="sp-live-bar__link sp-live-bar__link--active sp-live-bar__link--next" data-track-catalyst="live-bar:1" href="/sport/motorsport/video/videoEpisod-13012992/" data-reactid="52"><div class="sp-live-bar__item" data-reactid="53"><img class="sp-live-bar__image" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/square_small/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="54"/><span class="sp-live-bar__title" data-reactid="55"><span class="sp-live-bar__pulse" data-reactid="56"></span><span class="sp-live-bar__prefix" data-reactid="57">Live: </span><!-- react-text: 58 --> <!-- /react-text --><!-- react-text: 59 -->Motor: VM rallycross<!-- /react-text --></span></div></a></div></div></div><main class="sp-main" tabindex="-1" id="sp-accessKey--s" role="main" data-reactid="60"><div class="sp-page-loader" data-reactid="61"><div class="sp-spinner sp-ir" data-reactid="62"></div></div><div data-reactid="63"><article class="sp-article" data-reactid="64"><div class="sp-article__medium-container" data-reactid="65"><h1 class="sp-article__title" data-reactid="66">Ekström vann VM-premiären i Barcelona </h1><div class="sp-meta-info sp-meta-info--multiple-dates sp-meta-info--compact sp-article__meta-top lp_top-meta" data-reactid="67"><div class="sp-tag-list sp-meta-info__main-world lp_tag-list" data-reactid="68"><ul class="sp-tag-list__tags" data-reactid="69"><li class="sp-tag-list__tag" data-reactid="70"><a class="sp-tag sp-tag--world" title="Motorsport" href="/sport/motorsport/" data-reactid="71"><span class="sp-tag__text" data-reactid="72">Motorsport</span></a></li></ul></div><div class="sp-meta-info__dates" data-reactid="73"><time class="sp-time sp-meta-info__date" data-reactid="74"><strong data-reactid="75">Publicerad: </strong><!-- react-text: 76 --> <!-- /react-text --><!-- react-text: 77 -->för 13 minuter sedan<!-- /react-text --></time><time class="sp-time sp-meta-info__date" data-reactid="78"><strong data-reactid="79">Uppdaterad: </strong><!-- react-text: 80 --> <!-- /react-text --><!-- react-text: 81 -->just nu<!-- /react-text --></time></div></div></div><div class="sp-article__media-container sp-article__medium-container" data-reactid="82"><div class="sp-media-playlist" data-reactid="83"><div name="media" class="sp-media-playlist__scroll-anchor" data-reactid="84"></div><h4 class="sp-media-playlist__total-items" data-reactid="85">4 objekt</h4><div class="sp-media-playlist__media" data-reactid="86"><div class="sp-iso-slider sp-iso-slider--one sp-iso-slider--animation-fade sp-media-playlist__slider" id="playlist-slider" tabindex="0" role="region" data-reactid="87"><div data-reactid="88"><div class="sp-iso-slider__slides-wrapper" data-reactid="89"><div aria-live="polite" class="sp-iso-slider__slides" data-reactid="90"><div class="sp-iso-slider__slide" data-reactid="91"><div class="sp-media-playlist__slide sp-no-print" data-reactid="92"><figure class="sp-video" data-reactid="93"><div class="sp-video-player" data-reactid="94"><div class="sp-svt-video-player-wrapper" data-reactid="95">
	                         <video class="sp-video-element" id=video-13113403 data-video-id=13113403
	                                poster=//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/large/17671115-1816785725249367-467996959-n-1-jpg
	                                data-video-length=73
	                                data-video-controls
	                                preload="none">
	                         </video>
	                         <label class="sp-is-visually-hidden" for=video-13113403>Se sista varvet där Ekström kniper segern</label>
	                         <noscript>
	                             <a href="//api.svt.se/videoplayer-embed/nojs/13113403">
	                                 <img class="sp-video__no-js-image" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/large/17671115-1816785725249367-467996959-n-1-jpg" alt="" />
	                                 <div class="sp-video__no-js-play-area">
	                                     <span class="sp-play-button__icon sp-icon-play-white">Spela video</span>
	                                     <span class="sp-play-button__time">Spela upp video</span>
	                                 </div>
	                             </a>
	                         </noscript>
	                     </div></div><figcaption class="sp-caption sp-caption--dark" data-reactid="96"><div class="sp-caption__inner" data-reactid="97"><!-- react-text: 98 -->Se sista varvet där Ekström kniper segern<!-- /react-text --></div></figcaption></figure></div></div></div></div></div><div class="sp-iso-slider__toggle-all-wrapper" data-reactid="99"><a class="sp-btn sp-iso-slider__toggle-all-btn" href="/sport/motorsport/rallycrossfinal?showAll-playlist-slider=1#playlist-slider" data-reactid="100">Visa fler</a></div></div></div><nav class="sp-media-playlist-nav sp-no-print" data-reactid="101"><h3 class="sp-media-playlist-nav__title" data-reactid="102"><!-- react-text: 103 -->Spellista<!-- /react-text --><span class="sp-media-playlist-nav__pagination-text" data-reactid="104"><!-- react-text: 105 -->1<!-- /react-text --><!-- react-text: 106 --> av <!-- /react-text --><!-- react-text: 107 -->4<!-- /react-text --></span></h3><ul class="sp-media-playlist-nav__list" data-reactid="108"><li class="sp-media-playlist-nav-row is-active" data-reactid="109"><button data-play-list-index="0" title="Se sista varvet där Ekström kniper segern" data-reactid="110"><span class="sp-media-playlist-nav-row__image" data-reactid="111"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="112"><div class="sp-picture__image-spacer" data-reactid="113"></div><div class="sp-picture__overlay" data-reactid="114"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/small/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="115"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="116"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="117">Se sista varvet där Ekström kniper segern</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="118"><button data-play-list-index="1" title="Kristoffersson vinner sin semi" data-reactid="119"><span class="sp-media-playlist-nav-row__image" data-reactid="120"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491139201/svts/article13113063.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="121"><div class="sp-picture__image-spacer" data-reactid="122"></div><div class="sp-picture__overlay" data-reactid="123"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491139201/svts/article13113063.svt/ALTERNATES/small/default-title" data-reactid="124"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="125"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="126">Kristoffersson vinner sin semi</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="127"><button data-play-list-index="2" title="Ekström och Hansen avancerar till final" data-reactid="128"><span class="sp-media-playlist-nav-row__image" data-reactid="129"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491139740/svts/article13113139.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="130"><div class="sp-picture__image-spacer" data-reactid="131"></div><div class="sp-picture__overlay" data-reactid="132"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491139740/svts/article13113139.svt/ALTERNATES/small/default-title" data-reactid="133"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="134"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="135">Ekström och Hansen avancerar till final</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="136"><button data-play-list-index="3" title="2 apr 14.00" data-reactid="137"><span class="sp-media-playlist-nav-row__image" data-reactid="138"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="139"><div class="sp-picture__image-spacer" data-reactid="140"></div><div class="sp-picture__overlay" data-reactid="141"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/small/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="142"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="143"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="144">2 apr 14.00</span></button></li></ul></nav><div class="sp-load-more-button sp-media-playlist-nav__toggle sp-no-print" data-reactid="145"><a class="sp-load-more-button__btn" href="/sport/motorsport/rallycrossfinal" data-reactid="146"><!-- react-text: 147 -->Visa 1 till<!-- /react-text --><div class="sp-load-more-button__spinner-wrapper" data-reactid="148"><span class="sp-load-more-button__spinner sp-spinner sp-spinner--invert" data-reactid="149"></span></div></a></div></div></div><div class="sp-article__medium-container" data-reactid="150"><div class="sp-article__lead" data-reactid="151"><p>Regerande världsmästaren Mattias Ekström vann VM-premiären i Barcelona. Han vann före Timo Scheider. Johan Kristoffersson stod i första startled i finalen, men slutade sexa efter en mardrömsstart. Timmy Hansen slutade femma. </p></div><div class="sp-byline sp-byline--with-profiles sp-article__byline sp-article__byline--top lp_byline" data-reactid="152"><ul class="sp-byline__author-list" data-reactid="153"><li class="is-odd" data-reactid="154"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="155"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1435311230/svts/article3057003.svt/alternates/square/eje-jpg" alt="Johan Ejeborg" data-reactid="156"/></div><div class="sp-byline__content" data-reactid="157"><div class="sp-byline__content-inner" data-reactid="158"><span class="sp-byline__role" data-reactid="159">Reporter</span><p class="sp-byline__name" data-reactid="160"><a title="Kontakta Johan Ejeborg via e-post: johan.ejeborg@svt.se" href="mailto:johan.ejeborg@svt.se?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;Body=http://www.svt.se/sport/motorsport/rallycrossfinal/" data-reactid="161"><span property="author" data-reactid="162">Johan Ejeborg</span></a></p><span class="sp-byline__twitter" data-reactid="163"><a title="Följ Johan Ejeborg på Twitter: @joejsvt" target="_blank" href="http://www.twitter.com/joejsvt" data-reactid="164"><!-- react-text: 165 -->@<!-- /react-text --><!-- react-text: 166 -->joejsvt<!-- /react-text --></a></span></div></div></li><li class="" data-reactid="167"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="168"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1486655869/svts/article12326382.svt/alternates/square/tl-jpg" alt="Thomas Lindblom " data-reactid="169"/></div><div class="sp-byline__content" data-reactid="170"><div class="sp-byline__content-inner" data-reactid="171"><span class="sp-byline__role" data-reactid="172">Reporter </span><p class="sp-byline__name" data-reactid="173"><a title="Kontakta Thomas Lindblom  via e-post: thomas.lindblom@svt.se " href="mailto:thomas.lindblom@svt.se ?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;Body=http://www.svt.se/sport/motorsport/rallycrossfinal/" data-reactid="174"><span property="author" data-reactid="175">Thomas Lindblom </span></a></p></div></div></li></ul></div><div class="sp-article__small-container" data-reactid="176"><div class="sp-article__body lp_article-body" data-reactid="177"></div></div></div><div class="sp-article__medium-container" data-reactid="178"><div class="sp-meta-info sp-meta-info--multiple-dates" data-reactid="179"><div class="sp-meta-info__dates" data-reactid="180"><time class="sp-time sp-meta-info__date" data-reactid="181"><strong data-reactid="182">Publicerad: </strong><!-- react-text: 183 --> <!-- /react-text --><!-- react-text: 184 -->2 apr 2017 - 15.47<!-- /react-text --></time><time class="sp-time sp-meta-info__date" data-reactid="185"><strong data-reactid="186">Uppdaterad: </strong><!-- react-text: 187 --> <!-- /react-text --><!-- react-text: 188 -->2 apr 2017 - 15.59<!-- /react-text --></time></div></div><ul class="sp-share sp-no-print sp-article__share lp_share" data-reactid="189"><li data-reactid="190"><button class="sp-share__button sp-icon-social-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.svt.se%2Fsport%2Fmotorsport%2Frallycrossfinal%2F%3Fcmpid%3Ddel%3Afb%3Asp%3A20170402%3Arallycrossfinal%3Aspo" title="Dela på Facebook" data-reactid="191"><span class="sp-is-visually-hidden" data-reactid="192">Dela på Facebook</span></button></li><li data-reactid="193"><button class="sp-share__button sp-icon-social-twitter" data-url="http://twitter.com/share?text=Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;via=svtsport&amp;hashtags=svtsport&amp;url=http%3A%2F%2Fwww.svt.se%2Fsport%2Fmotorsport%2Frallycrossfinal%2F%3Fcmpid%3Ddel%3Atw%3Asp%3A20170402%3Arallycrossfinal%3Aspo" title="Dela på Twitter" data-reactid="194"><span class="sp-is-visually-hidden" data-reactid="195">Dela på Twitter</span></button></li><li data-reactid="196"><button class="sp-share__button sp-icon-social-email" data-url="mailto:?Subject=Tips%20om%20SVT%20Sport%20-%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;Body=Hej,%20jag%20vill%20tipsa%20dig%20om%20detta%20p%C3%A5%20SVT%20Sport:%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20%0Ahttp://www.svt.se/sport/motorsport/rallycrossfinal/?cmpid=del:em:sp:20170402:rallycrossfinal:spo%0A" title="Tipsa via mail" data-reactid="197"><span class="sp-is-visually-hidden" data-reactid="198">Tipsa via mail</span></button></li><li class="sp-share__print" data-reactid="199"><button class="sp-share__button sp-icon-social-print" title="Skriv ut" data-reactid="200"><span class="sp-is-visually-hidden" data-reactid="201">Skriv ut</span></button></li></ul><div class="sp-byline sp-article__byline" data-reactid="202"><ul class="sp-byline__author-list" data-reactid="203"><li class="is-odd" data-reactid="204"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="205"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1435311230/svts/article3057003.svt/alternates/square/eje-jpg" alt="Johan Ejeborg" data-reactid="206"/></div><div class="sp-byline__content" data-reactid="207"><div class="sp-byline__content-inner" data-reactid="208"><span class="sp-byline__role" data-reactid="209">Reporter</span><p class="sp-byline__name" data-reactid="210"><a title="Kontakta Johan Ejeborg via e-post: johan.ejeborg@svt.se" href="mailto:johan.ejeborg@svt.se?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;Body=http://www.svt.se/sport/motorsport/rallycrossfinal/" data-reactid="211"><span property="author" data-reactid="212">Johan Ejeborg</span></a></p><span class="sp-byline__twitter" data-reactid="213"><a title="Följ Johan Ejeborg på Twitter: @joejsvt" target="_blank" href="http://www.twitter.com/joejsvt" data-reactid="214"><!-- react-text: 215 -->@<!-- /react-text --><!-- react-text: 216 -->joejsvt<!-- /react-text --></a></span></div></div></li><li class="" data-reactid="217"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="218"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1486655869/svts/article12326382.svt/alternates/square/tl-jpg" alt="Thomas Lindblom " data-reactid="219"/></div><div class="sp-byline__content" data-reactid="220"><div class="sp-byline__content-inner" data-reactid="221"><span class="sp-byline__role" data-reactid="222">Reporter </span><p class="sp-byline__name" data-reactid="223"><a title="Kontakta Thomas Lindblom  via e-post: thomas.lindblom@svt.se " href="mailto:thomas.lindblom@svt.se ?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Ekstr%C3%B6m%20vann%20VM-premi%C3%A4ren%20i%20Barcelona%20&amp;Body=http://www.svt.se/sport/motorsport/rallycrossfinal/" data-reactid="224"><span property="author" data-reactid="225">Thomas Lindblom </span></a></p></div></div></li></ul></div><footer class="sp-article__tags sp-no-print" data-reactid="226"><div class="sp-tag-list lp_tag-list" data-reactid="227"><ul class="sp-tag-list__tags" data-reactid="228"><li class="sp-tag-list__tag" data-reactid="229"><a class="sp-tag sp-tag--world" title="Motorsport" href="/sport/motorsport/" data-reactid="230"><span class="sp-tag__text" data-reactid="231">Motorsport</span></a></li><li class="sp-tag-list__tag" data-reactid="232"><a class="sp-tag" title="Rallycross" href="/sport/rallycross/" data-reactid="233"><span class="sp-tag__text" data-reactid="234">Rallycross</span></a></li></ul></div></footer></div></article><div class="sp-article__secondary-section" data-reactid="235"><div class="sp-container sp-container--padded" data-reactid="236"><h4 class="sp-sub-section-header" data-reactid="237">Andra läser just nu</h4><div class="sp-popular-articles lp_mest-last-just-nu" data-reactid="238"><a class="sp-popular-articles__item lp_pos1" data-track-catalyst="mest-last-just-nu:1" href="/sport/friidrott/bergqvist-jag-far-rysningar/" data-reactid="239"><div class="sp-media sp-popular-articles__media sp-popular-articles__media-square" data-reactid="240"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491122972/svts/article13111079.svt/alternates/square/dupe-jpg" data-title="Foto: BILDBYRÅN" data-alt="BILDBYRÅN" data-reactid="241"><div class="sp-picture__image-spacer" data-reactid="242"></div><div class="sp-picture__overlay" data-reactid="243"></div><img class="sp-picture__image" title="Foto: BILDBYRÅN" alt="BILDBYRÅN" src="//www.svtstatic.se/image-cms/svtse/1491122972/svts/article13111079.svt/alternates/square/dupe-jpg" data-reactid="244"/></figure></div><div class="sp-media sp-popular-articles__media sp-popular-articles__media-16-9" data-reactid="245"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491122972/svts/article13111079.svt/alternates/extralarge/dupe-jpg" data-title="Foto: BILDBYRÅN" data-alt="BILDBYRÅN" data-reactid="246"><div class="sp-picture__image-spacer" data-reactid="247"></div><div class="sp-picture__overlay" data-reactid="248"></div><img class="sp-picture__image" title="Foto: BILDBYRÅN" alt="BILDBYRÅN" src="//www.svtstatic.se/image-cms/svtse/1491122972/svts/article13111079.svt/alternates/medium/dupe-jpg" data-reactid="249"/></figure></div><h3 class="sp-popular-articles__title" data-reactid="250"><span class="sp-vignette sp-popular-articles__vignette" data-reactid="251">Friidrott</span><span class="sp-teaser-title-string" data-reactid="252"><!-- react-text: 253 -->Bergqvist: ”Jag får rysningar”<!-- /react-text --></span></h3></a><a class="sp-popular-articles__item lp_pos2" data-track-catalyst="mest-last-just-nu:2" href="/sport/friidrott/17-arige-duplantis-slog-nytt-svenskt-rekord-stavhopp/" data-reactid="254"><div class="sp-media sp-popular-articles__media sp-popular-articles__media-square" data-reactid="255"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491119527/svts/article13110707.svt/alternates/square/stavhopp-jpg" data-title="Foto: TT Nyhetsbyrån/Bildbyrån" data-alt="Svensken hyllas av Lavillenie." data-reactid="256"><div class="sp-picture__image-spacer" data-reactid="257"></div><div class="sp-picture__overlay" data-reactid="258"></div><img class="sp-picture__image" title="Foto: TT Nyhetsbyrån/Bildbyrån" alt="Svensken hyllas av Lavillenie." src="//www.svtstatic.se/image-cms/svtse/1491119527/svts/article13110707.svt/alternates/square/stavhopp-jpg" data-reactid="259"/></figure></div><div class="sp-media sp-popular-articles__media sp-popular-articles__media-16-9" data-reactid="260"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491119527/svts/article13110707.svt/alternates/extralarge/stavhopp-jpg" data-title="Foto: TT Nyhetsbyrån/Bildbyrån" data-alt="Svensken hyllas av Lavillenie." data-reactid="261"><div class="sp-picture__image-spacer" data-reactid="262"></div><div class="sp-picture__overlay" data-reactid="263"></div><img class="sp-picture__image" title="Foto: TT Nyhetsbyrån/Bildbyrån" alt="Svensken hyllas av Lavillenie." src="//www.svtstatic.se/image-cms/svtse/1491119527/svts/article13110707.svt/alternates/medium/stavhopp-jpg" data-reactid="264"/></figure></div><h3 class="sp-popular-articles__title" data-reactid="265"><span class="sp-vignette sp-popular-articles__vignette" data-reactid="266">Friidrott</span><span class="sp-teaser-title-string" data-reactid="267"><!-- react-text: 268 -->Duplantis slog nytt svenskt rekord i stavhopp<!-- /react-text --></span></h3></a><a class="sp-popular-articles__item lp_pos3" data-track-catalyst="mest-last-just-nu:3" href="/sport/motorsport/kristoffersson-ser-bast-ut-av-svenskarna/" data-reactid="269"><div class="sp-media sp-popular-articles__media sp-popular-articles__media-square" data-reactid="270"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/square/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="271"><div class="sp-picture__image-spacer" data-reactid="272"></div><div class="sp-picture__overlay" data-reactid="273"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/square/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="274"/></figure></div><div class="sp-media sp-popular-articles__media sp-popular-articles__media-16-9" data-reactid="275"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="276"><div class="sp-picture__image-spacer" data-reactid="277"></div><div class="sp-picture__overlay" data-reactid="278"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/medium/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="279"/></figure></div><h3 class="sp-popular-articles__title" data-reactid="280"><span class="sp-vignette sp-popular-articles__vignette" data-reactid="281">Motorsport</span><span class="sp-teaser-title-string" data-reactid="282"><!-- react-text: 283 -->Tre svenskar till final i Barcelona <!-- /react-text --></span></h3></a><a class="sp-popular-articles__item lp_pos4" data-track-catalyst="mest-last-just-nu:4" href="/sport/ishockey/just-nu-sverige-i-maste-match-mot-schweiz/" data-reactid="284"><div class="sp-media sp-popular-articles__media sp-popular-articles__media-square" data-reactid="285"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491091327/svts/article13109235.svt/ALTERNATES/square/maaal1280-jpg" data-title="" data-alt="" data-reactid="286"><div class="sp-picture__image-spacer" data-reactid="287"></div><div class="sp-picture__overlay" data-reactid="288"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491091327/svts/article13109235.svt/ALTERNATES/square/maaal1280-jpg" data-reactid="289"/></figure></div><div class="sp-media sp-popular-articles__media sp-popular-articles__media-16-9" data-reactid="290"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491091327/svts/article13109235.svt/ALTERNATES/extralarge/maaal1280-jpg" data-title="" data-alt="" data-reactid="291"><div class="sp-picture__image-spacer" data-reactid="292"></div><div class="sp-picture__overlay" data-reactid="293"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491091327/svts/article13109235.svt/ALTERNATES/medium/maaal1280-jpg" data-reactid="294"/></figure></div><h3 class="sp-popular-articles__title" data-reactid="295"><span class="sp-vignette sp-popular-articles__vignette" data-reactid="296">Ishockey</span><span class="sp-teaser-title-string" data-reactid="297"><!-- react-text: 298 -->Johansson avgjorde måstematchen mot Schweiz<!-- /react-text --></span></h3></a></div></div></div><section id="sp-world-teasers" class="sp-world-teasers sp-no-print lp_gula-ladan" data-reactid="299"><div class="sp-container sp-container--padded" data-reactid="300"><div data-reactid="301"><div class="sp-world-teasers__header" data-reactid="302"><h2 class="sp-world-teasers__title sp-sub-section-header" data-reactid="303"><!-- react-text: 304 -->Aktuellt inom<!-- /react-text --><!-- react-text: 305 --> <!-- /react-text --><!-- react-text: 306 -->Motorsport<!-- /react-text --></h2></div><div class="sp-world-teasers__slider" data-reactid="307"><div class="sp-world-teasers__teaser" data-reactid="308"><ul class="sp-teaser-list sp-teaser-list--large lp_lop-ett sp-world-teasers__teaser-top-item" data-reactid="309"><li class="sp-teaser-list__child lp_pos1" data-track-catalyst="gula-ladan:lop-1:1" data-reactid="310"><a class="sp-teaser-article-large" href="/sport/motorsport/kristoffersson-ser-bast-ut-av-svenskarna/" data-reactid="311"><article class="sp-teaser-article-large__inner" data-reactid="312"><div class="sp-teaser-article-large__image" data-reactid="313"><div class="sp-media" data-reactid="314"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="315"><div class="sp-picture__image-spacer" data-reactid="316"></div><div class="sp-picture__overlay" data-reactid="317"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/large/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="318"/></figure></div><span class="sp-live-indicator sp-teaser-article-large__live-indicator" data-reactid="319">Live</span><div class="sp-progress-bar sp-teaser-article-large__progress-bar" data-reactid="320"><div style="width:80.2545%;transition-duration:0.1s;" class="sp-progress-bar__progress" data-reactid="321"></div></div></div><div class="sp-teaser-article-large__text" data-reactid="322"><span class="sp-vignette sp-teaser-article-large__vignette" data-reactid="323">Världsmästaren Ekström imponerade</span><h3 class="sp-teaser-article-large__title" data-reactid="324"><span class="sp-teaser-title-string" data-reactid="325"><!-- react-text: 326 -->Tre svenskar till final i Barcelona <!-- /react-text --></span></h3></div></article></a></li><li class="sp-teaser-list__child lp_pos2" data-track-catalyst="gula-ladan:lop-1:2" data-reactid="327"><a class="sp-teaser-article-large" href="/sport/motorsport/svenska-toppchanser-direkt-i-rallycross-vm/" data-reactid="328"><article class="sp-teaser-article-large__inner" data-reactid="329"><div class="sp-teaser-article-large__image" data-reactid="330"><div class="sp-media" data-reactid="331"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/extralarge/17671115-1816785725249367-467996959-n-1-jpg" data-title="" data-alt="" data-reactid="332"><div class="sp-picture__image-spacer" data-reactid="333"></div><div class="sp-picture__overlay" data-reactid="334"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491141315/svts/article13113451.svt/ALTERNATES/large/17671115-1816785725249367-467996959-n-1-jpg" data-reactid="335"/></figure></div><span class="sp-live-indicator sp-teaser-article-large__live-indicator" data-reactid="336">Live</span><div class="sp-progress-bar sp-teaser-article-large__progress-bar" data-reactid="337"><div style="width:80.25451111111111%;transition-duration:0.1s;" class="sp-progress-bar__progress" data-reactid="338"></div></div></div><div class="sp-teaser-article-large__text" data-reactid="339"><span class="sp-vignette sp-teaser-article-large__vignette" data-reactid="340">14.00: Rallycross-VM</span><h3 class="sp-teaser-article-large__title" data-reactid="341"><span class="sp-teaser-title-string" data-reactid="342"><!-- react-text: 343 -->Svenska toppchanser direkt <!-- /react-text --></span></h3></div></article></a></li></ul><ul class="sp-teaser-list sp-teaser-list--small lp_lop-tva" data-reactid="344"><li class="sp-teaser-list__child lp_pos1" data-track-catalyst="gula-ladan:lop-2:1" data-reactid="345"><a class="sp-teaser-article-small sp-teaser-article-small--no-border" href="/sport/motorsport/kristoffersson-snabbast-i-forsta-kvalet/" data-reactid="346"><article data-reactid="347"><div class="sp-teaser-article-small__image" data-reactid="348"><div class="sp-media sp-teaser-article-small__image-square" data-reactid="349"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491058800/svts/article13107619.svt/ALTERNATES/square/default-title" data-title="" data-alt="" data-reactid="350"><div class="sp-picture__image-spacer" data-reactid="351"></div><div class="sp-picture__overlay" data-reactid="352"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491058800/svts/article13107619.svt/ALTERNATES/square/default-title" data-reactid="353"/></figure></div><div class="sp-media sp-teaser-article-small__image-16-9" data-reactid="354"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1491058800/svts/article13107619.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="355"><div class="sp-picture__image-spacer" data-reactid="356"></div><div class="sp-picture__overlay" data-reactid="357"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1491058800/svts/article13107619.svt/ALTERNATES/medium/default-title" data-reactid="358"/></figure></div></div><div class="sp-teaser-article-small__text" data-reactid="359"><span class="sp-vignette sp-teaser-article-small__vignette" data-reactid="360">Efter kval med olika förutsättningar</span><h3 class="sp-teaser-article-small__title" data-reactid="361"><span class="sp-teaser-title-string" data-reactid="362"><span class="sp-teaser-title-string__prefix" data-reactid="363">TV:  </span><!-- react-text: 364 -->”Kristoffersson ser stark ut” <!-- /react-text --></span></h3></div></article></a></li><li class="sp-teaser-list__child lp_pos2" data-track-catalyst="gula-ladan:lop-2:2" data-reactid="365"><a class="sp-teaser-article-small sp-teaser-article-small--no-border" href="/sport/motorsport/kevin-hansen-vill-bli-den-ynsta-varldsmastaren/" data-reactid="366"><article data-reactid="367"><div class="sp-teaser-article-small__image" data-reactid="368"><div class="sp-media sp-teaser-article-small__image-square" data-reactid="369"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1490972878/svts/article13096139.svt/ALTERNATES/square/default-title" data-title="" data-alt="" data-reactid="370"><div class="sp-picture__image-spacer" data-reactid="371"></div><div class="sp-picture__overlay" data-reactid="372"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1490972878/svts/article13096139.svt/ALTERNATES/square/default-title" data-reactid="373"/></figure></div><div class="sp-media sp-teaser-article-small__image-16-9" data-reactid="374"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1490972878/svts/article13096139.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="375"><div class="sp-picture__image-spacer" data-reactid="376"></div><div class="sp-picture__overlay" data-reactid="377"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1490972878/svts/article13096139.svt/ALTERNATES/medium/default-title" data-reactid="378"/></figure></div></div><div class="sp-teaser-article-small__text" data-reactid="379"><span class="sp-vignette sp-teaser-article-small__vignette" data-reactid="380">Får chansen efter EM-guldet</span><h3 class="sp-teaser-article-small__title" data-reactid="381"><span class="sp-teaser-title-string" data-reactid="382"><!-- react-text: 383 -->Kevin Hansen: ”Vill bli den yngsta världsmästaren”<!-- /react-text --></span></h3></div></article></a></li><li class="sp-teaser-list__child lp_pos3" data-track-catalyst="gula-ladan:lop-2:3" data-reactid="384"><a class="sp-teaser-article-small sp-teaser-article-small--no-border" href="/sport/motorsport/15-arige-solberg-debuterar-i-supercar/" data-reactid="385"><article data-reactid="386"><div class="sp-teaser-article-small__image" data-reactid="387"><div class="sp-media sp-teaser-article-small__image-square" data-reactid="388"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1490981582/sport/Sportsite/article13099583.svt/ALTERNATES/square/solberg-jpg" data-title="" data-alt="" data-reactid="389"><div class="sp-picture__image-spacer" data-reactid="390"></div><div class="sp-picture__overlay" data-reactid="391"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1490981582/sport/Sportsite/article13099583.svt/ALTERNATES/square/solberg-jpg" data-reactid="392"/></figure></div><div class="sp-media sp-teaser-article-small__image-16-9" data-reactid="393"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1490981582/sport/Sportsite/article13099583.svt/ALTERNATES/extralarge/solberg-jpg" data-title="" data-alt="" data-reactid="394"><div class="sp-picture__image-spacer" data-reactid="395"></div><div class="sp-picture__overlay" data-reactid="396"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1490981582/sport/Sportsite/article13099583.svt/ALTERNATES/medium/solberg-jpg" data-reactid="397"/></figure></div></div><div class="sp-teaser-article-small__text" data-reactid="398"><span class="sp-vignette sp-teaser-article-small__vignette" data-reactid="399">Har farten i blodet</span><h3 class="sp-teaser-article-small__title" data-reactid="400"><span class="sp-teaser-title-string" data-reactid="401"><!-- react-text: 402 -->15-årige Solberg debuterar i Supercar<!-- /react-text --></span></h3></div></article></a></li></ul><div class="sp-world-teasers__teaser-link-wrapper" data-reactid="403"><a class="sp-btn sp-btn--lg" data-track-catalyst="gula-ladan:mer" href="/sport/motorsport/" data-reactid="404"><!-- react-text: 405 -->Mer <!-- /react-text --><!-- react-text: 406 -->Motorsport<!-- /react-text --></a></div></div></div></div></div></section></div></main><footer class="sp-footer sp-no-print lp_footer" data-reactid="407"><!-- react-text: 408 --> <!-- /react-text --><section class="sp-footer__content sp-no-print" data-reactid="409"><div class="sp-footer__column sp-footer__column--large" data-reactid="410"><div class="sp-footer__row-col" data-reactid="411"><h3 data-reactid="412">Bloggar</h3></div><div class="sp-footer__row-col" data-reactid="413"><ul class="sp-footer__link-list sp-footer__blogs" data-reactid="414"><li class="sp-footer__blogs-items sp-footer__blogs-items--odd" data-reactid="415"><a href="http://blogg.svt.se/svtsport/" target="_blank" data-reactid="416"><div class="sp-media sp-footer__blogs-img" data-reactid="417"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1465291837/sport/Sportsite/article9034908.svt/alternates/extralarge/ledningsbloggen2016-jpg" data-title="Foto: Grafik: Kim Hägglund, SVT" data-alt="Åsa Edlund Jönsson, chef på SVT Sport" data-reactid="418"><div class="sp-picture__image-spacer" data-reactid="419"></div><div class="sp-picture__overlay" data-reactid="420"></div><img class="sp-picture__image" title="Foto: Grafik: Kim Hägglund, SVT" alt="Åsa Edlund Jönsson, chef på SVT Sport" src="//www.svtstatic.se/image-cms/svtse/1465291837/sport/Sportsite/article9034908.svt/alternates/small/ledningsbloggen2016-jpg" data-reactid="421"/></figure></div><!-- react-text: 422 -->SVT Sport-bloggen<!-- /react-text --></a></li></ul></div></div><div class="sp-footer__column" data-reactid="423"><div class="sp-footer__row" data-reactid="424"><h3 class="sp-footer__row-col" data-reactid="425">Mer SVT Sport i ditt liv</h3><div class="sp-footer__row-col" data-reactid="426"><ul class="sp-footer__link-list  sp-footer__link-list--social" data-reactid="427"><li data-reactid="428"><a class="sp-share__button sp-icon-social-facebook-white" href="https://www.facebook.com/SVTSport" title="Facebook SVT Sport" target="_blank" data-reactid="429"><span class="sp-is-visually-hidden" data-reactid="430">Facebook SVT Sport</span></a></li><li data-reactid="431"><a class="sp-share__button sp-icon-social-twitter-white" href="https://twitter.com/svtsport" title="Twitter SVT Sport" target="_blank" data-reactid="432"><span class="sp-is-visually-hidden" data-reactid="433">Twitter SVT Sport</span></a></li><li data-reactid="434"><a class="sp-share__button sp-icon-social-instagram-white" href="https://instagram.com/svtsport" title="Instagram SVT Sport" target="_blank" data-reactid="435"><span class="sp-is-visually-hidden" data-reactid="436">Instagram SVT Sport</span></a></li><li data-reactid="437"><a class="sp-share__button sp-icon-social-youtube-white" href="https://www.youtube.com/playlist?list=PLgnoG8DiwxdfBjMQ540Y95UkTLUHxx4VZ" title="Youtube SVT Sport" target="_blank" data-reactid="438"><span class="sp-is-visually-hidden" data-reactid="439">Youtube SVT Sport</span></a></li><li data-reactid="440"><a class="sp-share__button sp-icon-social-text-tv-white" href="http://www.svt.se/svttext/tv/pages/300.html" title="Text-TV" target="_blank" data-reactid="441"><span class="sp-is-visually-hidden" data-reactid="442">Text-TV</span></a></li></ul></div></div><div class="sp-footer__row" data-reactid="443"><h3 class="sp-footer__row-col" data-reactid="444"><!-- react-text: 445 -->Kontakt<!-- /react-text --><!-- react-text: 446 --> <!-- /react-text --></h3><a class="sp-footer__row-col" href="mailto:svtsport@svt.se" data-reactid="447">svtsport@svt.se</a></div><div class="sp-footer__row" data-reactid="448"><h3 class="sp-footer__row-col" data-reactid="449"><!-- react-text: 450 -->Ansvarig utgivare<!-- /react-text --><!-- react-text: 451 --> <!-- /react-text --></h3><a class="sp-footer__row-col" href="mailto:asa.edlund.jonsson@svt.se " data-reactid="452">Åsa Edlund Jönsson</a></div></div></section><section class="sp-footer__content" data-reactid="453"><div class="sp-footer__divider" data-reactid="454"><a class="sp-footer__logo sp-icon-svt-sport" href="/sport/" data-reactid="455"><span class="sp-is-visually-hidden" data-reactid="456">Gå till startsidan</span></a><p class="sp-footer__copy" data-reactid="457">© Sveriges Television AB</p></div></section><section class="sp-footer-navbar sp-no-print" data-reactid="458"><div class="sp-footer-navbar__top" data-reactid="459"><div class="sp-footer-navbar__content" data-reactid="460"><ul class="sp-footer-navbar__nav" data-reactid="461"><li class="sp-footer-navbar__item" data-reactid="462"><a href="http://www.svt.se" data-reactid="463">SVT.se</a></li><li class="sp-footer-navbar__item" data-reactid="464"><a href="http://www.svtplay.se" data-reactid="465">SVT Play</a></li><li class="sp-footer-navbar__item" data-reactid="466"><a href="http://www.svt.se/nyheter" data-reactid="467">SVT Nyheter</a></li><li class="sp-footer-navbar__item" data-reactid="468"><a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="469">Om cookies</a></li><li class="sp-footer-navbar__item" data-reactid="470"><a href="https://kundo.se/org/svt-tittarservice/" data-reactid="471">Hjälp och kontakt</a></li></ul></div></div></section></footer></div></div></div>
    <script>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</script>

    <script src="http://www.svtstatic.se/sport/sport-render/js/sham-4.3.1.min.153e2f2733ee0525.js"></script>
    <script src="http://www.svtstatic.se/sport/sport-render/js/shim-4.3.1.min.e261d5cabbaa9c6e.js"></script>

    <script>
        window._cInfo = window._cInfo || [];
        (function() {
            if (document.cookie.match("__codnt") === null) {
                var ca = document.createElement('script');
                ca.type = 'text/javascript';
                ca.async = true;
                ca.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ca, s);
            }
        })();
    </script>

    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>window.twttr=function(t,e,r){var n,i=t.getElementsByTagName(e)[0],w=window.twttr||{};return t.getElementById(r)?w:(n=t.createElement(e),n.id=r,n.src="https://platform.twitter.com/widgets.js",i.parentNode.insertBefore(n,i),w._e=[],w.ready=function(t){w._e.push(t)},w)}(document,"script","twitter-wjs");</script>

        <script>
            window.catalystTracking = {"contextData":{},"channel":"sport","prop6":"artikel:livevideo:ovrigt","svt_domain":"svt.se","svt_level1":"sport","svt_level2":"motorsport","svt_level3":"rallycrossfinal","prop8":"http://www.svt.se/sport/motorsport/rallycrossfinal/","prop5":13113159,"prop51":"motorsport,rallycross"};
            window.orvestoTracking = '/sport/motorsport/rallycrossfinal';
        </script>

        <script data-hlsjs="true" type="text/javascript" src="//www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js"></script>
    <script>
        var defaultConfig = SVP.config();
        var extraConfig = {};
        if (defaultConfig.plugins) {
            var newPlugins = defaultConfig.plugins.slice();
            newPlugins.push('fallback-old-device');
            extraConfig.plugins = newPlugins;
        }
        extraConfig.theme = 'inverted-splash';
        SVP.config(extraConfig);
    </script>

    <script type="text/javascript" src="http://www.svtstatic.se/sport/sport-render/js/enmasse-2.13.0.15ebb15072cd37d4.js"></script>
    <script type="text/javascript" src="http://www.svtstatic.se/sport/sport-render/js/lvis-1.50.6.35cf5ede5b2a0a22.js"></script>

    <script src="http://www.svtstatic.se/sport/sport-render/js/modules.bundle.57697b9825588ec3.js"></script>
        <script src="http://www.svtstatic.se/sport/sport-render/js/client.bundle.ad78ac65566d3621.js"></script>

        <script type="text/javascript" src="//pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20160629123800.js" async></script>

    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0014/3407.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

        <noscript class="sp-tracking-beacon"><img src="http://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/44e2h9h5l9b0?ce=UTF-8&beacon=nojs&g=http://www.svt.se/sport/motorsport/rallycrossfinal&svt_nojs=true&ch=sport&c6=artikel:livevideo:ovrigt&svt_domain=svt.se&svt_level1=sport&svt_level2=motorsport&svt_level3=rallycrossfinal&c8=http://www.svt.se/sport/motorsport/rallycrossfinal/&c5=13113159&c51=motorsport,rallycross&pageName=svt.se:sport:motorsport:rallycrossfinal&c17=webb&svt_appname=webb" width="1" height="1" border="0"></noscript>

            <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
            <script>
                var isWindows = navigator.userAgent.indexOf('Windows');
                if ($.smartbanner && !isWindows) {
                    $.smartbanner({
                        title: 'SVT Sport',
                        author: 'Sveriges Television AB',
                        appStoreLanguage: 'se',
                        price: 'Gratis',
                        inAppStore: 'App Store',
                        inGooglePlay: 'Google Play',
                        icon: 'http://www.svtstatic.se/sport/sport-render/img/iphone-60@2x.0baa98a3a8dc312e.png',
                        iconGloss: false,
                        button: 'VISA',
                        hideOnInstall: true,
                        layer: false,
                        iOSUniversalApp: true,
                        appendToSelector: 'body'
                    });
                }
            </script>
</body>
</html>
