<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>18 maj: Nattens nyheter – på en minut | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"https://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"50110","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":4000};
window.svt.nyh.featureToggles = {"TOGGLE_FEEDBOX_TITLES":"1","TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_NEW_RELIC_BROWSER":"1","TOGGLE_GRANSKNING":"1","TOGGLE_LIVE_FEED":"1","TOGGLE_LOCAL_MENU_REDESIGN":"1","TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_SCRIBBLE_DEV":"1","TOGGLE_RELATED_EPISODES":"1","TOGGLE_GRANSKNING_NAVIGATION":"1","TOGGLE_STORM_IFRAME":"1","TOGGLE_TRANSPARENCY_BOXES":"1","TOGGLE_WATCHTHIS_NEW_CONCEPT":"1","TOGGLE_NEW_RELATED_LINKS":"1","TOGGLE_INLINE_EMBED":"1","TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":"1","TOGGLE_LINKPULSE":"1","TOGGLE_MEDIA_MODAL":"1","TOGGLE_APP_META":"1","TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_VMA_TMA_REDESIGN":"1","TOGGLE_UUTISET_NEW_LAYOUT":"1"};

window.svt.load = function(k,u,fb,cb) {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  
  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }
  
  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };
  
  s.src = u;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="svt.se"/><meta property="og:title" content="18 maj: Nattens nyheter – på en minut"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/large/postnord-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Dagligen uppdaterade riksnyheter."/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@svt"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/large/postnord-jpg"/><meta property="twitter:title" content="18 maj: Nattens nyheter – på en minut"/><meta property="twitter:description" content="Dagligen uppdaterade riksnyheter."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Dagligen uppdaterade riksnyheter."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.635175a1fad73297d5d2c245979622fc.css"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.0.2/react-with-addons.min.js" onerror="svt.sl(&quot;react&quot;, 0, &quot;https://www.svtstatic.se/nyheter/render/react-with-addons-15.0.2.min_1.js&quot;)" onload="svt.sl(&quot;react&quot;, 1)" async="async"></script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1495085273'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="1722674797"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="https://www.svt.se/tittarservice" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="https://www.svt.se/tittarservice" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="nyh_global-header lp_global-header" data-reactid="11"><div class="nyh_global-header__container" data-reactid="12"><ul id="global-menu" class="nyh_global-menu svtNoPrint" data-reactid="13"><li class="nyh_global-menu__link-item" data-reactid="14"><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;gmeny=1" class="nyh_global-menu__link" data-reactid="15"><!-- react-text: 16 -->Meny<!-- /react-text --><span class="nyh_global-menu__menu-icon" data-reactid="17"></span></a></li><li class="nyh_global-menu__link-item" data-reactid="18"><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;gsok=1" class="nyh_global-menu__link" data-reactid="19">Sök</a></li></ul><nav data-reactid="20"><div id="global-navigation" data-reactid="21"><header role="banner" class="nyh_global-logo" data-reactid="22"><a href="https://www.svt.se/" class="nyh_global-logo__img nyh_global-logo__img--new" data-reactid="23"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo_1.png" srcset="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo@2x_1.png 2x" sizes="27px" alt="Startsida för SVT.se" data-reactid="24"/></a></header><div id="global-nav" class="nyh_global-header__navigation svtNoPrint" data-reactid="25"><div class="nyh_global-nav" data-reactid="26"><ul class="nyh_global-nav__program-links" data-reactid="27"><li class="nyh_global-nav__program-link-item" data-reactid="28"><a class="nyh_global-nav__program-link" href="https://www.svt.se/program" data-reactid="29">Program</a></li><li class="nyh_global-nav__program-link-item" data-reactid="30"><a class="nyh_global-nav__program-link" href="https://www.svt.se/nyheter/" data-reactid="31">Nyheter</a></li><li class="nyh_global-nav__program-link-item" data-reactid="32"><a class="nyh_global-nav__program-link" href="https://www.svt.se/sport/" data-reactid="33">Sport</a></li><li class="nyh_global-nav__program-link-item" data-reactid="34"><a class="nyh_global-nav__program-link" href="https://www.svt.se/barnkanalen/" data-reactid="35"><!-- react-text: 36 -->Barn<!-- /react-text --><span class="nyh_global_nav__bolibompa-icon" data-reactid="37"></span></a></li></ul><ul class="nyh_global-nav__service-links" data-reactid="38"><li class="nyh_global-nav__service-link-item" data-reactid="39"><a class="nyh_global-nav__service-link" href="https://www.svtplay.se/" data-reactid="40"><span class="nyh_global_nav__play-icon" data-reactid="41"></span><!-- react-text: 42 -->SVT Play<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="43"><a class="nyh_global-nav__service-link" href="https://www.oppetarkiv.se/" data-reactid="44"><span class="nyh_global_nav__oppet-arkiv-icon" data-reactid="45"></span><!-- react-text: 46 -->Öppet arkiv<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="47"><a class="nyh_global-nav__service-link" href="https://www.svt.se/vader/" data-reactid="48">Väder</a></li><li class="nyh_global-nav__service-link-item" data-reactid="49"><a class="nyh_global-nav__service-link" href="https://www.svtplay.se/kanaler" data-reactid="50">TV-tablå</a></li></ul></div><ul id="global-search" class="nyh_global-search-form" data-reactid="51"><li class="nyh_global-search-form__search-area-item" data-reactid="52"><form name="searchformArt" id="svtAccesskey-4" action="https://www.svt.se/search/" method="get" role="search" data-rt="headerSearch" data-reactid="53"><label for="global-search-field" class="nyh_visually-hidden" data-reactid="54">Sök på svt.se</label><div class="nyh_global-search-form__search-wrapper" data-reactid="55"><div class="nyh_global-search-form__input-wrapper" data-reactid="56"><input type="text" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" class="nyh_global-search-form__input" id="global-search-field" data-reactid="57"/><div class="nyh_global-search-form__button-wrapper" data-reactid="58"><button type="submit" id="global-search-button" class="nyh_global-search-form__button" title="Sök på svt.se" data-reactid="59"><span class="nyh_visually-hidden" data-reactid="60">Sök på svt.se</span></button></div></div></div></form></li></ul></div></div></nav></div><span data-reactid="61"></span></div><div class="nyh_news-header lp_header" data-reactid="62"><div class="nyh_news-header__container" data-reactid="63"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="64"><header role="banner" data-reactid="65"><h1 class="nyh_news-header__heading" data-reactid="66"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="67"><span class="nyh_news-header__logo-text" data-reactid="68">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="69"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="70"><div class="nyh_news-header-menu__inner" data-reactid="71"><ul class="nyh_news-header-menu__nav-list" data-reactid="72"><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="73"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="74">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="75"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="76">Lokalt</a><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="77"></a><!-- react-empty: 78 --></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="79"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="80">Sport</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="81"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="82">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="83"><a href="/nyheter/granskning/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="84">Granskning</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="85"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="86">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="87"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="88">Väder</a></li><li class="nyh_news-header-menu__nav-list-item nyh_news-header-menu__nav-list-item--toggle_granskning_navigation" data-reactid="89"><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" data-reactid="90"><!-- react-text: 91 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="92"></span></a></li></ul></div></nav></div></div><div class="nyh_section-header" data-reactid="93"><div class="nyh_section-header__inner" data-reactid="94"><h1 class="nyh_section-header__title" data-reactid="95"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="96"><span class="nyh_section-header__icon" data-reactid="97"></span><!-- react-text: 98 -->Inrikes<!-- /react-text --></a></h1></div></div><span data-reactid="99"></span></div></div><!-- react-empty: 100 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="101"><div class="nyh_body__main" data-reactid="102"><article class="nyh_article" data-reactid="103"><h1 class="nyh_article__heading" data-reactid="104">18 maj: Nattens nyheter – på en minut</h1><figure class="nyh_figure nyh_figure--main-media" data-reactid="105"><div class="lp_track_artikelbild" data-lpid="12870520" data-reactid="106"><div class="pic pic--wide" data-reactid="107"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="108"/><div data-reactid="109"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/extralarge/postnord-jpg" srcset="https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/small/postnord-jpg 100w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/small/postnord-jpg 164w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/small/postnord-jpg 224w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/medium/postnord-jpg 262w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/medium/postnord-jpg 295w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/medium/postnord-jpg 361w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/medium/postnord-jpg 480w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/large/postnord-jpg 650w, https://www.svtstatic.se/image-cms/svtse/1495075924/nyheter/article12870520.svt/alternates/extralarge/postnord-jpg 992w" sizes="100vw" alt="Brevlåda." title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="110"><!-- react-text: 111 --> <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="112"><!-- react-text: 113 -->Foto: <!-- /react-text --><!-- react-text: 114 -->TT<!-- /react-text --></span></figcaption></figure><div class="nyh_article__main" data-reactid="115"><div class="nyh_article-body" data-reactid="116"><h4 data-reactid="117"><a href="https://www.svt.se/nyheter/inrikes/postnord-kan-ha-tappat-bort-miljontals-brev" data-reactid="118"><span data-reactid="119">Postnord kan ha tappat bort miljontals brev</span></a></h4><p data-reactid="120">Miljontals brev kan ha försvunnit under 2016. Det enligt Postnords interna dokument om brevhantering som SvD Näringsliv har tagit del av.</p><h4 data-reactid="121"><a href="https://www.svt.se/nyheter/utrikes/sarskild-aklagare-ska-utreda-rysskoppling" data-reactid="122"><span data-reactid="123">Särskild åklagare ska utreda rysskoppling i USA</span></a></h4><p data-reactid="124">Den tidigare FBI-chefen Robert Mueller har utsetts till särskild åklagare för att utreda ”den ryska regeringens ansträngningar att påverka det amerikanska presidentvalet 2016 och relaterade frågor”, enligt USA:s justitiedepartement.</p><h4 data-reactid="125"><a href="https://www.svt.se/nyheter/utrikes/for-forsta-gangen-nagonsin-beirut-pride" data-reactid="126"><span data-reactid="127">För första gången någonsin: Beirut Pride </span></a></h4><p data-reactid="128">Beirut Pride gör sin debut i Libanon den här veckan – ett land där homosexualitet fortfarande skulle kunna ses som ett brott. </p><p data-reactid="129">– Det här är definitivt en början, säger Lara Fakhri, som stöttar den libanesiska hbtqi-rörelsen.</p></div><!-- react-empty: 130 --><!-- react-empty: 131 --><!-- react-empty: 132 --><section class="nyh_share nyh_share--article" data-reactid="133"><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="134"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="135"></span><span class="nyh_share__text" data-reactid="136">3</span></a><a href="/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="137"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="138"></span><span class="nyh_share__text" data-reactid="139">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="140"><ul class="nyh_article__authors" data-reactid="141"><li class="nyh_article__author" data-reactid="142"><a class="nyh_article__author-email" href="mailto:prescilia.haddad@svt.se" data-email="prescilia.haddad@svt.se" data-reactid="143"><span class="nyh_article__author-email-icon" data-reactid="144"></span><!-- react-text: 145 -->Prescilia Haddad<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="146"><p class="nyh_article__date" data-reactid="147"><span class="nyh_article__date-label" data-reactid="148"><!-- react-text: 149 -->Publicerad<!-- /react-text --><!-- react-text: 150 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="18 maj 2017 04.48" data-reactid="151">18 maj 2017 04.48</time></p><p class="nyh_article__date" data-reactid="152"><span class="nyh_article__date-label" data-reactid="153"><!-- react-text: 154 -->Uppdaterad<!-- /react-text --><!-- react-text: 155 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="18 maj 2017 04.58" data-reactid="156">18 maj 2017 04.58</time></p></div></footer><section class="nyh_transparency-boxes nyh_transparency-boxes--news" data-reactid="157"><article class="nyh_transparency-box" data-reactid="158"><h1 class="nyh_transparency-box__heading" data-reactid="159">Så arbetar vi på SVT Nyheter</h1><div class="nyh_transparency-box__body" data-reactid="160"><p data-reactid="161"><!-- react-text: 162 -->SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <!-- /react-text --><a href="/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="163">Läs mer</a><!-- react-text: 164 -->.<!-- /react-text --></p></div></article></section></div><!-- react-empty: 165 --><!-- react-empty: 166 --></article><span data-reactid="167"><span class="nyh_load-placeholder" data-reactid="168"><span data-reactid="169"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="170"><span data-reactid="171"><span class="nyh_load-placeholder" data-reactid="172"><span data-reactid="173"></span></span></span><span data-reactid="174"><span class="nyh_load-placeholder" data-reactid="175"><span data-reactid="176"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="177"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="178"><ul class="nyh_feed__list" data-reactid="179"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="180"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="181"><a href="/nyheter/utrikes/varldens-dyraste-orhangen-till-forsaljning" class="nyh_teaser__link" data-reactid="182"><div class="nyh_teaser__inner" data-reactid="183"><div class="nyh_teaser__figure" data-reactid="184"><div class="pic pic--square" data-reactid="185"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494945077/svts/article13702188.svt/alternates/square/sdltbdfc6eb-nh-jpg" title="Foto: TT" data-reactid="186"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494945077/svts/article13702188.svt/alternates/medium_cinema/sdltbdfc6eb-nh-jpg" title="Foto: TT" data-reactid="187"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="188"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="189"></div></div><div class="nyh_teaser__textwrapper" data-reactid="190"><h1 class="nyh_teaser__heading" data-reactid="191"><span class="nyh_teaser__heading-title" data-reactid="192">Världens dyraste örhängen sålda</span></h1><div class="nyh_teaser__textcontent" data-reactid="193"><span class="nyh_teaser__vignette" data-reactid="194">Gick på närmare 60 miljoner dollar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="195"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="196"><a href="/nyheter/utrikes/historiska-portrattens-nya-stil-blev-viral-succe" class="nyh_teaser__link" data-reactid="197"><div class="nyh_teaser__inner" data-reactid="198"><div class="nyh_teaser__figure" data-reactid="199"><div class="pic pic--square" data-reactid="200"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494956187/svts/article13705320.svt/alternates/square/museum-jpg" title="Foto: Skärmdump/Olly Gibbs" data-reactid="201"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494956187/svts/article13705320.svt/alternates/medium_cinema/museum-jpg" title="Foto: Skärmdump/Olly Gibbs" data-reactid="202"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="203"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="204"></div></div><div class="nyh_teaser__textwrapper" data-reactid="205"><h1 class="nyh_teaser__heading" data-reactid="206"><span class="nyh_teaser__heading-title" data-reactid="207">Historiska porträttens nya stil blev viral succé </span></h1><div class="nyh_teaser__textcontent" data-reactid="208"><span class="nyh_teaser__vignette" data-reactid="209">”Letade efter de mest vresiga målningarna” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="210"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="211"><a href="/sport/se-klassiska-klippet-med-nicklas-backstrom-fran-lilla-sportspegeln-2005" class="nyh_teaser__link" data-reactid="212"><div class="nyh_teaser__inner" data-reactid="213"><div class="nyh_teaser__figure" data-reactid="214"><div class="pic pic--square" data-reactid="215"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494918307/nyhetsklipp/sport/article13681072.svt/alternates/square/default-title" title="" data-reactid="216"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494918307/nyhetsklipp/sport/article13681072.svt/alternates/medium_cinema/default-title" title="" data-reactid="217"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="218"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="219"><div class="nyh_play-button__inner" data-reactid="220"><span class="nyh_play-button__icon" data-reactid="221"></span><span class="nyh_play-button__length" data-reactid="222"><time data-reactid="223">18 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="224"></div></div><div class="nyh_teaser__textwrapper" data-reactid="225"><h1 class="nyh_teaser__heading" data-reactid="226"><span class="nyh_teaser__heading-prefix" data-reactid="227">TV · </span><span class="nyh_teaser__heading-title" data-reactid="228">Se NHL-stjärnans nervösa tv-debut</span></h1><div class="nyh_teaser__textcontent" data-reactid="229"><span class="nyh_teaser__textprefix" data-reactid="230">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="231">Bäckström: ”Det är skön...t” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="232"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="233"><a href="/sport/kraschar" class="nyh_teaser__link" data-reactid="234"><div class="nyh_teaser__inner" data-reactid="235"><div class="nyh_teaser__figure" data-reactid="236"><div class="pic pic--square" data-reactid="237"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494749067/nyhetsklipp/sport/article13670516.svt/alternates/square/default-title" title="" data-reactid="238"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494749067/nyhetsklipp/sport/article13670516.svt/alternates/medium_cinema/default-title" title="" data-reactid="239"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="240"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="241"><div class="nyh_play-button__inner" data-reactid="242"><span class="nyh_play-button__icon" data-reactid="243"></span><span class="nyh_play-button__length" data-reactid="244"><time data-reactid="245">35 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="246"></div></div><div class="nyh_teaser__textwrapper" data-reactid="247"><h1 class="nyh_teaser__heading" data-reactid="248"><span class="nyh_teaser__heading-prefix" data-reactid="249">TV · </span><span class="nyh_teaser__heading-title" data-reactid="250">Här kraschar de i 300 kilometer i timmen</span></h1><div class="nyh_teaser__textcontent" data-reactid="251"><span class="nyh_teaser__textprefix" data-reactid="252">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="253">Fick klippas loss ur bilen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="254"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="255"><a href="/sport/den-okanda-kusinen-fan-ensamheten" class="nyh_teaser__link" data-reactid="256"><div class="nyh_teaser__inner" data-reactid="257"><div class="nyh_teaser__figure" data-reactid="258"><div class="pic pic--square" data-reactid="259"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="260"/><div data-reactid="261"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494845737/svts/article13682312.svt/alternates/square/arbryterska-jpg" alt="Kvinna som bryter arm." title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494845737/svts/article13682312.svt/alternates/medium_cinema/arbryterska-jpg" alt="Kvinna som bryter arm." title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="262"></div></div><div class="nyh_teaser__textwrapper" data-reactid="263"><h1 class="nyh_teaser__heading" data-reactid="264"><span class="nyh_teaser__heading-title" data-reactid="265">Hennes liv är armbrytning</span></h1><div class="nyh_teaser__textcontent" data-reactid="266"><span class="nyh_teaser__textprefix" data-reactid="267">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="268">Den okända kusinen från Ensamheten </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="269"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="270"><a href="/nyheter/lokalt/dalarna/jonas-ar-forst-i-skandinavien-att-gora-speciell-backflip" class="nyh_teaser__link" data-reactid="271"><div class="nyh_teaser__inner" data-reactid="272"><div class="nyh_teaser__figure" data-reactid="273"><div class="pic pic--square" data-reactid="274"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="275"/><div data-reactid="276"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494825169/nyheter/lokalt/dalarna/article13653653.svt/alternates/square/default-title" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494825169/nyheter/lokalt/dalarna/article13653653.svt/alternates/medium_cinema/default-title" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="277"><div class="nyh_play-button__inner" data-reactid="278"><span class="nyh_play-button__icon" data-reactid="279"></span><span class="nyh_play-button__length" data-reactid="280"><time data-reactid="281">28 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="282"></div></div><div class="nyh_teaser__textwrapper" data-reactid="283"><h1 class="nyh_teaser__heading" data-reactid="284"><span class="nyh_teaser__heading-prefix" data-reactid="285">TV · </span><span class="nyh_teaser__heading-title" data-reactid="286">Se den galna backflipen</span></h1><div class="nyh_teaser__textcontent" data-reactid="287"><span class="nyh_teaser__vignette" data-reactid="288">Gör bakåtvolt med 650 kilos-fordon </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="289"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="290"><a href="/nyheter/vetenskap/insekter-arets-ratt-2018" class="nyh_teaser__link" data-reactid="291"><div class="nyh_teaser__inner" data-reactid="292"><div class="nyh_teaser__figure" data-reactid="293"><div class="pic pic--square" data-reactid="294"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="295"/><div data-reactid="296"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494601132/svts/article13659092.svt/alternates/square/collageinskterdfadfadf-jpg" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494601132/svts/article13659092.svt/alternates/medium_cinema/collageinskterdfadfadf-jpg" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="297"><div class="nyh_play-button__inner" data-reactid="298"><span class="nyh_play-button__icon" data-reactid="299"></span><span class="nyh_play-button__length" data-reactid="300"><time data-reactid="301">49 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="302"></div></div><div class="nyh_teaser__textwrapper" data-reactid="303"><h1 class="nyh_teaser__heading" data-reactid="304"><span class="nyh_teaser__heading-prefix" data-reactid="305">TV · </span><span class="nyh_teaser__heading-title" data-reactid="306">Här är maten som får det att krypa i kroppen</span></h1><div class="nyh_teaser__textcontent" data-reactid="307"><span class="nyh_teaser__vignette" data-reactid="308">Insekter kan bli mattrend 2018 </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="309"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="310"><a href="/kultur/bok/bitterfittan-ar-tillbaka-och-hon-har-skilt-sig" class="nyh_teaser__link" data-reactid="311"><div class="nyh_teaser__inner" data-reactid="312"><div class="nyh_teaser__figure" data-reactid="313"><div class="pic pic--square" data-reactid="314"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="315"/><div data-reactid="316"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494418896/kultur/bok/article13620805.svt/alternates/square/bf-sveland-jpg" alt="Maria Sveland/ omslag till Bitterfittan 2" title="Foto: Saga Berlin"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494418896/kultur/bok/article13620805.svt/alternates/medium_cinema/bf-sveland-jpg" alt="Maria Sveland/ omslag till Bitterfittan 2" title="Foto: Saga Berlin"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="317"><div class="nyh_play-button__inner" data-reactid="318"><span class="nyh_play-button__icon" data-reactid="319"></span><span class="nyh_play-button__length" data-reactid="320"><time data-reactid="321">3 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="322"></div></div><div class="nyh_teaser__textwrapper" data-reactid="323"><h1 class="nyh_teaser__heading" data-reactid="324"><span class="nyh_teaser__heading-title" data-reactid="325">Bitterfittan är tillbaka, och hon har skilt sig</span></h1><div class="nyh_teaser__textcontent" data-reactid="326"><span class="nyh_teaser__vignette" data-reactid="327">Svelands moderna klassiker får uppföljare </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="328"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="329"><a href="/nyheter/inrikes/billigaste-solen-i-albanien" class="nyh_teaser__link" data-reactid="330"><div class="nyh_teaser__inner" data-reactid="331"><div class="nyh_teaser__figure" data-reactid="332"><div class="pic pic--square" data-reactid="333"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="334"/><div data-reactid="335"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494687444/nyheter/inrikes/article13667172.svt/alternates/square/albaniasun-jpg" alt="Strand i Albanien" title="Foto: TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494687444/nyheter/inrikes/article13667172.svt/alternates/medium_cinema/albaniasun-jpg" alt="Strand i Albanien" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="336"></div></div><div class="nyh_teaser__textwrapper" data-reactid="337"><h1 class="nyh_teaser__heading" data-reactid="338"><span class="nyh_teaser__heading-title" data-reactid="339">Billigaste solen i Albanien</span></h1><div class="nyh_teaser__textcontent" data-reactid="340"><span class="nyh_teaser__vignette" data-reactid="341">Prispress på flygresor </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="342"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="343"><a href="/nyheter/lokalt/gavleborg/se-biljakten-pa-tjadrarna" class="nyh_teaser__link" data-reactid="344"><div class="nyh_teaser__inner" data-reactid="345"><div class="nyh_teaser__figure" data-reactid="346"><div class="pic pic--square" data-reactid="347"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="348"/><div data-reactid="349"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494598440/nyheter/lokalt/gavleborg/article13657956.svt/alternates/square/ga-tjader1-jpg" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494598440/nyheter/lokalt/gavleborg/article13657956.svt/alternates/medium_cinema/ga-tjader1-jpg" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="350"><div class="nyh_play-button__inner" data-reactid="351"><span class="nyh_play-button__icon" data-reactid="352"></span><span class="nyh_play-button__length" data-reactid="353"><time data-reactid="354">34 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="355"></div></div><div class="nyh_teaser__textwrapper" data-reactid="356"><h1 class="nyh_teaser__heading" data-reactid="357"><span class="nyh_teaser__heading-prefix" data-reactid="358">TV · </span><span class="nyh_teaser__heading-title" data-reactid="359">Se biljakten efter tjädern</span></h1><div class="nyh_teaser__textcontent" data-reactid="360"><span class="nyh_teaser__vignette" data-reactid="361">Med håven i högsta hugg </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="362"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="363"><a href="/nyheter/lokalt/halland/de-laddar-for-rally-med-miljotank" class="nyh_teaser__link" data-reactid="364"><div class="nyh_teaser__inner" data-reactid="365"><div class="nyh_teaser__figure" data-reactid="366"><div class="pic pic--square" data-reactid="367"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="368"/><div data-reactid="369"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494597103/svts/article13657244.svt/alternates/square/bilar2-jpg" title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494597103/svts/article13657244.svt/alternates/medium_cinema/bilar2-jpg" title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="370"></div></div><div class="nyh_teaser__textwrapper" data-reactid="371"><h1 class="nyh_teaser__heading" data-reactid="372"><span class="nyh_teaser__heading-title" data-reactid="373">Laddar för ett ljudlöst rally</span></h1><div class="nyh_teaser__textcontent" data-reactid="374"><span class="nyh_teaser__vignette" data-reactid="375">Med orienterande elbilar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="376"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="377"><a href="/nyheter/lokalt/vasterbotten/nu-firas-tunnbrodets-dag" class="nyh_teaser__link" data-reactid="378"><div class="nyh_teaser__inner" data-reactid="379"><div class="nyh_teaser__figure" data-reactid="380"><div class="pic pic--square" data-reactid="381"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="382"/><div data-reactid="383"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494659014/nyheter/lokalt/vasterbotten/article13662252.svt/alternates/square/brod-0-jpg" alt="Anne Sten, bagarstuga, tunnbröd" title="Foto: SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494659014/nyheter/lokalt/vasterbotten/article13662252.svt/alternates/medium_cinema/brod-0-jpg" alt="Anne Sten, bagarstuga, tunnbröd" title="Foto: SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="384"><div class="nyh_play-button__inner" data-reactid="385"><span class="nyh_play-button__icon" data-reactid="386"></span><span class="nyh_play-button__length" data-reactid="387"><time data-reactid="388">45 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="389"></div></div><div class="nyh_teaser__textwrapper" data-reactid="390"><h1 class="nyh_teaser__heading" data-reactid="391"><span class="nyh_teaser__heading-prefix" data-reactid="392">TV · </span><span class="nyh_teaser__heading-title" data-reactid="393">Nu firas tunnbrödets dag </span></h1><div class="nyh_teaser__textcontent" data-reactid="394"><span class="nyh_teaser__vignette" data-reactid="395">”Vill få hela Sverige att baka, äta, smaka, känna och njuta” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="396"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="397"><a href="/sport/aurore-milton" class="nyh_teaser__link" data-reactid="398"><div class="nyh_teaser__inner" data-reactid="399"><div class="nyh_teaser__figure" data-reactid="400"><div class="pic pic--square" data-reactid="401"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="402"/><div data-reactid="403"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494605191/svts/article13660144.svt/alternates/square/milton-inslag-jpg" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1494605191/svts/article13660144.svt/alternates/medium_cinema/milton-inslag-jpg" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="404"><div class="nyh_play-button__inner" data-reactid="405"><span class="nyh_play-button__icon" data-reactid="406"></span><span class="nyh_play-button__length" data-reactid="407"><time data-reactid="408">25 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="409"></div></div><div class="nyh_teaser__textwrapper" data-reactid="410"><h1 class="nyh_teaser__heading" data-reactid="411"><span class="nyh_teaser__heading-title" data-reactid="412">Hon är Sveriges snabbaste kvinna</span></h1><div class="nyh_teaser__textcontent" data-reactid="413"><span class="nyh_teaser__textprefix" data-reactid="414">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="415">Se 21-åringen – kan köra 300 km/h </span></div></div></div></a></article></li></ul><!-- react-empty: 416 --></section></div></div><!-- react-empty: 417 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="418"><div class="nyh_global-footer" data-reactid="419"><div class="nyh_global-footer__container" data-reactid="420"><div class="nyh_global-footer__column-wrapper" data-reactid="421"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="422"><div class="nyh_global-footer-nav" data-reactid="423"><div class="nyh_global-footer-nav__header" data-reactid="424"><h5 class="nyh_global-footer-nav__header-title" data-reactid="425">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="426"><li class="nyh_global-footer-nav__list-item" data-reactid="427"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="428"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="429">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="430"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="431"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="432">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="433"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="434"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="435">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="436"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="437"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="438">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="439"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="440"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="441">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="442"><div class="nyh_global-footer-nav" data-reactid="443"><div class="nyh_global-footer-nav__header" data-reactid="444"><h5 class="nyh_global-footer-nav__header-title" data-reactid="445">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="446"><li class="nyh_global-footer-nav__list-item" data-reactid="447"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="448"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="449">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="450"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="451"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="452">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="453"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="454"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="455">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="456"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="457"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="458">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="459"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="460"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="461">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="462"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="463"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="464">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="465"><div class="nyh_global-footer-nav" data-reactid="466"><div class="nyh_global-footer-nav__header" data-reactid="467"><h5 class="nyh_global-footer-nav__header-title" data-reactid="468">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="469"><li class="nyh_global-footer-nav__list-item" data-reactid="470"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="471"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/gift-vid-forsta-ogonkastet" data-reactid="472">Gift vid första ögonkastet</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="473"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="474"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/mastarnas-mastare" data-reactid="475">Mästarnas mästare</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="476"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="477"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/bonusfamiljen" data-reactid="478">Bonusfamiljen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="479"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="480"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/leif--billy" data-reactid="481">Leif &amp; Billy</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="482"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="483"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/kobra" data-reactid="484">Kobra</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="485"><div class="nyh_global-footer-nav" data-reactid="486"><div class="nyh_global-footer-nav__header" data-reactid="487"><h5 class="nyh_global-footer-nav__header-title" data-reactid="488">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="489"><li class="nyh_global-footer-nav__list-item" data-reactid="490"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="491"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="492">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="493"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="494"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="495">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="496"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="497"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="498">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="499"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="500"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="501">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="502"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="503"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="504">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="505"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="506"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="507">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="508"><div class="nyh_static-footer__content" data-reactid="509"><div class="nyh_static-footer__logo nyh_static-footer__logo--new" data-reactid="510"><a href="https://www.svt.se/" class="nyh_static-footer__logo-link" data-reactid="511"><div class="nyh_static-footer__logo-img nyh_static-footer__logo-img--new" style="background-image:url(&quot;https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg&quot;);" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="512"></div></a></div><div class="nyh_static-footer__info" data-reactid="513"><span class="nyh_static-footer__info-item" data-reactid="514"><span class="nyh_static-footer__label" data-reactid="515">Tjänstgörande redaktör: </span><a href="mailto:charlotta.johansson@svt.se" class="nyh_static-footer__link" data-reactid="516">Charlotta Johansson</a><span class="nyh_static-footer__separator" data-reactid="517">|</span></span><span class="nyh_static-footer__info-item" data-reactid="518"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="519">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="520">|</span></span><span class="nyh_static-footer__info-item" data-reactid="521"><strong data-reactid="522">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/application.0fc7b7766d8f8894c95d4b570db3d36f.js"></script><script src="https://www.svtstatic.se/resources/svtservice-n-render/svtlib-statistics-2.3.4_1.js" onerror="svt.sl(&quot;svtlib-statistics&quot;, 0, 0)" onload="svt.sl(&quot;svtlib-statistics&quot;, 1)" async="async"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><script type="text/javascript">(function siteCatalyst() {
  var sitecatalystData = {"prop2":"Nyheter","prop3":"Nyheter:Inrikes","prop6":"artikel","prop7":"nyheter","channel":"nyheter","prop8":"https://www.svt.se/nyheter/inrikes/18-maj-nattens-nyheter-pa-en-minut","prop9":"svt.se","prop17":"webb","svt_domain":"svt.se","svt_level1":"nyheter","svt_level2":"inrikes","svt_level3":"18-maj-nattens-nyheter--pa-en-minut","prop59":723,"prop58":"2017-05-18T04:48:36+02:00","prop4":"18 maj: Nattens nyheter – på en minut","prop5":13723780,"prop51":"","list3":""};
  function _getBrowserSizeString(height) {
    switch (height) {
      case '1px':
        return 'xsmall';
      case '2px':
        return 'small';
      case '3px':
        return 'medium';
      case '4px':
        return 'large';
      case '5px':
        return 'xlarge';
    }
  }

  function _clear(_data) {
    var i;
    if (_data) {
      for (i = 1; i <= 12; i++) {
        _data['eVar' + i] = undefined;
        _data['prop' + i] = undefined;
      }
      _data.channel = undefined;
      _data.pageName = undefined;
      _data.prop28 = undefined;
      _data.linkTrackVars = 'None';
    }
  }

  function _prepareData(data, s) {
    var key;
    var browserSizeElemHeight = window.getComputedStyle ?
            window.getComputedStyle(document.getElementById('browserSize')).getPropertyValue('height') : '1px';
    data.prop10 = _getBrowserSizeString(browserSizeElemHeight);
    data.prop49 = window.svt.nyh.renderMode;

    _clear(s);
    for (key in data) {
      if (data.hasOwnProperty(key)) {
        s[key] = data[key];
      }
    }
    return data;
  }

  function trackPageView(data) {
    (function(s) {
      data && !data.isError && s && s.trackAsPageView(_prepareData(data, s));
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  function trackEvent(data) {
    (function(s) {
        if (data && !data.isError && s) {
            data = _prepareData(data, s); // s.tl
            s.trackAsEvent('track interaction', data);
        }
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  window.svt.nyh.trackPageView = trackPageView;
  window.svt.nyh.trackEvent = trackEvent;
  window.svt.nyh._initialSitecatalyst = sitecatalystData;
}());
</script><noscript><img width="1" height="1" style="width: 1px; height: 1px;" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/1495085272997?ch=nyheter&c2=Nyheter&c3=Nyheter:Inrikes&c4=18%20maj:%20Nattens%20nyheter%20%E2%80%93%20p%C3%A5%20en%20minut&c5=13723780&c6=artikel&c7=nyheter&c9=svt.se&c49=server&svt_domain=svt.se&svt_level1=nyheter&svt_level2=inrikes&svt_level3=18-maj-nattens-nyheter--pa-en-minut&svt_nojs=true"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/18-maj-nattens-nyheter--pa-en-minut");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>