<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Finansministern: Företag får högre skatt för att skynda på klimatomställning | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":15000,"FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"14089","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":""};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_APP_BANNER":1,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_GUIDE":1,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":0,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendor.be5f294f41aa131ab228.js","application":"https://www.svtstatic.se/nyheter/render/application.f17e378eab3a45892352.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.7bb3e59ee9c162c086d9.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.954d8607bfff3b18e79f.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Finansministern: Företag får högre skatt för att skynda på klimatomställning"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1554878366/svts/article21825554.svt/alternates/large/magdalenaandersson-cahe03-20190410-jpg"/><meta data-react-helmet="true" property="og:description" content="När regeringen och partierna bakom januariöverenskommelsen lämnar sin första budget på onsdagen blir det satsningar på drygt 4,5 miljarder varav under 2019, varav omkring 2 miljarder på miljön.
Men budgeten innehåller även höjda skatter och besparingar, säger finansminister Magdalena Andersson (S) i SVT:s Morgonstudion. "/><meta data-react-helmet="true" property="articleSection" content="Inrikes"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-10T08:30:25+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2019-04-10T11:25:31+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1554878366/svts/article21825554.svt/alternates/large/magdalenaandersson-cahe03-20190410-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Finansministern: Företag får högre skatt för att skynda på klimatomställning"/><meta data-react-helmet="true" property="twitter:description" content="När regeringen och partierna bakom januariöverenskommelsen lämnar sin första budget på onsdagen blir det satsningar på drygt 4,5 miljarder varav under 2019, varav omkring 2 miljarder på miljön.
Men budgeten innehåller även höjda skatter och besparingar, säger finansminister Magdalena Andersson (S) i SVT:s Morgonstudion. "/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="När regeringen och partierna bakom januariöverenskommelsen lämnar sin första budget på onsdagen blir det satsningar på drygt 4,5 miljarder varav under 2019, varav omkring 2 miljarder på miljön.
Men budgeten innehåller även höjda skatter och besparingar, säger finansminister Magdalena Andersson (S) i SVT:s Morgonstudion. "/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1554878366/svts/article21825554.svt/alternates/{image_versions.name}/magdalenaandersson-cahe03-20190410-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/inrikes/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.7.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/inrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Inrikes</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--with-button nyh_figure--main-media"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="21825578" preload="auto" poster="https://www.svtstatic.se/image/wide/992/21825554/1554878366?quality=70&amp;format=auto" data-video-length="115"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/21825578"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/21825554/1554878366?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div><div class="nyh_end-screen nyh_js-end-screen-21825578 lp_end-screen-21825578" data-video-id="21825578"><figure class="nyh_end-screen__top-picture"><div class="nyh_end-screen__top-picture__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21825554/1554878366?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/21825554/1554878366?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/21825554/1554878366?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/21825554/1554878366?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/21825554/1554878366?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/21825554/1554878366?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/21825554/1554878366?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/21825554/1554878366?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/21825554/1554878366?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/21825554/1554878366?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div></figure><div class="nyh_end-screen--inside nyh_js-end-screen--inside"><div class="nyh_end-screen__item-container"><div class="nyh_end-screen-item"><a href="/nyheter/inrikes/det-har-kan-du-forvanta-dig-av-den-nya-budgeten-ett-pedagogiskt-problem" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21829506/1554892371?quality=70&amp;format=auto" alt=" Finansminister Magdalena Andersson (S) presenterar vårändringsbudgeten under en pressträff i Rosenbad i Stockholm." title="Foto: Naina Helén Jåma/TT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">7 tim</span></div></div></div><h2 class="nyh_end-screen-item__title">Det här kan du förvänta dig av den nya budgeten: ”Ett pedagogiskt problem”</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/inrikes/det-har-ar-budgeten" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21829506/1554892371?quality=70&amp;format=auto" alt=" Finansminister Magdalena Andersson (S) presenterar vårändringsbudgeten under en pressträff i Rosenbad i Stockholm." title="Foto: Naina Helén Jåma/TT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">54 sek</span></div></div></div><h2 class="nyh_end-screen-item__title">Här är budgeten i korthet</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/inrikes/klimat-brott-och-migration-valjarnas-viktigaste-eu-fragor" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21805786/1554789952?quality=70&amp;format=auto" alt="" title="Foto: Luca Bruno/Hassan Ammar/AP"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">39 sek</span></div></div></div><h2 class="nyh_end-screen-item__title">Här är väljarnas viktigaste frågor inför EU-valet</h2></a></div></div><div class="nyh_end-screen__replay nyh_js-end-screen__replay"><span class="nyh_end-screen__replay--icon"></span><div class="nyh_end-screen__replay--title">Spela igen</div></div></div></div><figcaption class="nyh_figure__caption">Finansministern: Företag får högre skatt för att skynda på klimatomställning <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;showmodal=media-article" class="nyh_media-modal-button lp_modalshow nyh_media-modal-button--in-figure-caption" role="button"><span class="nyh_media-modal-button__text">Visa alla (2)</span><span class="nyh_media-modal-button__icon"></span></a></figcaption></figure></div><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;showmodal=media-article" class="nyh_media-modal-button lp_modalshow nyh_media-modal-button--section" role="button"><span class="nyh_media-modal-button__text">Visa alla (2)</span><span class="nyh_media-modal-button__icon"></span></a><h1 class="nyh_article__heading">Finansministern: Företag får högre skatt för att skynda på klimatomställning</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="10 april 2019 08.30"><span>Publicerad</span> <time dateTime="2019-04-10T06:30:25.000Z">idag 08.30</time></span></section><p class="nyh_article__lead"><span>När regeringen och partierna bakom januariöverenskommelsen lämnar sin första budget på onsdagen blir det satsningar på drygt 4,5 miljarder varav under 2019, varav omkring 2 miljarder på miljön.<br />Men budgeten innehåller även höjda skatter och besparingar, säger finansminister Magdalena Andersson (S) i SVT:s Morgonstudion. </span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p><span>På onsdagen lade Socialdemokraterna och Miljöpartiet fram det första resultatet av sitt budget- och regeringssamarbete med Centern och Liberalerna – </span><a href="https://www.regeringen.se/rattsliga-dokument/proposition/2019/04/prop.-20181999/"><span>vårändringsbudget för 2019</span></a><span>.</span></p><p>De flesta av förslagen gjordes upp under de utdragna regeringsförhandlingarna.</p><p><span>– En sak vi satsar på är ”Industriklivet”. Det är för att stödja industrin att minska sina utsläpp. Mycket utsläpp sker genom industrin, säger finansminister Magdalena Andersson (S) i </span><a href="https://www.svtplay.se/morgonstudion"><span>Morgonstudion</span></a><span>.</span></p><p>– Här kan svensk teknologi komma i framkant, att producera stål utan fossila bränslen till exempel. </p><p><em>Hur finansierar ni satsningen?</em></p><p><em>– </em><span>Dels handlar det om skattehöjningar för att skynda på klimatomställningen i näringslivet. Det handlar också om att vi stoppar en del saker som fanns i Moderaternas och Kristdemokraternas budget. </span></p><p><em>Vilka grupper får högre skatt?</em></p><p><em>– </em><span>Det är en del företag. Det handlar till exempel om kraftvärmeverk. </span></p><p><strong>Besparingar </strong></p><p>Åtgärderna för 4,5 miljarder finansieras bland annat genom bibehållen flygskatt, långsammare utbyggnadstakt i vuxenutbildningen, besparingar i näringspolitiken och äldreomsorgen, höjda miljöskatter och ändringar i biståndet.</p><p><em>Vad tänker era väljare om det här?</em></p><p><em>– </em><span>Det är viktigt att veta vad som är bakgrunden till det. Sverige är en av världens största biståndsgivare. Vi lever upp till enprocentsmålet. Men däremot kan man få räkna av en del inhemska kostnader, som till exempel kostnader för flyktingmottagande. </span></p><p><em>När kan ni göra andra skattehöjningar?</em></p><p>– Det är på hösten, om man gör förändringar som gäller inkomstskatter. </p></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/det-har-kan-du-forvanta-dig-av-den-nya-budgeten-ett-pedagogiskt-problem" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21829506/1554892371?quality=70&format=auto" alt=" Finansminister Magdalena Andersson (S) presenterar vårändringsbudgeten under en pressträff i Rosenbad i Stockholm." title="Foto: Naina Helén Jåma/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Det här kan du förvänta dig av den nya budgeten: ”Ett pedagogiskt problem”</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-04-10T05:22:45.000Z" title="10 april 2019 07.22">idag 07.22</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/samre-tider-kan-skapa-problem-for-regeringen" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21815262/1554813155?quality=70&format=auto" alt="Finansminister Magdalena Andersson (S) presenterar en budgetprognos under en pressträff i Rosenbad. " title="Foto: Janerik Henriksson/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Sämre tider kan skapa problem för regeringen</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-04-10T05:22:35.000Z" title="10 april 2019 07.22">idag 07.22</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:jonas.olsson@svt.se" data-email="jonas.olsson@svt.se"><span class="nyh_article__author-email-icon"></span>Jonas Olsson</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="10 april 2019 08.30">10 april 2019 08.30</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="10 april 2019 11.25">10 april 2019 11.25</time></p></div></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside lp_item1"><a href="/nyheter/vetenskap/stammer-det-att-allt-fler-svenskar-lider-av-pollenallergi-emma-frans-reder-ut" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21707574/1554144573?quality=70&format=auto" alt="" title="Foto: TT arkiv/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21707574/1554144573?quality=70&format=auto" alt="" title="Foto: TT arkiv/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21707574/1554144573?quality=70&format=auto" alt="" title="Foto: TT arkiv/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Därför drabbas allt fler svenskar av pollenplågan</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Forskaren Emma Frans förklarar vad pricktester och blodprov visat </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside lp_item2"><a href="/nyheter/konsument/fyra-tips-till-dig-som-tycker-att-du-fatt-en-felaktig-p-bot" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21631846/1553613123?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21631846/1553613123?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21631846/1553613123?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Fyra tips till dig som tycker att du fått en felaktig p-bot</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Så gör du för att bestrida avgiften </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside lp_item3"><a href="/nyheter/vetenskap/hela-universums-historiker" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21683886/1553880240?quality=70&format=auto" alt="" title="Foto: Julia Wallius" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21683886/1553880240?quality=70&format=auto" alt="" title="Foto: Julia Wallius" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21683886/1553880240?quality=70&format=auto" alt="" title="Foto: Julia Wallius" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se hela universums historia – på två minuter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Historikern som berättar världens längsta historia </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="/nyheter/ekonomi/blir-man-lycklig-av-pengar-alexander-noren-forklarar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21553590/1553157020?quality=70&format=auto" alt="Alexander Norén med pengar och sportbil." title="Foto: Markus Ljungholm/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21553590/1553157020?quality=70&format=auto" alt="Alexander Norén med pengar och sportbil." title="Foto: Markus Ljungholm/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21553590/1553157020?quality=70&format=auto" alt="Alexander Norén med pengar och sportbil." title="Foto: Markus Ljungholm/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Norén reder ut: Blir man lycklig av pengar?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT:s ekonomijournalist om forskningen kring pengar och välbefinnande  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside lp_item5"><a href="https://www.svt.se/special/de-andas-europas-samsta-luft/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21164931/1550588530?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21164931/1550588530?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21164931/1550588530?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Hon andas Europas sämsta luft: ”Vi kan inte vara ute längre”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT Nyheter har besökt Tuzla i Bosnien-Hercegovina </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside lp_item6"><a href="/nyheter/utrikes/glaciarkollapsen-fangades-pa-bild-en-utomordentligt-stor-kalving" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21717350/1554206935?quality=70&format=auto" alt="" title="Foto: Stephan Mantler/Háfjall" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21717350/1554206935?quality=70&format=auto" alt="" title="Foto: Stephan Mantler/Háfjall" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21717350/1554206935?quality=70&format=auto" alt="" title="Foto: Stephan Mantler/Háfjall" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">45 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Glaciären kollapsar – sedan slår vågen in mot turisterna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Var mycket närmare stranden än vanligt” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside lp_item7"><a href="/kultur/sa-forandrades-wonder-woman-under-1900-talet" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21562658/1553156025?quality=70&format=auto" alt="" title="Foto: AMC Network/SVT/Superhjältarnas legender" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21562658/1553156025?quality=70&format=auto" alt="" title="Foto: AMC Network/SVT/Superhjältarnas legender" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21562658/1553156025?quality=70&format=auto" alt="" title="Foto: AMC Network/SVT/Superhjältarnas legender" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Från feministisk superhjälte till nedtonad sekreterare</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Så förändrades Wonder Woman under 1900-talet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside lp_item8"><a href="https://www.svt.se/special/sa-reser-du-klimatsmartast/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/18008727/1526300409?quality=70&format=auto" alt="En semesterbild från en strand någonstans i världen." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/18008727/1526300409?quality=70&format=auto" alt="En semesterbild från en strand någonstans i världen." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/18008727/1526300409?quality=70&format=auto" alt="En semesterbild från en strand någonstans i världen." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Guide · </span><span class="nyh_teaser__heading-title">Tåg, flyg eller bil – så påverkar din resa klimatet</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Så planerar du en klimatsmart semester i sommar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside lp_item9"><a href="/nyheter/lokalt/uppsala/matcentralen-i-uppsala-raddar-3-ton-mat-varje-vecka" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21774786/1554480229?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21774786/1554480229?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21774786/1554480229?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">55 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">De gör matkassar av matsvinn – räddade 81 ton förra året</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Blir matkassar till 430 hushåll varje vecka </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside lp_item10"><a href="/nyheter/vetenskap/se-saturnus-okanda-manar-som-ligger-mellan-ringarna" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21658382/1553790365?quality=70&format=auto" alt="" title="Foto: Esa/Nasa" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21658382/1553790365?quality=70&format=auto" alt="" title="Foto: Esa/Nasa" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21658382/1553790365?quality=70&format=auto" alt="" title="Foto: Esa/Nasa" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är Saturnus okända månar – mellan ringarna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Planeten har över 60 månar – en täcks av is </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside lp_item11"><a href="/nyheter/vetenskap/de-tror-att-jorden-ar-platt-rorelsen-sprids-over-varlden" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21475378/1552749528?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21475378/1552749528?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21475378/1552749528?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Min man vill skiljas – eftersom jag tror att jorden är platt” </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT besöker platt jord-konferens </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside lp_item12"><a href="/nyheter/utrikes/douma-tva-manader-efter-kemvapenattacken" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/18380354/1529261345?quality=70&format=auto" alt="" title="Foto: SVT Pernilla Edholm " /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/18380354/1529261345?quality=70&format=auto" alt="" title="Foto: SVT Pernilla Edholm " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/18380354/1529261345?quality=70&format=auto" alt="" title="Foto: SVT Pernilla Edholm " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">4 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Missa inte · </span><span class="nyh_teaser__heading-title">Här är reportaget som kan få pris</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT Nyheter besökte Douma efter misstänkta kemattacken </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside lp_item13"><a href="/nyheter/lokalt/ost/prinsessa-ska-kora-vatternrundan" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21649098/1553705565?quality=70&format=auto" alt="" title="Foto: Vätternrundan" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21649098/1553705565?quality=70&format=auto" alt="" title="Foto: Vätternrundan" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21649098/1553705565?quality=70&format=auto" alt="" title="Foto: Vätternrundan" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Prinsessa tar sig an klassisk cykelutmaning</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Jag är väldigt förväntansfull och samtidigt lite rädd” </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/video/21331934/eagles/eagles-sasong-1-homecoming">Eagles</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/bonusfamiljen?tab=sasong3">Bonusfamiljen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/leaving-neverland">Leaving Neverland</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/min-sanning">Min sanning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Tjänstgörande redaktör: </span><a href="mailto:iva.horvatovic@svt.se" class="nyh_static-footer__link">Iva Horvatovic</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/4a39235csjq0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;svt_contenttype=artikel:video:ovrigt&amp;svt_url=https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=finansministern-foretag-far-hogre-skatt-for-att-skynda-pa-klimatomstallning&amp;svt_textlen=1832&amp;svt_pubdate=2019-04-10T08:30:25+02:00&amp;svt_author=Jonas%2520Olsson&amp;svt_origcontent=finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet&amp;svt_article_id=21824902&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/inrikes/finansministern-om-budgeten-foretag-far-skattehojningar-for-att-skynda-pa-klimatomstallningen-i-naringslivet?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;pageName=svt.se:nyheter:inrikes:finansministern-foretag-far-hogre-skatt-for-att-skynda-pa-klimatomstallning"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/finansministern-foretag-far-hogre-skatt-for-att-skynda-pa-klimatomstallning");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>