<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Här är attackerna mot polisen i år | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/nss-api2/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image-stage","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"43474","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"100","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_CRAZYEGG":1,"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_PRIO":1,"TOGGLE_NEW_CONTENT_DESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.eb8bb86a8a3ac74d0ad0.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.6b32659760aec0ffac7c.js","application":"https://www.svtstatic.se/nyheter/render/application.d24906a9be7d52b7afa6.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.6e565a429ee293ec0316.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Här är attackerna mot polisen i år"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1509639398/svts/article15830539.svt/alternates/large/polishus-jpg"/><meta property="article:author" content="https://www.facebook.com/svtnyheter"/><meta property="og:description" content="Det senaste året har det skett flera attacker mot polisstationer och polisers hem eller egendom. SVT Nyheter listar dem: "/><meta property="fb:pages" content="152358601473403,266876443341903"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1509639398/svts/article15830539.svt/alternates/large/polishus-jpg"/><meta property="twitter:title" content="Här är attackerna mot polisen i år"/><meta property="twitter:description" content="Det senaste året har det skett flera attacker mot polisstationer och polisers hem eller egendom. SVT Nyheter listar dem: "/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Det senaste året har det skett flera attacker mot polisstationer och polisers hem eller egendom. SVT Nyheter listar dem: "/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar"/><meta property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="301659210217821"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.65d64cab34da69eda5e11749ada5c5a2.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body class="nyh-new-content-design"><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1511904551'></div><div id="browserSize" class="nyh_browser-size"></div><div id="nyh_cookie-message"></div><div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="-1626839501"><!-- react-empty: 2 --><div class="AccessKeys__root___2GH5p" data-reactid="3"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="AccessKeys__link___1iYKI" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="AccessKeys__link___1iYKI" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="AccessKeys__link___1iYKI" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><header class="nyh_header" role="banner" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;globalmeny=1" class="svt_global-header__container-link lp_toggle" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_header__container lp_header" data-reactid="20"><nav class="nyh_navigation" data-reactid="21"><a href="/nyheter" class="nyh_navigation__nyh_logo" tabindex="-1" data-reactid="22"><span class="nyh_visually-hidden" data-reactid="23">SVT Nyheter</span></a><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" data-reactid="24"><span class="nyh_navigation__menu-toggle-icon-container" data-reactid="25"><span class="nyh_navigation__menu-toggle-icon" data-reactid="26"></span></span></a><ul class="nyh_navigation__list" data-reactid="27"><li class="nyh_navigation__list-item" data-reactid="28"><a href="/nyheter/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter" data-reactid="29">Nyheter</a><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" data-reactid="30"></a><!-- react-empty: 31 --></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right" data-reactid="32"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt" data-reactid="33">Lokalt</a><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" data-reactid="34"></a><!-- react-empty: 35 --></li><li class="nyh_navigation__list-item" data-reactid="36"><a href="/sport/" class="nyh_navigation__link" data-title="Sport" data-reactid="37">Sport</a></li><li class="nyh_navigation__list-item" data-reactid="38"><a href="/kultur/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Kultur" data-reactid="39">Kultur</a><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;kulturmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Kultur" data-reactid="40"></a><!-- react-empty: 41 --></li><li class="nyh_navigation__list-item" data-reactid="42"><a href="/nyheter/granskning/" class="nyh_navigation__link" data-title="Granskning" data-reactid="43">Granskning</a></li><li class="nyh_navigation__list-item" data-reactid="44"><a href="/opinion/" class="nyh_navigation__link" data-title="Opinion" data-reactid="45">Opinion</a></li><li class="nyh_navigation__list-item" data-reactid="46"><a href="/vader/" class="nyh_navigation__link" data-title="Väder" data-reactid="47">Väder</a></li></ul></nav></div><!-- react-empty: 48 --><div class="nyh_section-header" data-reactid="49"><div class="nyh_section-header__inner" data-reactid="50"><h1 class="nyh_section-header__title" data-reactid="51"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="52"><span class="nyh_section-header__icon" data-reactid="53"></span><!-- react-text: 54 -->Inrikes<!-- /react-text --></a></h1></div></div></header><!-- react-empty: 55 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="56"><div class="nyh_body__main" data-reactid="57"><article class="nyh_article" data-reactid="58"><div data-reactid="59"><figure class="nyh_figure nyh_figure--main-media" data-reactid="60"><div class="lp_track_artikelbild" data-lpid="15830539" data-reactid="61"><div class="pic pic--wide" data-reactid="62"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="63"/><div data-reactid="64"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1509639398/svts/article15830539.svt/alternates/extralarge/polishus-jpg" alt="undefined" title="Foto: Johan Nilsson/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="65"><!-- react-text: 66 -->Den söndersprängda entrén på polishuset i Helsingborg. <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="67"><!-- react-text: 68 -->Foto: <!-- /react-text --><!-- react-text: 69 -->Johan Nilsson/TT<!-- /react-text --></span></figcaption></figure><h1 class="nyh_article__heading" data-reactid="70">Här är attackerna mot polisen i år</h1><p class="nyh_article__lead" data-reactid="71"><span data-reactid="72">Det senaste året har det skett flera attacker mot polisstationer och polisers hem eller egendom. SVT Nyheter listar dem: </span></p></div><div class="nyh_article__main" data-reactid="73"><div class="nyh_article-body lp_body" data-reactid="74"><p data-reactid="75"><a href="https://www.svt.se/nyheter/lokalt/uppsala/explosion-nara-polishuset-i-uppsala" data-reactid="76"><span data-reactid="77">27 november 2017 exploderade en handgranat vid polishuset i Uppsala</span></a><span data-reactid="78">.</span></p><p data-reactid="79"><a href="https://www.svt.se/nyheter/lokalt/vastmanland/skott-avlossade-mot-polismans-villa" data-reactid="80"><span data-reactid="81">28 oktober 2017 avlossades flera skott mot en polisvilla i Västerås</span></a><span data-reactid="82">.</span></p><p data-reactid="83"><a href="https://www.svt.se/nyheter/lokalt/vasterbotten/polisstationen-i-vannas-vandaliserad" data-reactid="84"><span data-reactid="85">28 oktober 2017 kastade någon eller några in en sten genom en ruta på polisstationen i Vännäs</span></a><span data-reactid="86">.</span></p><p data-reactid="87"><a href="https://www.svt.se/nyheter/lokalt/smaland/attack-mot-polisstation-i-vaxjo-kraftig-small-krossade-rutor" data-reactid="88"><span data-reactid="89">29 oktober 2017 sprängdes flera fönsterrutor på ett lokalt poliskontor i Växjö</span></a><span data-reactid="90">. </span></p><p data-reactid="91"><a href="https://www.svt.se/nyheter/lokalt/vast/polishuset-i-kinna-utsatt-for-stenkastning" data-reactid="92"><span data-reactid="93">29 oktober 2017 utsattes polisen i Kinna för stenkastning</span></a><span data-reactid="94">.</span></p><p data-reactid="95"><a href="https://www.svt.se/nyheter/lokalt/helsingborg/explosion-vid-polishuset-i-helsingborg" data-reactid="96"><span data-reactid="97">18 oktober 2017 sprängdes entrén till polishuset i Helsingborg</span></a><span data-reactid="98">.</span></p><p data-reactid="99"><a href="https://www.svt.se/nyheter/lokalt/vastmanland/polishuset-i-hallstahammar-utsatt-for-explosion" data-reactid="100"><span data-reactid="101">13 augusti 2017 utsattes polishuset i Hallstahammar för ett sprängdåd</span></a><span data-reactid="102">. </span></p><p data-reactid="103"><a href="https://www.svt.se/nyheter/lokalt/stockholm/explosion-i-polischefs-bil" data-reactid="104"><span data-reactid="105">6 februari 2017 exploderade en polischefs bil i ett bostadsområde i norra Stockholm</span></a><span data-reactid="106">. </span></p><p data-reactid="107"><a href="https://www.svt.se/nyheter/inrikes/handgranat-mot-polisstation-pa-tolvslaget" data-reactid="108"><span data-reactid="109">1 januari 2017 kastades en handgranat mot polisstationen i Katrineholm</span></a><span data-reactid="110">. </span></p></div><!-- react-empty: 111 --><!-- react-empty: 112 --><!-- react-empty: 113 --><section class="nyh_share nyh_share--article" data-reactid="114"><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="115"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="116"></span><span class="nyh_share__text" data-reactid="117">6</span></a><a href="/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="118"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="119"></span><span class="nyh_share__text" data-reactid="120">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="121"><ul class="nyh_article__authors" data-reactid="122"><li class="nyh_article__author" data-reactid="123"><a class="nyh_article__author-email" href="mailto:maria.makar@svt.se" data-email="maria.makar@svt.se" data-reactid="124"><span class="nyh_article__author-email-icon" data-reactid="125"></span><!-- react-text: 126 -->Maria Makar<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="127"><p class="nyh_article__date" data-reactid="128"><span class="nyh_article__date-label" data-reactid="129"><!-- react-text: 130 -->Publicerad<!-- /react-text --><!-- react-text: 131 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="28 november 2017 20.24" data-reactid="132">28 november 2017 20.24</time></p><p class="nyh_article__date" data-reactid="133"><span class="nyh_article__date-label" data-reactid="134"><!-- react-text: 135 -->Uppdaterad<!-- /react-text --><!-- react-text: 136 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="28 november 2017 20.25" data-reactid="137">28 november 2017 20.25</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk lp_transparency-box" data-reactid="138"><h1 class="TransparencyBox__heading___3br6E" data-reactid="139">Så arbetar vi på SVT Nyheter</h1><div class="TransparencyBox__body___39OUe" data-reactid="140"><p data-reactid="141"><span data-reactid="142">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="143"><span data-reactid="144">Läs mer</span></a></p></div></section><!-- react-empty: 145 --><!-- react-empty: 146 --></article><span data-reactid="147"><span class="nyh_load-placeholder" data-reactid="148"><span data-reactid="149"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="150"><span data-reactid="151"><span class="nyh_load-placeholder" data-reactid="152"><span data-reactid="153"></span></span></span><span data-reactid="154"><span class="nyh_load-placeholder" data-reactid="155"><span data-reactid="156"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="157"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="158"><ul class="nyh_feed__list" data-reactid="159"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="160"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="161"><a href="/nyheter/lokalt/sormland/sa-slar-du-in-julklappar-klimatsmart" class="nyh_teaser__link" data-reactid="162"><div class="nyh_teaser__inner" data-reactid="163"><div class="nyh_teaser__figure" data-reactid="164"><div class="pic pic--square" data-reactid="165"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="166"/><div data-reactid="167"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511878684/svts/article16141291.svt/alternates/square_large/esretuna-0-jpg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511878684/svts/article16141291.svt/alternates/medium_cinema/esretuna-0-jpg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="168"><div class="nyh_play-button__inner" data-reactid="169"><span class="nyh_play-button__icon" data-reactid="170"></span><span class="nyh_play-button__length" data-reactid="171"><time data-reactid="172">37 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="173"></div></div><div class="nyh_teaser__textwrapper" data-reactid="174"><h1 class="nyh_teaser__heading" data-reactid="175"><span class="nyh_teaser__heading-prefix" data-reactid="176">TV · </span><span class="nyh_teaser__heading-title" data-reactid="177">Så slår du in julklappar klimatsmart</span></h1><div class="nyh_teaser__textcontent" data-reactid="178"><span class="nyh_teaser__vignette" data-reactid="179">De flesta köper nytt presentpapper – som sedan slängs i mellandagarna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="180"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="181"><a href="/nyheter/inrikes/erfarenheter-om-bland-annat-sexstallningar-hiss-sex-forsta-onanin" class="nyh_teaser__link" data-reactid="182"><div class="nyh_teaser__inner" data-reactid="183"><div class="nyh_teaser__figure" data-reactid="184"><div class="pic pic--square" data-reactid="185"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="186"/><div data-reactid="187"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511803214/nyhetsprogrammet-rapport/article16126815.svt/alternates/square_large/default-title" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511803214/nyhetsprogrammet-rapport/article16126815.svt/alternates/medium_cinema/default-title" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="188"><div class="nyh_play-button__inner" data-reactid="189"><span class="nyh_play-button__icon" data-reactid="190"></span><span class="nyh_play-button__length" data-reactid="191"><time data-reactid="192">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="193"></div></div><div class="nyh_teaser__textwrapper" data-reactid="194"><h1 class="nyh_teaser__heading" data-reactid="195"><span class="nyh_teaser__heading-prefix" data-reactid="196">TV · </span><span class="nyh_teaser__heading-title" data-reactid="197">Här är tv-serien som ska få tjejer att våga ha sex utan skam</span></h1><div class="nyh_teaser__textcontent" data-reactid="198"><span class="nyh_teaser__vignette" data-reactid="199">Sexställningar, hiss-sex och första onanin avhandlas </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="200"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="201"><a href="/nyheter/inrikes/sa-haller-du-dina-barn-sakra-pa-youtube" class="nyh_teaser__link" data-reactid="202"><div class="nyh_teaser__inner" data-reactid="203"><div class="nyh_teaser__figure" data-reactid="204"><div class="pic pic--square" data-reactid="205"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="206"/><div data-reactid="207"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511766213/svts/article16120731.svt/alternates/square_large/youtube-jpg" alt="undefined" title="Foto: Hasse Holmberg / TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511766213/svts/article16120731.svt/alternates/medium_cinema/youtube-jpg" alt="undefined" title="Foto: Hasse Holmberg / TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="208"></div></div><div class="nyh_teaser__textwrapper" data-reactid="209"><h1 class="nyh_teaser__heading" data-reactid="210"><span class="nyh_teaser__heading-prefix" data-reactid="211">Lista · </span><span class="nyh_teaser__heading-title" data-reactid="212">Så håller du dina barn säkra på Youtube</span></h1><div class="nyh_teaser__textcontent" data-reactid="213"><span class="nyh_teaser__vignette" data-reactid="214">”Barnsäkra” surfandet – enkla tips </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="215"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="216"><a href="/sport/zlatan-gor-hela-premier-league-battre" class="nyh_teaser__link" data-reactid="217"><div class="nyh_teaser__inner" data-reactid="218"><div class="nyh_teaser__figure" data-reactid="219"><div class="pic pic--square" data-reactid="220"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="221"/><div data-reactid="222"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511799562/svts/article16125727.svt/alternates/square_large/sjostrand-jpg" alt="undefined" title="Foto: Bildbyrån" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511799562/svts/article16125727.svt/alternates/medium_cinema/sjostrand-jpg" alt="undefined" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="223"></div></div><div class="nyh_teaser__textwrapper" data-reactid="224"><h1 class="nyh_teaser__heading" data-reactid="225"><span class="nyh_teaser__heading-title" data-reactid="226">”Zlatan gör hela Premier League bättre”</span></h1><div class="nyh_teaser__textcontent" data-reactid="227"><span class="nyh_teaser__textprefix" data-reactid="228">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="229">Fotbollförbundets Håkan Sjöstrand om flirten med Zlatan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="230"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="231"><a href="/nyheter/ekonomi/heta-och-kalla-framtidsyrken" class="nyh_teaser__link" data-reactid="232"><div class="nyh_teaser__inner" data-reactid="233"><div class="nyh_teaser__figure" data-reactid="234"><div class="pic pic--square" data-reactid="235"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="236"/><div data-reactid="237"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511774401/svts/article16122899.svt/alternates/square_large/sdltae809ce-nh-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511774401/svts/article16122899.svt/alternates/medium_cinema/sdltae809ce-nh-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="238"></div></div><div class="nyh_teaser__textwrapper" data-reactid="239"><h1 class="nyh_teaser__heading" data-reactid="240"><span class="nyh_teaser__heading-title" data-reactid="241">Satsa på de här yrkena</span></h1><div class="nyh_teaser__textcontent" data-reactid="242"><span class="nyh_teaser__vignette" data-reactid="243">Här är konkurrensen högst och lägst </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="244"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="245"><a href="/nyheter/vetenskap/koralltransplantation-vacker-hopp-for-rev" class="nyh_teaser__link" data-reactid="246"><div class="nyh_teaser__inner" data-reactid="247"><div class="nyh_teaser__figure" data-reactid="248"><div class="pic pic--square" data-reactid="249"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="250"/><div data-reactid="251"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511736422/svts/article16119123.svt/alternates/square_large/171126-australkorallrev-570730-a001nh-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511736422/svts/article16119123.svt/alternates/medium_cinema/171126-australkorallrev-570730-a001nh-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="252"></div></div><div class="nyh_teaser__textwrapper" data-reactid="253"><h1 class="nyh_teaser__heading" data-reactid="254"><span class="nyh_teaser__heading-title" data-reactid="255">Koralltransplantation väcker hopp för rev</span></h1><div class="nyh_teaser__textcontent" data-reactid="256"><span class="nyh_teaser__vignette" data-reactid="257">En del av Stora barriärrevet har flyttats till en annan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="258"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="259"><a href="/nyheter/lokalt/skane/dokumentar-kim-wall-hon-som-ville-beratta" class="nyh_teaser__link" data-reactid="260"><div class="nyh_teaser__inner" data-reactid="261"><div class="nyh_teaser__figure" data-reactid="262"><div class="pic pic--square" data-reactid="263"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="264"/><div data-reactid="265"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511425364/dokumentar/article16083835.svt/alternates/square_large/kimwall-trelleborg-1920-jpg" alt="Kim Wall – hon som ville berätta" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511425364/dokumentar/article16083835.svt/alternates/medium_cinema/kimwall-trelleborg-1920-jpg" alt="Kim Wall – hon som ville berätta" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="266"><div class="nyh_play-button__inner" data-reactid="267"><span class="nyh_play-button__icon" data-reactid="268"></span><span class="nyh_play-button__length" data-reactid="269"><time data-reactid="270">28 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="271"></div></div><div class="nyh_teaser__textwrapper" data-reactid="272"><h1 class="nyh_teaser__heading" data-reactid="273"><span class="nyh_teaser__heading-prefix" data-reactid="274">TV · </span><span class="nyh_teaser__heading-title" data-reactid="275">SVT-dokumentär: Det här var Kim Wall</span></h1><div class="nyh_teaser__textcontent" data-reactid="276"><span class="nyh_teaser__vignette" data-reactid="277">Se ”Kim Wall – hon som ville berätta” här </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="278"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="279"><a href="/nyheter/inrikes/vinterkraksjukan-ar-har-sa-undviker-du-den" class="nyh_teaser__link" data-reactid="280"><div class="nyh_teaser__inner" data-reactid="281"><div class="nyh_teaser__figure" data-reactid="282"><div class="pic pic--square" data-reactid="283"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="284"/><div data-reactid="285"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511449887/svts/article16089299.svt/alternates/square_large/vinterk-jpg" alt="Tvådelad bild: En kvinna spyr i en toalett till vänster. Till höger går en kvinna utomhus i snöstorm." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511449887/svts/article16089299.svt/alternates/medium_cinema/vinterk-jpg" alt="Tvådelad bild: En kvinna spyr i en toalett till vänster. Till höger går en kvinna utomhus i snöstorm." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="286"></div></div><div class="nyh_teaser__textwrapper" data-reactid="287"><h1 class="nyh_teaser__heading" data-reactid="288"><span class="nyh_teaser__heading-title" data-reactid="289">Stoppa inte fingrarna i munnen – nu är vinterkräksjukan här</span></h1><div class="nyh_teaser__textcontent" data-reactid="290"><span class="nyh_teaser__vignette" data-reactid="291">Experten: ”Kan smittas via bestick” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="292"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="293"><a href="/nyheter/inrikes/fem-nedslag-sa-har-sverige-blivit-mer-jamstallt" class="nyh_teaser__link" data-reactid="294"><div class="nyh_teaser__inner" data-reactid="295"><div class="nyh_teaser__figure" data-reactid="296"><div class="pic pic--square" data-reactid="297"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="298"/><div data-reactid="299"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1485529280/nyheter/inrikes/article12133338.svt/alternates/square_large/ww-femnedslag-0-jpg" alt="Äldre par på en bänk. " title="Foto: SVT Arkiv" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1485529280/nyheter/inrikes/article12133338.svt/alternates/medium_cinema/ww-femnedslag-0-jpg" alt="Äldre par på en bänk. " title="Foto: SVT Arkiv" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="300"><div class="nyh_play-button__inner" data-reactid="301"><span class="nyh_play-button__icon" data-reactid="302"></span><span class="nyh_play-button__length" data-reactid="303"><time data-reactid="304">51 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="305"></div></div><div class="nyh_teaser__textwrapper" data-reactid="306"><h1 class="nyh_teaser__heading" data-reactid="307"><span class="nyh_teaser__heading-prefix" data-reactid="308">TV · </span><span class="nyh_teaser__heading-title" data-reactid="309">5 nedslag: Så har Sverige blivit mer jämställt </span></h1><div class="nyh_teaser__textcontent" data-reactid="310"><span class="nyh_teaser__vignette" data-reactid="311">Pessarprovning och glasspinnetillverkning </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="312"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="313"><a href="/nyheter/lokalt/vastmanland/sa-undviker-du-att-fa-med-vagglossen-hem-fran-resan" class="nyh_teaser__link" data-reactid="314"><div class="nyh_teaser__inner" data-reactid="315"><div class="nyh_teaser__figure" data-reactid="316"><div class="pic pic--square" data-reactid="317"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="318"/><div data-reactid="319"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511444888/svts/article16087975.svt/alternates/square_large/vaggloss-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511444888/svts/article16087975.svt/alternates/medium_cinema/vaggloss-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="320"><div class="nyh_play-button__inner" data-reactid="321"><span class="nyh_play-button__icon" data-reactid="322"></span><span class="nyh_play-button__length" data-reactid="323"><time data-reactid="324">37 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="325"></div></div><div class="nyh_teaser__textwrapper" data-reactid="326"><h1 class="nyh_teaser__heading" data-reactid="327"><span class="nyh_teaser__heading-prefix" data-reactid="328">TV · </span><span class="nyh_teaser__heading-title" data-reactid="329">Så undviker du att få vägglöss hem från resan</span></h1><div class="nyh_teaser__textcontent" data-reactid="330"><span class="nyh_teaser__vignette" data-reactid="331">Fem tips som minskar risken för att drabbas </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="332"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="333"><a href="/nyheter/utrikes/rymdskrot-hotar-bade-vardefulla-satelliter-och-astronauter" class="nyh_teaser__link" data-reactid="334"><div class="nyh_teaser__inner" data-reactid="335"><div class="nyh_teaser__figure" data-reactid="336"><div class="pic pic--square" data-reactid="337"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="338"/><div data-reactid="339"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511626652/svts/article16112979.svt/alternates/square_large/rw-2017-1124-vod-rymdskrot-jpg" alt="undefined" title="Foto: EBU" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511626652/svts/article16112979.svt/alternates/medium_cinema/rw-2017-1124-vod-rymdskrot-jpg" alt="undefined" title="Foto: EBU" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="340"><div class="nyh_play-button__inner" data-reactid="341"><span class="nyh_play-button__icon" data-reactid="342"></span><span class="nyh_play-button__length" data-reactid="343"><time data-reactid="344">54 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="345"></div></div><div class="nyh_teaser__textwrapper" data-reactid="346"><h1 class="nyh_teaser__heading" data-reactid="347"><span class="nyh_teaser__heading-prefix" data-reactid="348">TV · </span><span class="nyh_teaser__heading-title" data-reactid="349">Se hur forskare vill fånga in skräp i rymden – med nät</span></h1><div class="nyh_teaser__textcontent" data-reactid="350"><span class="nyh_teaser__vignette" data-reactid="351">Hotar att skada värdefulla satelliter och astronauter </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="352"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="353"><a href="/nyheter/lokalt/ost/det-ska-du-tanka-pa-nar-du-har-levande-ljus" class="nyh_teaser__link" data-reactid="354"><div class="nyh_teaser__inner" data-reactid="355"><div class="nyh_teaser__figure" data-reactid="356"><div class="pic pic--square" data-reactid="357"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="358"/><div data-reactid="359"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511530025/svts/article16086935.svt/alternates/square_large/ljusny-jpg" alt="undefined" title="Foto: TT/Fredrik Sandberg // SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511530025/svts/article16086935.svt/alternates/medium_cinema/ljusny-jpg" alt="undefined" title="Foto: TT/Fredrik Sandberg // SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="360"><div class="nyh_play-button__inner" data-reactid="361"><span class="nyh_play-button__icon" data-reactid="362"></span><span class="nyh_play-button__length" data-reactid="363"><time data-reactid="364">47 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="365"></div></div><div class="nyh_teaser__textwrapper" data-reactid="366"><h1 class="nyh_teaser__heading" data-reactid="367"><span class="nyh_teaser__heading-prefix" data-reactid="368">TV · </span><span class="nyh_teaser__heading-title" data-reactid="369">Det ska du tänka på när du har levande ljus</span></h1><div class="nyh_teaser__textcontent" data-reactid="370"><span class="nyh_teaser__vignette" data-reactid="371">Experten: ”Placera inte värmeljusen för tätt” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="372"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="373"><a href="/nyheter/lokalt/halland/linnea-henriksson-slapper-ny-musik-efter-fyra-ar" class="nyh_teaser__link" data-reactid="374"><div class="nyh_teaser__inner" data-reactid="375"><div class="nyh_teaser__figure" data-reactid="376"><div class="pic pic--square" data-reactid="377"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="378"/><div data-reactid="379"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1511548201/nyheter/lokalt/halland/article16104103.svt/alternates/square_large/linnea-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1511548201/nyheter/lokalt/halland/article16104103.svt/alternates/medium_cinema/linnea-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="380"><div class="nyh_play-button__inner" data-reactid="381"><span class="nyh_play-button__icon" data-reactid="382"></span><span class="nyh_play-button__length" data-reactid="383"><time data-reactid="384">36 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="385"></div></div><div class="nyh_teaser__textwrapper" data-reactid="386"><h1 class="nyh_teaser__heading" data-reactid="387"><span class="nyh_teaser__heading-prefix" data-reactid="388">TV · </span><span class="nyh_teaser__heading-title" data-reactid="389">Linnea Henriksson: Därför släpper jag ny skiva efter fyra år</span></h1><div class="nyh_teaser__textcontent" data-reactid="390"><span class="nyh_teaser__vignette" data-reactid="391">”Jag bestämde mig för att ta tid” </span></div></div></div></a></article></li></ul><!-- react-empty: 392 --></section></div></div><!-- react-empty: 393 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="394"><div class="nyh_global-footer" data-reactid="395"><div class="nyh_global-footer__container" data-reactid="396"><div class="nyh_global-footer__column-wrapper" data-reactid="397"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="398"><div class="nyh_global-footer-nav" data-reactid="399"><div class="nyh_global-footer-nav__header" data-reactid="400"><h5 class="nyh_global-footer-nav__header-title" data-reactid="401">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="402"><li class="nyh_global-footer-nav__list-item" data-reactid="403"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="404"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="405">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="406"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="407"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="408">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="409"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="410"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="411">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="412"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="413"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="414">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="415"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="416"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="417">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="418"><div class="nyh_global-footer-nav" data-reactid="419"><div class="nyh_global-footer-nav__header" data-reactid="420"><h5 class="nyh_global-footer-nav__header-title" data-reactid="421">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="422"><li class="nyh_global-footer-nav__list-item" data-reactid="423"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="424"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="425">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="426"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="427"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="428">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="429"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="430"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="431">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="432"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="433"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="434">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="435"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="436"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="437">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="438"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="439"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="440">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="441"><div class="nyh_global-footer-nav" data-reactid="442"><div class="nyh_global-footer-nav__header" data-reactid="443"><h5 class="nyh_global-footer-nav__header-title" data-reactid="444">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="445"><li class="nyh_global-footer-nav__list-item" data-reactid="446"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="447"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu" data-reactid="448">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="449"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="450"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uti-bogda" data-reactid="451">Uti Bôgda</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/jordskott" data-reactid="454">Jordskott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="455"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="456"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/veckans-brott" data-reactid="457">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="458"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="459"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/bauta" data-reactid="460">Moving Sweden: Bauta</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="461"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="462"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="463">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="464"><div class="nyh_global-footer-nav" data-reactid="465"><div class="nyh_global-footer-nav__header" data-reactid="466"><h5 class="nyh_global-footer-nav__header-title" data-reactid="467">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="468"><li class="nyh_global-footer-nav__list-item" data-reactid="469"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="470"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="471">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="472"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="473"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="474">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="475"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="476"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="477">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="478"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="479"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="480">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="481"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="482"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="483">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="484"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="485"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="486">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="487"><div class="nyh_static-footer__content" data-reactid="488"><div class="nyh_static-footer__logo" data-reactid="489"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="490"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="491"/></a></div><div class="nyh_static-footer__info" data-reactid="492"><span class="nyh_static-footer__info-item" data-reactid="493"><span class="nyh_static-footer__label" data-reactid="494">Tjänstgörande redaktör: </span><a href="mailto:karolina.schutzer@svt.se" class="nyh_static-footer__link" data-reactid="495">Karolina Schützer Nelander</a><span class="nyh_static-footer__separator" data-reactid="496">|</span></span><span class="nyh_static-footer__info-item" data-reactid="497"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="498">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="499">|</span></span><span class="nyh_static-footer__info-item" data-reactid="500"><strong data-reactid="501">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/4692tbubb480?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;svt_contenttype=artikel&amp;svt_url=https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=har-ar-attackerna-mot-polisen-i-ar&amp;svt_textlen=780&amp;svt_pubdate=2017-11-28T20:24:11+01:00&amp;svt_author=Maria%2520Makar&amp;svt_origcontent=har-ar-attackerna-mot-poliserna-i-ar&amp;svt_article_id=16143823&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/inrikes/har-ar-attackerna-mot-poliserna-i-ar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;pageName=svt.se:nyheter:inrikes:har-ar-attackerna-mot-polisen-i-ar&amp;c17=webb" class="nyh_beacon"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20171114130328.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/har-ar-attackerna-mot-polisen-i-ar");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src="https://script.crazyegg.com/pages/scripts/0014/3407.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script></body></html>