<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Mejl och chattar visar: Misstänkte spionen sålde domänadress till svensk myndighet | SVT Nyheter</title><!-- Version: d8ff7c4b --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","COMMIT":"d8ff7c4b","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://www.svtstatic.se/news/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SPA_LINK_SECTIONS":"kultur,nyheter,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","USER_AGENT":"news-render-aurora-prod","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_COOKIE_CONSENT":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_FOTBOLLS_VM_2022":1,"TOGGLE_DIREKTCENTER_METADATA_LOGGING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_KILKAYA":1,"TOGGLE_ABISKO":1,"TOGGLE_VAL2022_LABEL":1,"TOGGLE_VALRESULTAT_LABEL":1,"TOGGLE_ORVESTO":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.b6ae9e15257da3282709.css"><script type="text/javascript">/*! modernizr 3.6.0 (Custom Build) | MIT *
* https://modernizr.com/download/?-setclasses !*/
!function(n,e,s){function o(n,e){return typeof n===e}function a(){var n,e,s,a,i,l,r;for(var c in f)if(f.hasOwnProperty(c)){if(n=[],e=f[c],e.name&&(n.push(e.name.toLowerCase()),e.options&&e.options.aliases&&e.options.aliases.length))for(s=0;s<e.options.aliases.length;s++)n.push(e.options.aliases[s].toLowerCase());for(a=o(e.fn,"function")?e.fn():e.fn,i=0;i<n.length;i++)l=n[i],r=l.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),t.push((a?"":"no-")+r.join("-"))}}function i(n){var e=r.className,s=Modernizr._config.classPrefix||"";if(c&&(e=e.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");e=e.replace(o,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(e+=" "+s+n.join(" "+s),c?r.className.baseVal=e:r.className=e)}var t=[],f=[],l={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(n,e){var s=this;setTimeout(function(){e(s[n])},0)},addTest:function(n,e,s){f.push({name:n,fn:e,options:s})},addAsyncTest:function(n){f.push({name:null,fn:n})}},Modernizr=function(){};Modernizr.prototype=l,Modernizr=new Modernizr;var r=e.documentElement,c="svg"===r.nodeName.toLowerCase();a(),i(t),delete l.addTest,delete l.addAsyncTest;for(var u=0;u<Modernizr._q.length;u++)Modernizr._q[u]();n.Modernizr=Modernizr}(window,document);</script><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.1b79b39f0cf9f9d6b681.js"><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.7d45f6312aed920a08e2.js"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/>
<meta data-react-helmet="true" name="description" content="En av de två bröder som åtalats för spioneri hade enligt förundersökningen flera sidoprojekt där han hoppades dra in pengar. Bland annat satte han i system att registrera domänadresser som han trodde att svenska myndigheter skulle vara intresserade av – något som också gav napp.
Chattar från förundersökningen visar också hur han diskuterar planer på att starta en anonymiserad telefontjänst för kriminella, och att handla med aktier baserat på förhandsinformation."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, max-image-preview:large"/><meta data-react-helmet="true" property="og:title" content="Mejl och chattar visar: Misstänkte spionen sålde domänadress till svensk myndighet"/><meta data-react-helmet="true" property="og:description" content="En av de två bröder som åtalats för spioneri hade enligt förundersökningen flera sidoprojekt där han hoppades dra in pengar. Bland annat satte han i system att registrera domänadresser som han trodde att svenska myndigheter skulle vara intresserade av – något som också gav napp.
Chattar från förundersökningen visar också hur han diskuterar planer på att starta en anonymiserad telefontjänst för kriminella, och att handla med aktier baserat på förhandsinformation."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/1200/33283786/1668159751?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-12T19:35:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-12T20:03:12+01:00"/><meta data-react-helmet="true" property="twitter:title" content="Mejl och chattar visar: Misstänkte spionen sålde domänadress till svensk myndighet"/><meta data-react-helmet="true" property="twitter:description" content="En av de två bröder som åtalats för spioneri hade enligt förundersökningen flera sidoprojekt där han hoppades dra in pengar. Bland annat satte han i system att registrera domänadresser som han trodde att svenska myndigheter skulle vara intresserade av – något som också gav napp.
Chattar från förundersökningen visar också hur han diskuterar planer på att starta en anonymiserad telefontjänst för kriminella, och att handla med aktier baserat på förhandsinformation."/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/1200/33283786/1668159751?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:image:width" content="1200"/><meta data-react-helmet="true" property="twitter:image:height" content="628"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" property="articleSection" content="Inrikes"/><meta data-react-helmet="true" property="image_id" content="33283786"/><meta data-react-helmet="true" property="image_version" content="1668159751"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/inrikes/"/><script src="https://www.svtstatic.se/news/news-render/dist/vendors~application.1b79b39f0cf9f9d6b681.js"></script><script src="https://www.svtstatic.se/news/news-render/dist/application.7d45f6312aed920a08e2.js"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="root"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article"><header class="nyh_header"><nav class="SkipNavigation__root___e-i+8" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___ILs4O" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet?mobilmeny=1" class="nyh_navigation__menu-toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___p91z9 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/inrikes/misstankte-spionen-salde-domanadress-till-svensk-myndighet?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/inrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Inrikes</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media nyh_figure--video"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/33283786/1668159751?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="60 sekunder: Bröderna som misstänks för spioneri"/><meta itemProp="description" content="Se en sammanfattning av händelseförloppet som ledde fram till åtalet mot bröderna i klippet."/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/33283786/1668159751?format=auto"/><meta itemProp="duration" content="PT70S"/><meta itemProp="uploadDate" content="2022-11-11T10:43:13+01:00"/><div class="VideoPlayerWrapper__root___mQ0Yi"><div class="VideoPlayerWrapper__inner___8KsyR"><div class="VideoPlayerLazy__spinner___wKqLL"></div><div class="VideoPlayerLazy__posterImage___ZBfZQ"><div><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33283786/1668159751?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="NoScriptMessage__root___qc5Zq"><div class="NoScriptMessage__message___alaH6"><div class="NoScriptMessage__icon___6Bxgk"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="NoScriptMessage__header___o8b7V">Javascript är avstängt</h1><div class="NoScriptMessage__text___VYibU">Javascript måste vara påslaget för att kunna spela video</div><div><a class="NoScriptMessage__link___Sn4j8" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Se en sammanfattning av händelseförloppet som ledde fram till åtalet mot bröderna i klippet. <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Mejl och chattar visar: Misstänkte spionen sålde domänadress till svensk myndighet</h1><div><section class="ArticleTopTimestamp__root___CLBth"><span title="12 november 2022 kl 20:03"><span>Uppdaterad</span> <time dateTime="2022-11-12T20:03:12+01:00" itemProp="dateModified">idag 20:03</time></span></section><section class="ArticleTopTimestamp__root___CLBth"><span title="12 november 2022 kl 19:35"><span>Publicerad</span> <time dateTime="2022-11-12T19:35:00+01:00" itemProp="datePublished">idag 19:35</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>En av de två bröder som åtalats för spioneri hade enligt förundersökningen flera sidoprojekt där han hoppades dra in pengar. Bland annat satte han i system att registrera domänadresser som han trodde att svenska myndigheter skulle vara intresserade av – något som också gav napp.<br/>Chattar från förundersökningen visar också hur han diskuterar planer på att starta en anonymiserad telefontjänst för kriminella, och att handla med aktier baserat på förhandsinformation.</p></div><div class="nyh_article__main"><div class="nyh_article-body" itemProp="articleBody"><p>Mannen är inte åtalad för brott kopplade till någon av aktiviteterna, men enligt Säpo visar de bland annat att han använt intern information från sina arbetsgivare, och att han kan ha ett eventuellt ”intresse att tjäna pengar på hemlig information”.</p><p>Chattarna sker alla med samma motpart, en Uppsalabo i 40-åråldern.</p><p>Det handlar bland annat om en anonym telefontjänst för kriminella – inför att anonyma kontantkort ska stoppas.</p><h2>Vill inte lämna spår</h2><p>En annan konversation handlar om hur man ska handla med aktier i ett bolag, där den andra personen just då befinner sig på ett konsultuppdrag och kan få förhandsinformation.</p><p><em>”jag vill inte att vi (du och jag) lämnar några särskilda spår kring just /bolaget/”</em></p><p>Den tredje konversationen handlar om domänadresser.</p><p><span>Att registrera adresser som man tror att någon annan kan vara intresserad av, och sedan erbjuda dessa mot betalning, är fullt lagligt. 2020 berättade SVT hur </span><a href="https://www.svt.se/nyheter/svt-avslojar-fhm-sajt-saljs-till-hogstbjudande-pa-natet"><span>adressen fhm.se var till salu på nätet</span></a><span> och så småningom såldes till en aktör som var </span><a href="https://www.svt.se/nyheter/inrikes/fhm-sajt-uppe-uppmanar-att-alltid-anvanda-munskydd"><span>kritisk mot myndigheten</span></a><span>.</span></p><p><span>2009 fick nystartade MSB </span><a href="https://computersweden.idg.se/2.2683/1.267709/svensk-myndighet-betalade-miljonbelopp-for-doman"><span>köpa loss adressen msb.se</span></a><span> för nästan en miljon.</span></p><h2>Registrerar bästa lediga namnen</h2><p>Den spionåtalade använder MSB-exemplet för att förklara sitt agerande.</p><p>”det jag gör är att jag tittar på när nya myndigheten ska bildas...vad de ska heta och sedan reggar jag de bästa lediga namnen”</p><p>Av förundersökningen framgår att han registrerat en rad adresser hos ett stort webbhotell. De är bland annat kopplade till regeringens livemedelsstrategi, där han genom sitt jobb på Livsmedelsverket fått veta att man prioriterar en gemensam webb.</p><figure class="nyh_figure"><div class="nyh_article-body__image"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37418573/1668278921?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></figure><p>I ett fall blir det också affär: adressen npof.se säljs till Nämnden för prövning av oredlighet i forskning:</p><figure class="nyh_figure"><div class="nyh_article-body__image"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37418581/1668278945?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></figure><h2>”Hade ingen aning”</h2><p>SVT har talat med nämndens ordförande Thomas Bull som blir förvånad när han hör vem som låg bakom sajtförsäljningen.</p><p>– För vår del var det viktiga att få tillgång till namnet. Vi hade ingen aning om vem som låg bakom.</p><p>Det framgår inte hur mycket myndigheten betalade för namnet, och Thomas Bull säger att han inte känner till summan.</p><p>SVT har sökt den åtalades advokat.</p></div><section class="RelatedLinks__root___cS75Y"><h3 class="RelatedLinks__heading___F5nfB">Relaterat</h3><ul class="RelatedLinks__list___fg+pb"><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/har-ar-bevisen-mot-de-misstankta-spionbroderna" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37414521/1668195116?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Här är bevisen mot de misstänkta spionbröderna</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-11-11T21:17:06+01:00" title="2022-11-11 kl 21:17">igår kl 21:17</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/tva-broder-atalas-for-grovt-spioneri" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37405109/1668164317?format=auto" alt="" title="Foto: TT/SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Två bröder åtalas för grovt spioneri</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-11-11T10:16:11+01:00" title="2022-11-11 kl 10:16">igår kl 10:16</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/fhm-sajt-uppe-uppmanar-att-alltid-anvanda-munskydd" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29475404/1608028228?format=auto" alt="" title="Foto: Johan Nilsson/TT, Skärmdump fhm.se"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Fhm-sajt såld till okänd köpare – förespråkar munskydd</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2020-12-15T11:19:37+01:00" title="2020-12-15 kl 11:19">15 december 2020</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li></ul></section><section class="Share__root___u0qGO"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fmisstankte-spionen-salde-domanadress-till-svensk-myndighet" class="Share__button___RPVN0 Share__facebook___0UkLF"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Mejl%20och%20chattar%20visar%3A%20Misst%C3%A4nkte%20spionen%20s%C3%A5lde%20dom%C3%A4nadress%20till%20svensk%20myndighet&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fmisstankte-spionen-salde-domanadress-till-svensk-myndighet" class="Share__button___RPVN0 Share__twitter___rIGRZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:mikael.grill.pettersson@svt.se" data-email="mikael.grill.pettersson@svt.se"><svg class="Svg__root___p91z9 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Mikael Grill Pettersson</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2022-11-12T20:03:12+01:00">12 november 2022 kl 20:03</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-11-12T19:35:00+01:00">12 november 2022 kl 19:35</time></p></div><a class="_ArticleFooterReportIssue__root___dR2XT" href="mailto:korr@svt.se?cc=mikael.grill.pettersson@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Mejl%20och%20chattar%20visar%3A%20Misst%C3%A4nkte%20spionen%20s%C3%A5lde%20dom%C3%A4nadress%20till%20svensk%20myndighet%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Mejl%20och%20chattar%20visar%3A%20Misst%C3%A4nkte%20spionen%20s%C3%A5lde%20dom%C3%A4nadress%20till%20svensk%20myndighet%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fmisstankte-spionen-salde-domanadress-till-svensk-myndighet)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___p91z9 _ArticleFooterReportIssue__icon___1ZGtn" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___sLbRt">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___LEMRj"><div class="AppBanner__text___VoPnM"><h1 class="AppBanner__title___ShLN6">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___N-r8v" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___vMDVB" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___JiBxz"></div></section><section class="TransparencyBox__root___+E6Ng"><h1 class="TransparencyBox__headline___A3kyl">Så arbetar vi</h1><div class="TransparencyBox__body___Kdd6Z"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside"><a href="https://www.svt.se/special/djupdykning-i-inflationen/" class="nyh_teaser__link" title="Då saktar inflationen in – och så klarar du av den"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Då saktar inflationen in – och så klarar du av den</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Allt du behöver veta om den höga inflationen • Se SVT:s djupdykning </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/tipsa-svt-nyheter" class="nyh_teaser__link" title="Hör av dig till våra granskande reportrar "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hör av dig till våra granskande reportrar </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Tipsa SVT Nyheter på ett säkert sätt </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/elpriskollen/" class="nyh_teaser__link" title="Så högt är elpriset där du bor"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/33987074/1643812039?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/33987074/1643812039?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/33987074/1643812039?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Grafik · </span><span class="nyh_teaser__heading-title">Så högt är elpriset där du bor</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se timme för timme i SVT:s elpriskoll </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/lista-har-ar-de-riktiga-eltjuvarna-i-ditt-hus" class="nyh_teaser__link" title="Här är de värsta elbovarna i hemmet "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36416042/1661716138?format=auto" alt="" title="Foto: TT/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36416042/1661716138?format=auto" alt="" title="Foto: TT/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36416042/1661716138?format=auto" alt="" title="Foto: TT/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteLarge-medium___kp5-o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteLarge-medium___nYKPf">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är de värsta elbovarna i hemmet </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Från golvvärme till duschen • “Står där och ångar på”  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/nato/" class="nyh_teaser__link" title="Allt du behöver veta om Nato"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Allt du behöver veta om Nato</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Medlemmar, trupper, kärnvapen och mycket mer </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/kartor-om-kriget-i-ukraina/" class="nyh_teaser__link" title="Här är områdena som Ukraina tagit tillbaka"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/37109781/1666178905?format=auto" alt="" title="Foto: SVT Design"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/37109781/1666178905?format=auto" alt="" title="Foto: SVT Design"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/37109781/1666178905?format=auto" alt="" title="Foto: SVT Design"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är områdena som Ukraina tagit tillbaka</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se SVT:s interaktiva kartor </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/klimatbrevet/" class="nyh_teaser__link" title="SVT:s klimatnyhetsbrev"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/32318707/1630067718?format=auto" alt="Regnskog, polarisar och ett jordklot" title="Foto: Kalle Fürst, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/32318707/1630067718?format=auto" alt="Regnskog, polarisar och ett jordklot" title="Foto: Kalle Fürst, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/32318707/1630067718?format=auto" alt="Regnskog, polarisar och ett jordklot" title="Foto: Kalle Fürst, SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">SVT:s klimatnyhetsbrev</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Prenumerera • Nyhetsbrevet en gång i veckan </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_footer"><div class="GlobalFooter__root___+Ifi6"><div class="GlobalFooter__container___u4Hn2"><div class="GlobalFooter__grid___smQN3"><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Nyheter</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Tjänster</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Aktuella program</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___xdAgs GlobalFooter__cookieEntry___A3mMQ"><button type="button" class="GlobalFooter__cookieButton___oAe80">Cookie-inställningar</button></li></ul></div></div></div></div><div class="LocalFooter__root___Cu2IM"><div class="LocalFooter__container___ALnS0"><div class="LocalFooter__logo___dUsyo"><a href="/" class="LocalFooter__logoLink___OCt2f"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___aeRJ7" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___7rE2q"><span class="LocalFooter__entry___QVdc3">Tjänstgörande onlineredaktör: <a href="mailto:rufus.o.jagemar@svt.se" class="LocalFooter__link___5b2Sg">Rufus O Jägemar</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=37417857&amp;contentType=article&amp;viewId=%2Fnyheter%2Finrikes%2Fmisstankte-spionen-salde-domanadress-till-svensk-myndighet&amp;viewType=artikel&amp;version=d8ff7c4b" alt=""/></noscript></div><script type="text/javascript">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</script></body></html>