<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Skandalbolaget Eltel i regeringskansliet utan säkerhetsskydd | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"","HOT_RELOAD":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"44175","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_LARGE_TWITTER":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_NEW_CONTENT_DESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_APP_META":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.c48913c4dc61a1a11fd0.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.e13fc548957fa46c1e1b.js","application":"https://www.svtstatic.se/nyheter/render/application.260d9350b6f0904024cb.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.6e565a429ee293ec0316.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Skandalbolaget Eltel i regeringskansliet utan säkerhetsskydd"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1508640672/nyheter/article15680612.svt/alternates/large/bilden-jpg"/><meta property="article:author" content="https://www.facebook.com/svtnyheter"/><meta property="og:description" content="SVT Nyheter kan nu avslöja att regeringskansliet har gett teknikbolagen Eltel och Cygate tillgång till lokaler med information om myndighetens telekommunikation, utan säkerhetsskyddsavtal."/><meta property="fb:pages" content="152358601473403,266876443341903"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1508640672/nyheter/article15680612.svt/alternates/large/bilden-jpg"/><meta property="twitter:title" content="Skandalbolaget Eltel i regeringskansliet utan säkerhetsskydd"/><meta property="twitter:description" content="SVT Nyheter kan nu avslöja att regeringskansliet har gett teknikbolagen Eltel och Cygate tillgång till lokaler med information om myndighetens telekommunikation, utan säkerhetsskyddsavtal."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="SVT Nyheter kan nu avslöja att regeringskansliet har gett teknikbolagen Eltel och Cygate tillgång till lokaler med information om myndighetens telekommunikation, utan säkerhetsskyddsavtal."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd"/><meta property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="301659210217821"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.d8fdd8633b3e31973b780a27156670b2.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body class="nyh-new-content-design"><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1508706704'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://www.svt.se/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="380547162"><!-- react-empty: 2 --><div class="AccessKeys__root___2GH5p" data-reactid="3"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="AccessKeys__link___1iYKI" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="AccessKeys__link___1iYKI" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="AccessKeys__link___1iYKI" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><header class="nyh_header" role="banner" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;globalmeny=1" class="svt_global-header__container-link lp_toggle" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_header__container lp_header" data-reactid="20"><nav class="nyh_navigation" data-reactid="21"><a href="/nyheter" class="nyh_navigation__nyh_logo" tabindex="-1" data-reactid="22"><span class="nyh_visually-hidden" data-reactid="23">SVT Nyheter</span></a><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" data-reactid="24"><span class="nyh_navigation__menu-toggle-icon-container" data-reactid="25"><span class="nyh_navigation__menu-toggle-icon" data-reactid="26"></span></span></a><ul class="nyh_navigation__list" data-reactid="27"><li class="nyh_navigation__list-item" data-reactid="28"><a href="/nyheter/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter" data-reactid="29">Nyheter</a><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" data-reactid="30"></a><!-- react-empty: 31 --></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right" data-reactid="32"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt" data-reactid="33">Lokalt</a><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" data-reactid="34"></a><!-- react-empty: 35 --></li><li class="nyh_navigation__list-item" data-reactid="36"><a href="/sport/" class="nyh_navigation__link" data-title="Sport" data-reactid="37">Sport</a></li><li class="nyh_navigation__list-item" data-reactid="38"><a href="/kultur/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Kultur" data-reactid="39">Kultur</a><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;kulturmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" data-reactid="40"></a><!-- react-empty: 41 --></li><li class="nyh_navigation__list-item" data-reactid="42"><a href="/nyheter/granskning/" class="nyh_navigation__link" data-title="Granskning" data-reactid="43">Granskning</a></li><li class="nyh_navigation__list-item" data-reactid="44"><a href="/opinion/" class="nyh_navigation__link" data-title="Opinion" data-reactid="45">Opinion</a></li><li class="nyh_navigation__list-item" data-reactid="46"><a href="/vader/" class="nyh_navigation__link" data-title="Väder" data-reactid="47">Väder</a></li></ul></nav></div><!-- react-empty: 48 --><div class="nyh_section-header" data-reactid="49"><div class="nyh_section-header__inner" data-reactid="50"><h1 class="nyh_section-header__title" data-reactid="51"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="52"><span class="nyh_section-header__icon" data-reactid="53"></span><!-- react-text: 54 -->Inrikes<!-- /react-text --></a></h1></div></div></header><!-- react-empty: 55 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="56"><div class="nyh_body__main" data-reactid="57"><article class="nyh_article" data-reactid="58"><div data-reactid="59"><figure class="nyh_figure nyh_figure--main-media" data-reactid="60"><div class="nyh_video" data-reactid="61"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="15685120" preload="auto" poster="https://www.svtstatic.se/image-cms/svtse/1508640672/nyheter/article15680612.svt/alternates/large/bilden-jpg" data-video-length="116" data-reactid="62"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/15685120" data-reactid="63"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image-cms/svtse/1508640672/nyheter/article15680612.svt/alternates/large/bilden-jpg" alt="" data-reactid="64"/><span class="nyh_video-no-js__button-outer" data-reactid="65"><span class="nyh_video-no-js__button-inner" data-reactid="66"><span class="nyh_video-no-js__play-icon" data-reactid="67"></span><!-- react-text: 68 --> <!-- /react-text --><!-- react-text: 69 -->Spela<!-- /react-text --></span></span></a></div><figcaption class="nyh_figure__caption" data-reactid="70"><!-- react-text: 71 -->Skandalbolag i regeringskansliet utan säkerhetsskydd <!-- /react-text --><!-- react-empty: 72 --></figcaption></figure><h1 class="nyh_article__heading" data-reactid="73">Skandalbolaget Eltel i regeringskansliet utan säkerhetsskydd</h1><p class="nyh_article__lead" data-reactid="74"><span data-reactid="75">SVT Nyheter kan nu avslöja att regeringskansliet har gett teknikbolagen Eltel och Cygate tillgång till lokaler med information om myndighetens telekommunikation, utan säkerhetsskyddsavtal.</span></p></div><div class="nyh_article__main" data-reactid="76"><div class="nyh_article-body lp_body" data-reactid="77"><p data-reactid="78">Det innebär att regeringskansliet inte följer lagar kring rikets säkerhet, enligt de experter SVT Nyheter har talat med.</p><p data-reactid="79"><span data-reactid="80">– Det här är </span><a href="https://www.svt.se/nyheter/inrikes/14669816" data-reactid="81"><span data-reactid="82">värre än skandalen kring Transportstyrelsen</span></a><span data-reactid="83">. Det är en pågående situation med säkerhetsluckor som dessutom rör den högsta riksledningen, säger Daniel Stattin, professor i juridik vid Uppsala universitet.</span></p><h4 data-reactid="84">Inte skrivit säkerhetsskyddsavtal</h4><p data-reactid="85">Teknikbolagen Eltel och Cygate har utfört underhåll i regeringskansliet under flera år som underleverantör till Telia utan säkerhetsskyddsavtal.</p><p data-reactid="86">Telia är sedan 2012 huvudleverantör av myndighetens telefoni- och bredbandstjänster, och i kontraktet som SVT Nyheter har tagit del av står det att Telia i och med det får ”ta del av uppgifter som är sekretessbelagda enligt offentlighets- och sekretesslagen och som rör rikets säkerhet eller skyddet mot terrorism”. </p><p data-reactid="87">Men även systemtekniker från Eltel som var underleverantör fram till 2015, och Cygate som har uppdraget nu, har fått tillgång till datahallar med servrar där information finns. Det innebär att regeringskansliet varit skyldig enligt säkerhetsskyddslagen att skriva säkerhetsskyddsavtal även med dem, och inte bara med Telia som man har gjort. Det säger de experter som SVT Nyheter har talat med. Men det har man inte gjort.</p><h4 data-reactid="88">Bolag kantade av problem</h4><p data-reactid="89"><span data-reactid="90">Eltel och Cygate är inte heller vilka bolag som helst. </span><a href="https://www.svt.se/nyheter/inrikes/regeringskansliets-it-support-drabbade-i-hackerharvan" data-reactid="91"><span data-reactid="92">SVT Nyheter har tidigare avslöjat</span></a><span data-reactid="93"> att Cygate ingår i en stor dataintrånghärva. Bolaget har också, </span><a href="https://www.dn.se/nyheter/sverige/regeringskansliet-outsourcade-till-bolag-utan-sakerhetsskyddsavtal/" data-reactid="94"><span data-reactid="95">enligt Dagens Nyheter</span></a><span data-reactid="96">, även haft supportuppdrag av andra viktiga delar av regeringskansliets IT-system utan säkerhetsskyddsavtal.</span></p><p data-reactid="97">– Det här betyder att regeringskansliet har flera sårbarheter i flera olika system och eventuellt också har förlorat kontroll över information i flera olika system, säger Pierre Gudmundson, säkerhetsskyddsexpert och tidigare biträdande säkerhetschef inom Försvarsmakten.</p><p data-reactid="98">Även Eltel förknippas sedan tidigare med en rad skandaler. Bland annat har förre vd:n polisanmälts för bokföringsbrott och svindleri, efter att allvarliga brister i bolagets redovisning uppdagats. Andra chefer har utretts av Ekobrottsmyndigheten för insiderbrott.</p><p data-reactid="99">– Det här är ett typfall på bolag som inte borde fått tillgång till hemlig information som rör rikets säkerhet. Varken med eller utan säkerhetsskyddsavtal, säger Daniel Stattin.</p><p data-reactid="100"><strong data-reactid="101"><span data-reactid="102">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/regeringskansliet-vi-kanner-oss-trygga" data-reactid="103"><span data-reactid="104">Regeringskansliet: Vi känner oss trygga</span></a></strong></p><h4 data-reactid="105">Regeringskansliet svarar</h4><p data-reactid="106">Men på regeringskansliet ser man inga problem med situationen.</p><p data-reactid="107">– Jag känner mig trygg med det säkerhetsskydd vi har. Personal har befunnit sig i våra lokaler och utfört arbeten, men på grund av olika skyddsåtgärder som vi har vidtagit har de inte fått någon information som rör rikets säkerhet, säger Ari Stenman, säkerhetschef på regeringskansliet.</p><p data-reactid="108">Eltels Sverigechef Thorbjörn Sagner säger till SVT Nyheter att han inte kan kommentera enskilda uppdrag, men säger att i de fall en kund uttrycker en önskan att teckna ett säkerhetsskyddsavtal är Eltel beredd att göra det.</p><p data-reactid="109">Cygate hänvisar alla frågor om avtalet till Telia. Telias presschef Irene Krohn skriver till SVT Nyheter att denna typ av frågor aldrig kommenteras.</p></div><div class="nyh_fact-boxes" data-reactid="110"><section class="nyh_fact-box lp_factbox" data-reactid="111"><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_fact-box__header-link nyh_fact-box__header-link--closed" data-reactid="112"><div class="nyh_fact-box__header" data-reactid="113"><div class="nyh_fact-box__header-link--no-js" data-reactid="114"><h2 class="nyh_fact-box__header-header" data-reactid="115">Det här är ett säkerhetsskyddsavtal</h2></div><h2 class="nyh_fact-box__header-header" data-reactid="116">Det här är ett säkerhetsskyddsavtal</h2><span class="nyh_fact-box__header-rhs" data-reactid="117"><span class="nyh_fact-box__header-icon-text" data-reactid="118">Visa</span><span class="nyh_icons_caret nyh_icons_caret--closed nyh_icons_caret--factbox" data-reactid="119"><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--left" data-reactid="120"></span><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--right" data-reactid="121"></span></span></span></div></a><div class="nyh_fact-box__body nyh_fact-box__body--closed" data-reactid="122"><p>Alla leverantörer och underleverantörer som kommer i kontakt med hemligstämplade uppgifter, eller deltar i verksamhet som har betydelse för rikets säkerhet, måste först teckna ett säkerhetsskyddsavtal.</p><p>– Om en myndighet anlitar en leverantör i en verksamhet som kan drabbas av brott mot rikets säkerhet, som till exempel spioneri, ska det enligt lag upprättas och ingås ett säkerhetsskyddsavtal. Dessutom ska leverantörens personal säkerhetsprövas och säkerhetsklassas. Där är lagen glasklar, säger advokat Conny Larsson på Gärde &amp; Partners som är en av Sveriges ledande experter på IT-rätt och juridiken kring IT-säkerhet.</p><p>Enligt säkerhetsskyddslagen ska samma krav på säkerhetsskydd ställas på leverantörer och underleverantörer som i den egna verksamheten. Om en leverantör anlitas för att sköta myndighetens system eller informationshantering så är det i princip otänkbart att detta ska kunna göras utan tillgång till informationen.</p><p>– Då räcker det med att myndigheten låter personalen kliva in genom dörren för att säkerhetsskyddsavtal, säkerhetsprövning och säkerhetsklassning ska finnas, säger han.</p><p>Säpo gör registerkontroll av personal i belastningsregistret, misstankeregistret och polisens allmänna spaningsregister. En myndighet är skyldig att meddela Säkerhetspolisen när ett säkerhetsskyddsavtal har ingåtts eller upphört att gälla.</p></div></section></div><!-- react-empty: 123 --><section class="RelatedLinks__root___1U-yF lp_article-related-links" data-reactid="124"><h3 class="RelatedLinks__heading___fKESj" data-reactid="125">Relaterat</h3><ul class="RelatedLinks__list___1Uz75" data-reactid="126"><li class="_RelatedLink__root___sMaiX" data-reactid="127"><a href="/nyheter/inrikes/det-har-ar-ett-sakerhetsskyddsavtal" class="_RelatedLink__link___2QTol" data-reactid="128"><!-- react-text: 129 -->Det här är ett säkerhetsskyddsavtal<!-- /react-text --><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right" data-reactid="130"></span></a></li><li class="_RelatedLink__root___sMaiX" data-reactid="131"><a href="/nyheter/inrikes/regeringskansliet-vi-kanner-oss-trygga" class="_RelatedLink__link___2QTol" data-reactid="132"><!-- react-text: 133 -->Regeringskansliet: Vi känner oss trygga<!-- /react-text --><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right" data-reactid="134"></span></a></li></ul></section><section class="nyh_share nyh_share--article" data-reactid="135"><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="136"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="137"></span><span class="nyh_share__text" data-reactid="138">843</span></a><a href="/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="139"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="140"></span><span class="nyh_share__text" data-reactid="141">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="142"><ul class="nyh_article__authors" data-reactid="143"><li class="nyh_article__author" data-reactid="144"><a class="nyh_article__author-email" href="mailto:hanna.malmodin@svt.se" data-email="hanna.malmodin@svt.se" data-reactid="145"><span class="nyh_article__author-email-icon" data-reactid="146"></span><!-- react-text: 147 -->Hanna Malmodin<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="148"><p class="nyh_article__date" data-reactid="149"><span class="nyh_article__date-label" data-reactid="150"><!-- react-text: 151 -->Publicerad<!-- /react-text --><!-- react-text: 152 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="22 oktober 2017 17.29" data-reactid="153">22 oktober 2017 17.29</time></p><p class="nyh_article__date" data-reactid="154"><span class="nyh_article__date-label" data-reactid="155"><!-- react-text: 156 -->Uppdaterad<!-- /react-text --><!-- react-text: 157 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="22 oktober 2017 21.17" data-reactid="158">22 oktober 2017 21.17</time></p></div></footer><section class="TransparencyBox__root___3mSyk lp_transparency-box" data-reactid="159"><h1 class="TransparencyBox__heading___3br6E" data-reactid="160">Så arbetar vi på SVT Nyheter</h1><div class="TransparencyBox__body___39OUe" data-reactid="161"><p data-reactid="162"><span data-reactid="163">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="164"><span data-reactid="165">Läs mer</span></a></p></div></section></div><!-- react-empty: 166 --><!-- react-empty: 167 --></article><span data-reactid="168"><span class="nyh_load-placeholder" data-reactid="169"><span data-reactid="170"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="171"><span data-reactid="172"><span class="nyh_load-placeholder" data-reactid="173"><span data-reactid="174"></span></span></span><span data-reactid="175"><span class="nyh_load-placeholder" data-reactid="176"><span data-reactid="177"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="178"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="179"><ul class="nyh_feed__list" data-reactid="180"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="181"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="182"><a href="/nyheter/utrikes/trump-vill-slappa-de-sista-hemliga-dokumenten-kring-mordet-pa-jfk" class="nyh_teaser__link" data-reactid="183"><div class="nyh_teaser__inner" data-reactid="184"><div class="nyh_teaser__figure" data-reactid="185"><div class="pic pic--square" data-reactid="186"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="187"/><div data-reactid="188"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508593423/svts/article15678708.svt/alternates/square/kennedy-jpg" alt="John F. Kennedy till vänster. Bild från omedelbart efter skotten i Dallas till höger. " title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508593423/svts/article15678708.svt/alternates/medium_cinema/kennedy-jpg" alt="John F. Kennedy till vänster. Bild från omedelbart efter skotten i Dallas till höger. " title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="189"></div></div><div class="nyh_teaser__textwrapper" data-reactid="190"><h1 class="nyh_teaser__heading" data-reactid="191"><span class="nyh_teaser__heading-title" data-reactid="192">Trump ska släppa hemliga JFK-dokument</span></h1><div class="nyh_teaser__textcontent" data-reactid="193"><span class="nyh_teaser__vignette" data-reactid="194">Tiotusentals sidor om mordet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="195"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="196"><a href="/nyheter/lokalt/norrbotten/vagbrak" class="nyh_teaser__link" data-reactid="197"><div class="nyh_teaser__inner" data-reactid="198"><div class="nyh_teaser__figure" data-reactid="199"><div class="pic pic--square" data-reactid="200"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="201"/><div data-reactid="202"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508512791/svts/article15672096.svt/alternates/square/vagbrak-7-jpeg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508512791/svts/article15672096.svt/alternates/medium_cinema/vagbrak-7-jpeg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="203"><div class="nyh_play-button__inner" data-reactid="204"><span class="nyh_play-button__icon" data-reactid="205"></span><span class="nyh_play-button__length" data-reactid="206"><time data-reactid="207">31 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="208"></div></div><div class="nyh_teaser__textwrapper" data-reactid="209"><h1 class="nyh_teaser__heading" data-reactid="210"><span class="nyh_teaser__heading-prefix" data-reactid="211">TV · </span><span class="nyh_teaser__heading-title" data-reactid="212">”Deras väg är olaglig och jag vill inte ha den här”</span></h1><div class="nyh_teaser__textcontent" data-reactid="213"><span class="nyh_teaser__vignette" data-reactid="214">Grävde bort väg på tomten som militären använde </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="215"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="216"><a href="/nyheter/lokalt/uppsala/lodjursfamilj-fangad-pa-bild-i-jarlasa" class="nyh_teaser__link" data-reactid="217"><div class="nyh_teaser__inner" data-reactid="218"><div class="nyh_teaser__figure" data-reactid="219"><div class="pic pic--square" data-reactid="220"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="221"/><div data-reactid="222"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508512826/svts/article15663680.svt/alternates/square/untitled4-jpg" alt="undefined" title="Foto: Torunn Höglund" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508512826/svts/article15663680.svt/alternates/medium_cinema/untitled4-jpg" alt="undefined" title="Foto: Torunn Höglund" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="223"><div class="nyh_play-button__inner" data-reactid="224"><span class="nyh_play-button__icon" data-reactid="225"></span><span class="nyh_play-button__length" data-reactid="226"><time data-reactid="227">19 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="228"></div></div><div class="nyh_teaser__textwrapper" data-reactid="229"><h1 class="nyh_teaser__heading" data-reactid="230"><span class="nyh_teaser__heading-prefix" data-reactid="231">TV · </span><span class="nyh_teaser__heading-title" data-reactid="232">Hon mötte lodjur – med tre ungar</span></h1><div class="nyh_teaser__textcontent" data-reactid="233"><span class="nyh_teaser__vignette" data-reactid="234">”Tänkte att ingen kommer tro mig” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="235"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="236"><a href="/nyheter/inrikes/alla-unga-har-anvant-youtube" class="nyh_teaser__link" data-reactid="237"><div class="nyh_teaser__inner" data-reactid="238"><div class="nyh_teaser__figure" data-reactid="239"><div class="pic pic--square" data-reactid="240"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="241"/><div data-reactid="242"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508390299/svts/article15644012.svt/alternates/square/unga-youtube-jpg" alt="Två unga tjejer sitter med läsplattor." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508390299/svts/article15644012.svt/alternates/medium_cinema/unga-youtube-jpg" alt="Två unga tjejer sitter med läsplattor." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="243"></div></div><div class="nyh_teaser__textwrapper" data-reactid="244"><h1 class="nyh_teaser__heading" data-reactid="245"><span class="nyh_teaser__heading-title" data-reactid="246">Nu använder alla unga den populära sajten</span></h1><div class="nyh_teaser__textcontent" data-reactid="247"><span class="nyh_teaser__vignette" data-reactid="248">De yngsta i gruppen 12-25 är inne varje dag </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="249"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="250"><a href="/nyheter/lokalt/smaland/hunden-yup-raddade-livet-pa-emelie-efter-algattack" class="nyh_teaser__link" data-reactid="251"><div class="nyh_teaser__inner" data-reactid="252"><div class="nyh_teaser__figure" data-reactid="253"><div class="pic pic--square" data-reactid="254"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="255"/><div data-reactid="256"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508579119/svts/article15677512.svt/alternates/square/untitled-png" alt="undefined" title="Foto: TT/Emelie Lund" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508579119/svts/article15677512.svt/alternates/medium_cinema/untitled-png" alt="undefined" title="Foto: TT/Emelie Lund" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="257"></div></div><div class="nyh_teaser__textwrapper" data-reactid="258"><h1 class="nyh_teaser__heading" data-reactid="259"><span class="nyh_teaser__heading-title" data-reactid="260">Hunden Yup räddade livet på Emelie efter älgattack</span></h1><div class="nyh_teaser__textcontent" data-reactid="261"><span class="nyh_teaser__vignette" data-reactid="262">Kom till undsättning när hon behövde honom som mest </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="263"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="264"><a href="/kultur/konst/nederlandskt-konstverk-var-for-grovt-for-louvren" class="nyh_teaser__link" data-reactid="265"><div class="nyh_teaser__inner" data-reactid="266"><div class="nyh_teaser__figure" data-reactid="267"><div class="pic pic--square" data-reactid="268"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="269"/><div data-reactid="270"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508401119/svts/article15647120.svt/alternates/square/domestikator-jpg" alt="Skulpturen Domestikator, av den nederländske konstnären Joep van Lieshout, visas vid museet Centre Pompidou i Paris. " title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508401119/svts/article15647120.svt/alternates/medium_cinema/domestikator-jpg" alt="Skulpturen Domestikator, av den nederländske konstnären Joep van Lieshout, visas vid museet Centre Pompidou i Paris. " title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="271"><div class="nyh_play-button__inner" data-reactid="272"><span class="nyh_play-button__icon" data-reactid="273"></span><span class="nyh_play-button__length" data-reactid="274"><time data-reactid="275">53 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="276"></div></div><div class="nyh_teaser__textwrapper" data-reactid="277"><h1 class="nyh_teaser__heading" data-reactid="278"><span class="nyh_teaser__heading-prefix" data-reactid="279">TV · </span><span class="nyh_teaser__heading-title" data-reactid="280">Konstverk var för grovt för Louvren – men inte för Pompidou</span></h1><div class="nyh_teaser__textcontent" data-reactid="281"><span class="nyh_teaser__vignette" data-reactid="282">Kan tolkas som man som har sex med ett djur </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="283"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="284"><a href="/nyheter/lokalt/norrbotten/miljarder-ar-gammal-meteorit-auktioneras-ut" class="nyh_teaser__link" data-reactid="285"><div class="nyh_teaser__inner" data-reactid="286"><div class="nyh_teaser__figure" data-reactid="287"><div class="pic pic--square" data-reactid="288"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="289"/><div data-reactid="290"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508487247/svts/article15651796.svt/alternates/square/meteorit-jpg" alt="bild på stenen" title="Foto: Privat" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508487247/svts/article15651796.svt/alternates/medium_cinema/meteorit-jpg" alt="bild på stenen" title="Foto: Privat" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="291"></div></div><div class="nyh_teaser__textwrapper" data-reactid="292"><h1 class="nyh_teaser__heading" data-reactid="293"><span class="nyh_teaser__heading-title" data-reactid="294">Miljarder år gammal meteorit auktioneras ut </span></h1><div class="nyh_teaser__textcontent" data-reactid="295"><span class="nyh_teaser__vignette" data-reactid="296">Hittades i en by utanför Pajala </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="297"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="298"><a href="/nyheter/detta-ar-frosthalka-nitzan-forklarar" class="nyh_teaser__link" data-reactid="299"><div class="nyh_teaser__inner" data-reactid="300"><div class="nyh_teaser__figure" data-reactid="301"><div class="pic pic--square" data-reactid="302"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="303"/><div data-reactid="304"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508394999/svts/article15645476.svt/alternates/square/frosthalka-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508394999/svts/article15645476.svt/alternates/medium_cinema/frosthalka-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="305"><div class="nyh_play-button__inner" data-reactid="306"><span class="nyh_play-button__icon" data-reactid="307"></span><span class="nyh_play-button__length" data-reactid="308"><time data-reactid="309">1 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="310"></div></div><div class="nyh_teaser__textwrapper" data-reactid="311"><h1 class="nyh_teaser__heading" data-reactid="312"><span class="nyh_teaser__heading-prefix" data-reactid="313">TV · </span><span class="nyh_teaser__heading-title" data-reactid="314">Detta är frosthalka – här ska du akta dig</span></h1><div class="nyh_teaser__textcontent" data-reactid="315"><span class="nyh_teaser__vignette" data-reactid="316">SVT:s meteorolog förklarar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="317"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="318"><a href="/nyheter/lokalt/gavleborg/kattungeboom-pa-katthemmet" class="nyh_teaser__link" data-reactid="319"><div class="nyh_teaser__inner" data-reactid="320"><div class="nyh_teaser__figure" data-reactid="321"><div class="pic pic--square" data-reactid="322"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="323"/><div data-reactid="324"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508336890/svts/article15638092.svt/alternates/square/untitled-png" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508336890/svts/article15638092.svt/alternates/medium_cinema/untitled-png" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="325"><div class="nyh_play-button__inner" data-reactid="326"><span class="nyh_play-button__icon" data-reactid="327"></span><span class="nyh_play-button__length" data-reactid="328"><time data-reactid="329">59 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="330"></div></div><div class="nyh_teaser__textwrapper" data-reactid="331"><h1 class="nyh_teaser__heading" data-reactid="332"><span class="nyh_teaser__heading-prefix" data-reactid="333">TV · </span><span class="nyh_teaser__heading-title" data-reactid="334">Kattunge-boom på katthemmet</span></h1><div class="nyh_teaser__textcontent" data-reactid="335"><span class="nyh_teaser__vignette" data-reactid="336">Tre gånger fler kattungar i år jämfört med tidigare </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="337"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="338"><a href="/kultur/medier/fredagspodden-lagger-ned" class="nyh_teaser__link" data-reactid="339"><div class="nyh_teaser__inner" data-reactid="340"><div class="nyh_teaser__figure" data-reactid="341"><div class="pic pic--square" data-reactid="342"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="343"/><div data-reactid="344"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508329091/svts/article15635548.svt/alternates/square/amanda-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508329091/svts/article15635548.svt/alternates/medium_cinema/amanda-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="345"></div></div><div class="nyh_teaser__textwrapper" data-reactid="346"><h1 class="nyh_teaser__heading" data-reactid="347"><span class="nyh_teaser__heading-title" data-reactid="348">Systrarna Hannah &amp; Amanda slutar podda</span></h1><div class="nyh_teaser__textcontent" data-reactid="349"><span class="nyh_teaser__vignette" data-reactid="350">Fredagspodden lägger ned efter sex år </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="351"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="352"><a href="/kultur/musik/ed-sheeran-staller-in-flera-konserter-efter-olyckan" class="nyh_teaser__link" data-reactid="353"><div class="nyh_teaser__inner" data-reactid="354"><div class="nyh_teaser__figure" data-reactid="355"><div class="pic pic--square" data-reactid="356"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="357"/><div data-reactid="358"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508306619/svts/article15629808.svt/alternates/square/edsheeranarm-jpg" alt="Brittiska sångaren Ed Sheeran ställer in spelningar då han skadat armarna." title="Foto: TT/Facebook" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508306619/svts/article15629808.svt/alternates/medium_cinema/edsheeranarm-jpg" alt="Brittiska sångaren Ed Sheeran ställer in spelningar då han skadat armarna." title="Foto: TT/Facebook" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="359"></div></div><div class="nyh_teaser__textwrapper" data-reactid="360"><h1 class="nyh_teaser__heading" data-reactid="361"><span class="nyh_teaser__heading-title" data-reactid="362">Sheeran ställer in flera konserter efter olyckan</span></h1><div class="nyh_teaser__textcontent" data-reactid="363"><span class="nyh_teaser__vignette" data-reactid="364">Uppger att han har skadat båda armarna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="365"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="366"><a href="/nyheter/lokalt/stockholm/nytt-liv-i-glasobelisken-pa-sergels-torg" class="nyh_teaser__link" data-reactid="367"><div class="nyh_teaser__inner" data-reactid="368"><div class="nyh_teaser__figure" data-reactid="369"><div class="pic pic--square" data-reactid="370"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="371"/><div data-reactid="372"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508335077/svts/article15637284.svt/alternates/square/c-lila-0-jpg" alt="undefined" title="Foto: Lennart Johansson" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508335077/svts/article15637284.svt/alternates/medium_cinema/c-lila-0-jpg" alt="undefined" title="Foto: Lennart Johansson" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="373"><div class="nyh_play-button__inner" data-reactid="374"><span class="nyh_play-button__icon" data-reactid="375"></span><span class="nyh_play-button__length" data-reactid="376"><time data-reactid="377">27 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="378"></div></div><div class="nyh_teaser__textwrapper" data-reactid="379"><h1 class="nyh_teaser__heading" data-reactid="380"><span class="nyh_teaser__heading-prefix" data-reactid="381">TV · </span><span class="nyh_teaser__heading-title" data-reactid="382">Se glasobelisken lysa i nya färger</span></h1><div class="nyh_teaser__textcontent" data-reactid="383"><span class="nyh_teaser__vignette" data-reactid="384"> 60.000 glasprismor på Sergels torg har fått sig ett ansiktslyft </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="385"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="386"><a href="/nyheter/lokalt/blekinge/ny-potatissjuka-i-solvesborg" class="nyh_teaser__link" data-reactid="387"><div class="nyh_teaser__inner" data-reactid="388"><div class="nyh_teaser__figure" data-reactid="389"><div class="pic pic--square" data-reactid="390"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="391"/><div data-reactid="392"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1508249257/svts/article15620300.svt/alternates/square/rottgallnematodangrepp-jpg" alt="undefined" title="Foto: NVWA i Holland " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1508249257/svts/article15620300.svt/alternates/medium_cinema/rottgallnematodangrepp-jpg" alt="undefined" title="Foto: NVWA i Holland " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="393"></div></div><div class="nyh_teaser__textwrapper" data-reactid="394"><h1 class="nyh_teaser__heading" data-reactid="395"><span class="nyh_teaser__heading-title" data-reactid="396">Maskar hotar potatisskörden – första fallet i Sverige</span></h1><div class="nyh_teaser__textcontent" data-reactid="397"><span class="nyh_teaser__vignette" data-reactid="398">Maskiner och redskap kan sprida maskarna </span></div></div></div></a></article></li></ul><!-- react-empty: 399 --></section></div></div><!-- react-empty: 400 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="401"><div class="nyh_global-footer" data-reactid="402"><div class="nyh_global-footer__container" data-reactid="403"><div class="nyh_global-footer__column-wrapper" data-reactid="404"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="405"><div class="nyh_global-footer-nav" data-reactid="406"><div class="nyh_global-footer-nav__header" data-reactid="407"><h5 class="nyh_global-footer-nav__header-title" data-reactid="408">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="409"><li class="nyh_global-footer-nav__list-item" data-reactid="410"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="411"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="412">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="413"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="414"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="415">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="416"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="417"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="418">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="419"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="420"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="421">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="422"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="423"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="424">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="425"><div class="nyh_global-footer-nav" data-reactid="426"><div class="nyh_global-footer-nav__header" data-reactid="427"><h5 class="nyh_global-footer-nav__header-title" data-reactid="428">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="429"><li class="nyh_global-footer-nav__list-item" data-reactid="430"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="431"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="432">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="433"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="434"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="435">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="436"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="437"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="438">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="439"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="440"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="441">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="442"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="443"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="444">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="445"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="446"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="447">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="448"><div class="nyh_global-footer-nav" data-reactid="449"><div class="nyh_global-footer-nav__header" data-reactid="450"><h5 class="nyh_global-footer-nav__header-title" data-reactid="451">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="452"><li class="nyh_global-footer-nav__list-item" data-reactid="453"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="454"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu" data-reactid="455">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="456"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="457"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uti-bogda" data-reactid="458">Uti Bôgda</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="459"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="460"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/jordskott" data-reactid="461">Jordskott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="462"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="463"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/veckans-brott" data-reactid="464">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="465"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="466"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/bauta" data-reactid="467">Moving Sweden: Bauta</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="468"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="469"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="470">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="471"><div class="nyh_global-footer-nav" data-reactid="472"><div class="nyh_global-footer-nav__header" data-reactid="473"><h5 class="nyh_global-footer-nav__header-title" data-reactid="474">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="475"><li class="nyh_global-footer-nav__list-item" data-reactid="476"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="477"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="478">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="479"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="480"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="481">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="482"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="483"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="484">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="485"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="486"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="487">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="488"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="489"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="490">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="491"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="492"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="493">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="494"><div class="nyh_static-footer__content" data-reactid="495"><div class="nyh_static-footer__logo" data-reactid="496"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="497"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="498"/></a></div><div class="nyh_static-footer__info" data-reactid="499"><span class="nyh_static-footer__info-item" data-reactid="500"><span class="nyh_static-footer__label" data-reactid="501">Tjänstgörande redaktör: </span><a href="mailto:charlotta.johansson@svt.se" class="nyh_static-footer__link" data-reactid="502">Charlotta Johansson</a><span class="nyh_static-footer__separator" data-reactid="503">|</span></span><span class="nyh_static-footer__info-item" data-reactid="504"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="505">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="506">|</span></span><span class="nyh_static-footer__info-item" data-reactid="507"><strong data-reactid="508">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/46002d6reih0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;svt_contenttype=artikel:video:ovrigt&amp;svt_url=https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=skandalbolaget-eltel-i-regeringskansliet-utan-sakerhetsskydd&amp;svt_textlen=3245&amp;svt_pubdate=2017-10-22T17:29:13+02:00&amp;svt_author=Hanna%2520Malmodin&amp;svt_origcontent=skandalbolag-i-regeringskansliet-utan-sakerhetsskydd&amp;svt_article_id=15680432&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/inrikes/skandalbolag-i-regeringskansliet-utan-sakerhetsskydd?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;pageName=svt.se:nyheter:inrikes:skandalbolaget-eltel-i-regeringskansliet-utan-sakerhetsskydd&amp;c17=webb" class="nyh_beacon"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20170904083412.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/skandalbolaget-eltel-i-regeringskansliet-utan-sakerhetsskydd");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>