<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Transportstyrelsens förra generaldirektör Maria Ågren röjde sekretessbelagda uppgifter | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"https://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"32421","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":"2000"};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_MOBILE_MENU_REDESIGN":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_LARGE_TWITTER":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_GLOBAL_HEADER_REDESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_APP_META":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};

window.svt.load = function(k,u,fb,cb) {
  var url = typeof u === 'function' ? u(window.svt.nyh.config.NODE_ENV) : u;
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;

  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }

  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };

  s.src = url;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Transportstyrelsens förra generaldirektör Maria Ågren röjde sekretessbelagda uppgifter"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1499351985/nyheter/inrikes/article14377344.svt/alternates/large/mariaagren-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Transportstyrelsens förra generaldirektör Maria Ågren har fått ett strafföreläggande för vårdslöshet. Enligt Riksenheten för säkerhetsmål har hon röjt sekretessbelagda uppgifter som kan vara till skada för rikets säkerhet. Hon ska nu betala 70.000 kronor i dagsböter, uppger nyhetsbyrån Siren. "/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1499351985/nyheter/inrikes/article14377344.svt/alternates/large/mariaagren-jpg"/><meta property="twitter:title" content="Transportstyrelsens förra generaldirektör Maria Ågren röjde sekretessbelagda uppgifter"/><meta property="twitter:description" content="Transportstyrelsens förra generaldirektör Maria Ågren har fått ett strafföreläggande för vårdslöshet. Enligt Riksenheten för säkerhetsmål har hon röjt sekretessbelagda uppgifter som kan vara till skada för rikets säkerhet. Hon ska nu betala 70.000 kronor i dagsböter, uppger nyhetsbyrån Siren. "/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Transportstyrelsens förra generaldirektör Maria Ågren har fått ett strafföreläggande för vårdslöshet. Enligt Riksenheten för säkerhetsmål har hon röjt sekretessbelagda uppgifter som kan vara till skada för rikets säkerhet. Hon ska nu betala 70.000 kronor i dagsböter, uppger nyhetsbyrån Siren. "/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.97dcddc8530d296da912d686b49a3d2f.css"/><link rel="preload" as="script" href="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/vendor.2b4c0b83e38ee41adaa5.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/application.6c900d225dc9428fcf8f.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_2.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1499356495'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="-1026301596"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;globalmeny=1" class="svt_global-header__container-link" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_news-header lp_header" data-reactid="20"><div class="nyh_news-header__container" data-reactid="21"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="22"><header role="banner" data-reactid="23"><h1 class="nyh_news-header__heading" data-reactid="24"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="25"><span class="nyh_news-header__logo-text" data-reactid="26">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="27"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="28"><div class="nyh_news-header-menu__inner" data-reactid="29"><ul class="nyh_news-header-menu__nav-list" data-reactid="30"><li class="nyh_news-header-menu__nav-list-item" data-reactid="31"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="32">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="33"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="34">Lokalt</a><a href="/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="35"></a><!-- react-empty: 36 --></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="37"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="38">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="39"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="40">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="41"><a href="/nyheter/granskning/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="42">Granskning</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="43"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="44">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="45"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="46">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="47"><a href="/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" aria-controls="nyh_mobile-menu-redesign" aria-expanded="false" data-reactid="48"><!-- react-text: 49 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="50"></span></a></li></ul></div></nav></div></div><div data-reactid="51"><!-- react-empty: 52 --><div class="nyh_section-header" data-reactid="53"><div class="nyh_section-header__inner" data-reactid="54"><h1 class="nyh_section-header__title" data-reactid="55"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="56"><span class="nyh_section-header__icon" data-reactid="57"></span><!-- react-text: 58 -->Inrikes<!-- /react-text --></a></h1></div></div></div></div></div><!-- react-empty: 59 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="60"><div class="nyh_body__main" data-reactid="61"><article class="nyh_article" data-reactid="62"><h1 class="nyh_article__heading" data-reactid="63">Transportstyrelsens förra generaldirektör Maria Ågren röjde sekretessbelagda uppgifter</h1><figure class="nyh_figure nyh_figure--main-media" data-reactid="64"><div class="lp_track_artikelbild" data-lpid="14377344" data-reactid="65"><div class="pic pic--wide" data-reactid="66"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="67"/><div data-reactid="68"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1499351985/nyheter/inrikes/article14377344.svt/alternates/extralarge/mariaagren-jpg" alt="Maria Ågren avgick som generaldirektör för Transportstyrelsen i januari." title="Foto: Liza Simonsson/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="69"><!-- react-text: 70 -->Maria Ågren avgick som generaldirektör för Transportstyrelsen i januari. <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="71"><!-- react-text: 72 -->Foto: <!-- /react-text --><!-- react-text: 73 -->Liza Simonsson/SVT<!-- /react-text --></span></figcaption></figure><p class="nyh_article__lead" data-reactid="74"><span data-reactid="75">Transportstyrelsens förra generaldirektör Maria Ågren har fått ett strafföreläggande för vårdslöshet. Enligt Riksenheten för säkerhetsmål har hon röjt sekretessbelagda uppgifter som kan vara till skada för rikets säkerhet. Hon ska nu betala 70.000 kronor i dagsböter, uppger nyhetsbyrån Siren. </span></p><div class="nyh_article__main" data-reactid="76"><div class="nyh_article-body" data-reactid="77"><p data-reactid="78">Enligt handlingar från åklagarmyndigheten, som SVT Nyheter har tagit del av, har Maria Ågren genom ”grov oaktsamhet, utan syfte att gå främmande makt tillhanda, röjt sekretessbelagda uppgifter vars uppenbarande för främmande makt kan medföra men för Sveriges säkerhet.” Det inträffade någon gång mellan den 30 september 2015 och 31 mars 2016.</p><p data-reactid="79">I sin roll som generaldirektör uppges Maria Ågren ha undertecknat beslut om att göra avsteg från gällande lagstiftning och Transportstyrelsens riktlinjer för åtkomst till system och servrar.</p><p data-reactid="80">Det är ännu oklart exakt vad brottet handlar om. SVT Nyheter har sökt Riksenheten för säkerhetsmål för mer information. </p><h4 data-reactid="81">Avsteg från gällande lagstiftning</h4><p data-reactid="82">Åklagaren kan besluta om strafföreläggande vid mindre allvarliga brott, om en person erkänner sig skyldig.</p><p data-reactid="83">Transportstyrelsen vill än så länge inte kommentera strafföreläggandet. </p><p data-reactid="84">– Vi har inte tagit del av beslutet om strafföreläggande. Innan vi har det kan vi inte lämna några kommentarer, säger Mikael Andersson, pressansvarig på Transportstyrelsen. </p><h4 data-reactid="85">Avgick i januari</h4><p data-reactid="86">I januari i år fick Maria Ågren avgå som generaldirektör med omedelbar verkan. Infrastrukturministerns statssekreterare Mattias Landgren uppgav då att regeringen och den tidigare generaldirektören har haft olika syn på hur arbetet ska bedrivas. </p><p data-reactid="87">- Statssekreteraren kom till myndigheten en dag och informerade personalen om att vi hade fått en ny generaldirektör, vi fick inte någon större förklaring än att det fanns olika syn på hur verksamheten skulle ledas, säger Mikael Andersson till SVT Nyheter. </p><p data-reactid="88"><strong data-reactid="89"><span data-reactid="90">LÄS MER: </span><a href="https://www.svt.se/nyheter/lokalt/ost/locket-pa-nar-gd-byts-ut" data-reactid="91"><span data-reactid="92">Transportstyrelsens GD byts ut</span></a></strong></p><p data-reactid="93">Om det finns något samband mellan domen och Maria Ågrens avgång är i nuläget oklart. </p><p data-reactid="94">SVT Nyheter söker infrastrukturminister Anna Johansson (S) och Maria Ågren för en kommentar. </p><p data-reactid="95"><strong data-reactid="96"><span data-reactid="97">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/agren-tar-over-transportstyrelsen" data-reactid="98"><span data-reactid="99">Ågren tar över Transportstyrelsen</span></a></strong></p><p data-reactid="100"><em data-reactid="101">Texten uppdateras</em><span data-reactid="102"> </span></p></div><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><section class="nyh_share nyh_share--article" data-reactid="106"><a href="/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="107"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="108"></span><span class="nyh_share__text" data-reactid="109">9</span></a><a href="/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="110"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="111"></span><span class="nyh_share__text" data-reactid="112">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="113"><ul class="nyh_article__authors" data-reactid="114"><li class="nyh_article__author" data-reactid="115"><a class="nyh_article__author-email" href="mailto:jon.lindhe@svt.se" data-email="jon.lindhe@svt.se" data-reactid="116"><span class="nyh_article__author-email-icon" data-reactid="117"></span><!-- react-text: 118 -->Jon Lindhe<!-- /react-text --></a></li><li class="nyh_article__author" data-reactid="119"><a class="nyh_article__author-email" href="mailto:oskar.jonsson@svt.se" data-email="oskar.jonsson@svt.se" data-reactid="120"><span class="nyh_article__author-email-icon" data-reactid="121"></span><!-- react-text: 122 -->Oskar Jönsson<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="123"><p class="nyh_article__date" data-reactid="124"><span class="nyh_article__date-label" data-reactid="125"><!-- react-text: 126 -->Publicerad<!-- /react-text --><!-- react-text: 127 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="6 juli 2017 16.59" data-reactid="128">6 juli 2017 16.59</time></p><p class="nyh_article__date" data-reactid="129"><span class="nyh_article__date-label" data-reactid="130"><!-- react-text: 131 -->Uppdaterad<!-- /react-text --><!-- react-text: 132 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="6 juli 2017 17.11" data-reactid="133">6 juli 2017 17.11</time></p></div></footer><section class="nyh_transparency-box" data-reactid="134"><h1 class="nyh_transparency-box__heading" data-reactid="135">Så arbetar vi på SVT Nyheter</h1><div class="nyh_transparency-box__body" data-reactid="136"><p data-reactid="137"><span data-reactid="138">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="139"><span data-reactid="140">Läs mer</span></a></p></div></section></div><!-- react-empty: 141 --><!-- react-empty: 142 --></article><span data-reactid="143"><span class="nyh_load-placeholder" data-reactid="144"><span data-reactid="145"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="146"><span data-reactid="147"><span class="nyh_load-placeholder" data-reactid="148"><span data-reactid="149"></span></span></span><span data-reactid="150"><span class="nyh_load-placeholder" data-reactid="151"><span data-reactid="152"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="153"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="154"><ul class="nyh_feed__list" data-reactid="155"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="156"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="157"><a href="/nyheter/inrikes/prins-daniel-rord-till-tarar-kronprinsessan-victoria-ar-en-otrolig-person" class="nyh_teaser__link" data-reactid="158"><div class="nyh_teaser__inner" data-reactid="159"><div class="nyh_teaser__figure" data-reactid="160"><div class="pic pic--square" data-reactid="161"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="162"/><div data-reactid="163"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498569530/svt-nyheter/article14263252.svt/alternates/square/default-title" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498569530/svt-nyheter/article14263252.svt/alternates/medium_cinema/default-title" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="164"><div class="nyh_play-button__inner" data-reactid="165"><span class="nyh_play-button__icon" data-reactid="166"></span><span class="nyh_play-button__length" data-reactid="167"><time data-reactid="168">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="169"></div></div><div class="nyh_teaser__textwrapper" data-reactid="170"><h1 class="nyh_teaser__heading" data-reactid="171"><span class="nyh_teaser__heading-prefix" data-reactid="172">TV · </span><span class="nyh_teaser__heading-title" data-reactid="173">Prins Daniel rörd till tårar: ”Too much”</span></h1><div class="nyh_teaser__textcontent" data-reactid="174"><span class="nyh_teaser__vignette" data-reactid="175">Brister när han pratar om sin hustru </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="176"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="177"><a href="/nyheter/utrikes/hajen-bet-av-calebs-ben-men-han-fortsatter-surfa" class="nyh_teaser__link" data-reactid="178"><div class="nyh_teaser__inner" data-reactid="179"><div class="nyh_teaser__figure" data-reactid="180"><div class="pic pic--square" data-reactid="181"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="182"/><div data-reactid="183"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499286203/svts/article14366672.svt/alternates/square/haj-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499286203/svts/article14366672.svt/alternates/medium_cinema/haj-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="184"><div class="nyh_play-button__inner" data-reactid="185"><span class="nyh_play-button__icon" data-reactid="186"></span><span class="nyh_play-button__length" data-reactid="187"><time data-reactid="188">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="189"></div></div><div class="nyh_teaser__textwrapper" data-reactid="190"><h1 class="nyh_teaser__heading" data-reactid="191"><span class="nyh_teaser__heading-prefix" data-reactid="192">TV · </span><span class="nyh_teaser__heading-title" data-reactid="193">Bet av Calebs ben – ”Plötsligt dök vithajen upp” </span></h1><div class="nyh_teaser__textcontent" data-reactid="194"><span class="nyh_teaser__vignette" data-reactid="195">Här fortsätter han surfdrömmen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="196"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="197"><a href="/nyheter/lokalt/stockholm/stockholm-far-pride-inspirerade-trafikljus" class="nyh_teaser__link" data-reactid="198"><div class="nyh_teaser__inner" data-reactid="199"><div class="nyh_teaser__figure" data-reactid="200"><div class="pic pic--square" data-reactid="201"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="202"/><div data-reactid="203"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499152535/svts/article14342540.svt/alternates/square/pride-saignaler-jpg" alt="undefined" title="Foto: TT/Stockholms stad" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499152535/svts/article14342540.svt/alternates/medium_cinema/pride-saignaler-jpg" alt="undefined" title="Foto: TT/Stockholms stad" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="204"></div></div><div class="nyh_teaser__textwrapper" data-reactid="205"><h1 class="nyh_teaser__heading" data-reactid="206"><span class="nyh_teaser__heading-title" data-reactid="207">Nu får Stockholm samkönade trafikljus</span></h1><div class="nyh_teaser__textcontent" data-reactid="208"><span class="nyh_teaser__vignette" data-reactid="209">”Stockholm är en stad som är till för alla” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="210"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="211"><a href="/nyheter/lokalt/varmland/raddade-katt-fran-att-bli-uppeldad" class="nyh_teaser__link" data-reactid="212"><div class="nyh_teaser__inner" data-reactid="213"><div class="nyh_teaser__figure" data-reactid="214"><div class="pic pic--square" data-reactid="215"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="216"/><div data-reactid="217"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499264796/nyheter/lokalt/varmland/article14362076.svt/alternates/square/katt-jpg" alt="undefined" title="Foto: Räddningstjänsten Karlstadsregionen" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499264796/nyheter/lokalt/varmland/article14362076.svt/alternates/medium_cinema/katt-jpg" alt="undefined" title="Foto: Räddningstjänsten Karlstadsregionen" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="218"><div class="nyh_play-button__inner" data-reactid="219"><span class="nyh_play-button__icon" data-reactid="220"></span><span class="nyh_play-button__length" data-reactid="221"><time data-reactid="222">30 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="223"></div></div><div class="nyh_teaser__textwrapper" data-reactid="224"><h1 class="nyh_teaser__heading" data-reactid="225"><span class="nyh_teaser__heading-prefix" data-reactid="226">TV · </span><span class="nyh_teaser__heading-title" data-reactid="227">Här stoppas katta-strofen – höll på att brinna upp</span></h1><div class="nyh_teaser__textcontent" data-reactid="228"><span class="nyh_teaser__vignette" data-reactid="229">Se brandmännens insats </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="230"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="231"><a href="/nyheter/utrikes/halva-huset-star-i-kanada-och-halva-i-usa-nu-forsoker-han-salja-sitt-ovanliga-barndomshem" class="nyh_teaser__link" data-reactid="232"><div class="nyh_teaser__inner" data-reactid="233"><div class="nyh_teaser__figure" data-reactid="234"><div class="pic pic--square" data-reactid="235"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="236"/><div data-reactid="237"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499071699/svts/article14330684.svt/alternates/square/rw-2017-0703-usa-kanada-hus-00-00-0q6-04-still001-jpg" alt="undefined" title="Foto: CBS/Google Earth" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499071699/svts/article14330684.svt/alternates/medium_cinema/rw-2017-0703-usa-kanada-hus-00-00-0q6-04-still001-jpg" alt="undefined" title="Foto: CBS/Google Earth" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="238"><div class="nyh_play-button__inner" data-reactid="239"><span class="nyh_play-button__icon" data-reactid="240"></span><span class="nyh_play-button__length" data-reactid="241"><time data-reactid="242">48 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="243"></div></div><div class="nyh_teaser__textwrapper" data-reactid="244"><h1 class="nyh_teaser__heading" data-reactid="245"><span class="nyh_teaser__heading-prefix" data-reactid="246">TV · </span><span class="nyh_teaser__heading-title" data-reactid="247">Här är huset som står halvt i USA... halvt i Kanada</span></h1><div class="nyh_teaser__textcontent" data-reactid="248"><span class="nyh_teaser__vignette" data-reactid="249">Nu vill ägaren sälja huset – beväpnad bevakning dygnet runt ingår </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="250"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="251"><a href="/nyheter/lokalt/vasternorrland/unikt-arkiv-hotar-att-forstoras" class="nyh_teaser__link" data-reactid="252"><div class="nyh_teaser__inner" data-reactid="253"><div class="nyh_teaser__figure" data-reactid="254"><div class="pic pic--square" data-reactid="255"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="256"/><div data-reactid="257"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499172537/svts/article14347376.svt/alternates/square/arkiv-jpg" alt="Graningeverkens arkiv" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499172537/svts/article14347376.svt/alternates/medium_cinema/arkiv-jpg" alt="Graningeverkens arkiv" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="258"><div class="nyh_play-button__inner" data-reactid="259"><span class="nyh_play-button__icon" data-reactid="260"></span><span class="nyh_play-button__length" data-reactid="261"><time data-reactid="262">31 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="263"></div></div><div class="nyh_teaser__textwrapper" data-reactid="264"><h1 class="nyh_teaser__heading" data-reactid="265"><span class="nyh_teaser__heading-prefix" data-reactid="266">TV · </span><span class="nyh_teaser__heading-title" data-reactid="267">Unikt arkiv hotar att förstöras</span></h1><div class="nyh_teaser__textcontent" data-reactid="268"><span class="nyh_teaser__vignette" data-reactid="269">Böcker från 1500-talet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="270"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="271"><a href="/nyheter/utrikes/trollpikken-kan-resas-innan-helgen" class="nyh_teaser__link" data-reactid="272"><div class="nyh_teaser__inner" data-reactid="273"><div class="nyh_teaser__figure" data-reactid="274"><div class="pic pic--square" data-reactid="275"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="276"/><div data-reactid="277"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499171101/svts/article14346980.svt/alternates/square/sten-jpg" alt="Den norska turistattraktionen Trollpikken." title="Foto: TT." /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499171101/svts/article14346980.svt/alternates/medium_cinema/sten-jpg" alt="Den norska turistattraktionen Trollpikken." title="Foto: TT." />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="278"></div></div><div class="nyh_teaser__textwrapper" data-reactid="279"><h1 class="nyh_teaser__heading" data-reactid="280"><span class="nyh_teaser__heading-title" data-reactid="281">Beskedet: Då är Trollpikken tillbaka</span></h1><div class="nyh_teaser__textcontent" data-reactid="282"><span class="nyh_teaser__vignette" data-reactid="283">Penisformade stenen är sju meter lång </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="284"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="285"><a href="/nyheter/utrikes/polisen-som-har-flest-hello-kitty-i-varlden" class="nyh_teaser__link" data-reactid="286"><div class="nyh_teaser__inner" data-reactid="287"><div class="nyh_teaser__figure" data-reactid="288"><div class="pic pic--square" data-reactid="289"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="290"/><div data-reactid="291"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499106000/svts/article14338188.svt/alternates/square/hellokittyny-jpg" alt="undefined" title="Foto: AFP" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499106000/svts/article14338188.svt/alternates/medium_cinema/hellokittyny-jpg" alt="undefined" title="Foto: AFP" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="292"><div class="nyh_play-button__inner" data-reactid="293"><span class="nyh_play-button__icon" data-reactid="294"></span><span class="nyh_play-button__length" data-reactid="295"><time data-reactid="296">53 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="297"></div></div><div class="nyh_teaser__textwrapper" data-reactid="298"><h1 class="nyh_teaser__heading" data-reactid="299"><span class="nyh_teaser__heading-prefix" data-reactid="300">TV · </span><span class="nyh_teaser__heading-title" data-reactid="301">Han älskar Hello Kitty – har flest i världen</span></h1><div class="nyh_teaser__textcontent" data-reactid="302"><span class="nyh_teaser__vignette" data-reactid="303">Polisen har samlat i över 35 år </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="304"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="305"><a href="/nyheter/utrikes/nya-protester-mot-massturismen-i-venedig" class="nyh_teaser__link" data-reactid="306"><div class="nyh_teaser__inner" data-reactid="307"><div class="nyh_teaser__figure" data-reactid="308"><div class="pic pic--square" data-reactid="309"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="310"/><div data-reactid="311"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1499099552/nyheter/utrikes/article14336736.svt/alternates/square/venedigcombo-jpg" alt="undefined" title="Foto: AP/EBU" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1499099552/nyheter/utrikes/article14336736.svt/alternates/medium_cinema/venedigcombo-jpg" alt="undefined" title="Foto: AP/EBU" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="312"><div class="nyh_play-button__inner" data-reactid="313"><span class="nyh_play-button__icon" data-reactid="314"></span><span class="nyh_play-button__length" data-reactid="315"><time data-reactid="316">38 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="317"></div></div><div class="nyh_teaser__textwrapper" data-reactid="318"><h1 class="nyh_teaser__heading" data-reactid="319"><span class="nyh_teaser__heading-prefix" data-reactid="320">TV · </span><span class="nyh_teaser__heading-title" data-reactid="321">Här tröttnar de på turisterna – se protesterna</span></h1><div class="nyh_teaser__textcontent" data-reactid="322"><span class="nyh_teaser__vignette" data-reactid="323">60.000 besökare – om dagen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="324"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="325"><a href="/nyheter/inrikes/vem-ropar-hem-sveriges-kandaste-soffa" class="nyh_teaser__link" data-reactid="326"><div class="nyh_teaser__inner" data-reactid="327"><div class="nyh_teaser__figure" data-reactid="328"><div class="pic pic--square" data-reactid="329"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="330"/><div data-reactid="331"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498824762/nyheter/inrikes/article14305904.svt/alternates/square/sofftillsalu1-jpg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498824762/nyheter/inrikes/article14305904.svt/alternates/medium_cinema/sofftillsalu1-jpg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="332"><div class="nyh_play-button__inner" data-reactid="333"><span class="nyh_play-button__icon" data-reactid="334"></span><span class="nyh_play-button__length" data-reactid="335"><time data-reactid="336">21 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="337"></div></div><div class="nyh_teaser__textwrapper" data-reactid="338"><h1 class="nyh_teaser__heading" data-reactid="339"><span class="nyh_teaser__heading-prefix" data-reactid="340">TV · </span><span class="nyh_teaser__heading-title" data-reactid="341">Sveriges mest kända soffa kan bli din</span></h1><div class="nyh_teaser__textcontent" data-reactid="342"><span class="nyh_teaser__vignette" data-reactid="343">Här har världsartister suttit – nu är Gomorrons soffa till salu </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="344"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="345"><a href="/kultur/har-ar-facebooks-forsta-serier" class="nyh_teaser__link" data-reactid="346"><div class="nyh_teaser__inner" data-reactid="347"><div class="nyh_teaser__figure" data-reactid="348"><div class="pic pic--square" data-reactid="349"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="350"/><div data-reactid="351"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498476972/kultur/article14247956.svt/alternates/square/zuckerberg-jpg" alt="Facebooks grundare och VD Mark Zuckerberg" title="Foto: Nam Y. Huh/ TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498476972/kultur/article14247956.svt/alternates/medium_cinema/zuckerberg-jpg" alt="Facebooks grundare och VD Mark Zuckerberg" title="Foto: Nam Y. Huh/ TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="352"></div></div><div class="nyh_teaser__textwrapper" data-reactid="353"><h1 class="nyh_teaser__heading" data-reactid="354"><span class="nyh_teaser__heading-title" data-reactid="355">Här är Facebooks första serier</span></h1><div class="nyh_teaser__textcontent" data-reactid="356"><span class="nyh_teaser__vignette" data-reactid="357">Satsar på dokumentärer </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="358"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="359"><a href="/nyheter/utrikes/jattepanda-fick-tvillingar" class="nyh_teaser__link" data-reactid="360"><div class="nyh_teaser__inner" data-reactid="361"><div class="nyh_teaser__figure" data-reactid="362"><div class="pic pic--square" data-reactid="363"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="364"/><div data-reactid="365"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498796969/svts/article14298400.svt/alternates/square/pandany-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498796969/svts/article14298400.svt/alternates/medium_cinema/pandany-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="366"><div class="nyh_play-button__inner" data-reactid="367"><span class="nyh_play-button__icon" data-reactid="368"></span><span class="nyh_play-button__length" data-reactid="369"><time data-reactid="370">29 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="371"></div></div><div class="nyh_teaser__textwrapper" data-reactid="372"><h1 class="nyh_teaser__heading" data-reactid="373"><span class="nyh_teaser__heading-prefix" data-reactid="374">TV · </span><span class="nyh_teaser__heading-title" data-reactid="375">Se hur pandaungen flyger ut – galna bilderna från förlossningen</span></h1><div class="nyh_teaser__textcontent" data-reactid="376"><span class="nyh_teaser__vignette" data-reactid="377">Jättepandan föder som ingen annan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="378"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="379"><a href="/nyheter/lokalt/vasterbotten/fyra-grilltips-fran-raddningschefen" class="nyh_teaser__link" data-reactid="380"><div class="nyh_teaser__inner" data-reactid="381"><div class="nyh_teaser__figure" data-reactid="382"><div class="pic pic--square" data-reactid="383"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="384"/><div data-reactid="385"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498933970/svts/article14305812.svt/alternates/square/sdltb198e2c-nh-jpg" alt="två rykande engångsgrillar med mat på en solig badstrand" title="Foto: Håkon Mosvold Larsen, TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498933970/svts/article14305812.svt/alternates/medium_cinema/sdltb198e2c-nh-jpg" alt="två rykande engångsgrillar med mat på en solig badstrand" title="Foto: Håkon Mosvold Larsen, TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="386"></div></div><div class="nyh_teaser__textwrapper" data-reactid="387"><h1 class="nyh_teaser__heading" data-reactid="388"><span class="nyh_teaser__heading-title" data-reactid="389">Så kan du göra grillen säkrare</span></h1><div class="nyh_teaser__textcontent" data-reactid="390"><span class="nyh_teaser__vignette" data-reactid="391">Fyra grilltips från räddningschefen </span></div></div></div></a></article></li></ul><!-- react-empty: 392 --></section></div></div><!-- react-empty: 393 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="394"><div class="nyh_global-footer" data-reactid="395"><div class="nyh_global-footer__container" data-reactid="396"><div class="nyh_global-footer__column-wrapper" data-reactid="397"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="398"><div class="nyh_global-footer-nav" data-reactid="399"><div class="nyh_global-footer-nav__header" data-reactid="400"><h5 class="nyh_global-footer-nav__header-title" data-reactid="401">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="402"><li class="nyh_global-footer-nav__list-item" data-reactid="403"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="404"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="405">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="406"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="407"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="408">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="409"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="410"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="411">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="412"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="413"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="414">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="415"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="416"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="417">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="418"><div class="nyh_global-footer-nav" data-reactid="419"><div class="nyh_global-footer-nav__header" data-reactid="420"><h5 class="nyh_global-footer-nav__header-title" data-reactid="421">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="422"><li class="nyh_global-footer-nav__list-item" data-reactid="423"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="424"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="425">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="426"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="427"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="428">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="429"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="430"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="431">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="432"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="433"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="434">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="435"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="436"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="437">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="438"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="439"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="440">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="441"><div class="nyh_global-footer-nav" data-reactid="442"><div class="nyh_global-footer-nav__header" data-reactid="443"><h5 class="nyh_global-footer-nav__header-title" data-reactid="444">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="445"><li class="nyh_global-footer-nav__list-item" data-reactid="446"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="447"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/gift-vid-forsta-ogonkastet" data-reactid="448">Gift vid första ögonkastet</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="449"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="450"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/mastarnas-mastare" data-reactid="451">Mästarnas mästare</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/bonusfamiljen" data-reactid="454">Bonusfamiljen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="455"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="456"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/leif--billy" data-reactid="457">Leif &amp; Billy</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="458"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="459"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/kobra" data-reactid="460">Kobra</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="461"><div class="nyh_global-footer-nav" data-reactid="462"><div class="nyh_global-footer-nav__header" data-reactid="463"><h5 class="nyh_global-footer-nav__header-title" data-reactid="464">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="465"><li class="nyh_global-footer-nav__list-item" data-reactid="466"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="467"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="468">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="469"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="470"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="471">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="472"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="473"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="474">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="475"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="476"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="477">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="478"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="479"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="480">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="481"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="482"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="483">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="484"><div class="nyh_static-footer__content" data-reactid="485"><div class="nyh_static-footer__logo" data-reactid="486"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="487"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="488"/></a></div><div class="nyh_static-footer__info" data-reactid="489"><span class="nyh_static-footer__info-item" data-reactid="490"><span class="nyh_static-footer__label" data-reactid="491">Tjänstgörande redaktör: </span><a href="mailto:marit.sundberg@svt.se" class="nyh_static-footer__link" data-reactid="492">Marit Sundberg</a><span class="nyh_static-footer__separator" data-reactid="493">|</span></span><span class="nyh_static-footer__info-item" data-reactid="494"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="495">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="496">|</span></span><span class="nyh_static-footer__info-item" data-reactid="497"><strong data-reactid="498">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/manifest.46b1c5ef627cf00041a2.js"></script><script src="https://www.svtstatic.se/nyheter/render/vendor.2b4c0b83e38ee41adaa5.js"></script><script src="https://www.svtstatic.se/nyheter/render/application.6c900d225dc9428fcf8f.js"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><noscript><img width="1" height="1" src="http://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/455dln3ub420?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;c2=Nyheter&amp;c3=Nyheter:Inrikes&amp;c6=artikel&amp;c7=nyheter&amp;ch=nyheter&amp;c8=https://www.svt.se/nyheter/inrikes/transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter&amp;c9=svt.se&amp;c17=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=transportstyrelsens-forra-generaldirektor-maria-agren-rojde-sekretessbelagda-uppgifter&amp;c59=2125&amp;c58=2017-07-06T16:59:25+02:00&amp;c4=transportstyrelsens-forra-gd-rojde-sekretessbelagda-uppgifter&amp;c5=14377348&amp;c51=&amp;list3=&amp;pageName=svt.se:nyheter:inrikes:transportstyrelsens-forra-generaldirektor-maria-agren-rojde-sekretessbelagda-uppgifter&amp;svt_appname=webb" class="nyh_beacon"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/transportstyrelsens-forra-generaldirektor-maria-agren-rojde-sekretessbelagda-uppgifter");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>