<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Tre frågor: Varför ska jag bry mig om minister Ann Linde? | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"https://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"39184","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000"};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_MOBILE_MENU_REDESIGN":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_LARGE_TWITTER":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_GLOBAL_HEADER_REDESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_APP_META":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};

window.svt.load = function(k,u,fb,cb) {
  var url = typeof u === 'function' ? u(window.svt.nyh.config.NODE_ENV) : u;
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;

  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }

  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };

  s.src = url;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Tre frågor: Varför ska jag bry mig om minister Ann Linde?"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1501854390/svts/article14701432.svt/alternates/large/ann-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="I går avslöjades att EU- och handelsminister Ann Linde (S) haft vetskap om turerna kring Transportstyrelsens IT-skandal ända sedan september 2015. SVT Nyheters Ulf Hambraeus reder ut vad uppgifterna innebär."/><meta property="fb:pages" content="266876443341903"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1501854390/svts/article14701432.svt/alternates/large/ann-jpg"/><meta property="twitter:title" content="Tre frågor: Varför ska jag bry mig om minister Ann Linde?"/><meta property="twitter:description" content="I går avslöjades att EU- och handelsminister Ann Linde (S) haft vetskap om turerna kring Transportstyrelsens IT-skandal ända sedan september 2015. SVT Nyheters Ulf Hambraeus reder ut vad uppgifterna innebär."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="I går avslöjades att EU- och handelsminister Ann Linde (S) haft vetskap om turerna kring Transportstyrelsens IT-skandal ända sedan september 2015. SVT Nyheters Ulf Hambraeus reder ut vad uppgifterna innebär."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.3a7a45d3c33e2f7755ec7466a0ff16a5.css"/><link rel="preload" as="script" href="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/vendor.8cf0411eaec9dfa7ee58.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/application.7829aa16a41cdade9eb3.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_2.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1501857815'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="-185271682"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;globalmeny=1" class="svt_global-header__container-link" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_news-header lp_header" data-reactid="20"><div class="nyh_news-header__container" data-reactid="21"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="22"><header role="banner" data-reactid="23"><h1 class="nyh_news-header__heading" data-reactid="24"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="25"><span class="nyh_news-header__logo-text" data-reactid="26">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="27"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="28"><div class="nyh_news-header-menu__inner" data-reactid="29"><ul class="nyh_news-header-menu__nav-list" data-reactid="30"><li class="nyh_news-header-menu__nav-list-item" data-reactid="31"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="32">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="33"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="34">Lokalt</a><a href="/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="35"></a><!-- react-empty: 36 --></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="37"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="38">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="39"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="40">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="41"><a href="/nyheter/granskning/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="42">Granskning</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="43"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="44">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="45"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="46">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="47"><a href="/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" aria-controls="nyh_mobile-menu-redesign" aria-expanded="false" data-reactid="48"><!-- react-text: 49 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="50"></span></a></li></ul></div></nav></div></div><div data-reactid="51"><!-- react-empty: 52 --><div class="nyh_section-header" data-reactid="53"><div class="nyh_section-header__inner" data-reactid="54"><h1 class="nyh_section-header__title" data-reactid="55"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="56"><span class="nyh_section-header__icon" data-reactid="57"></span><!-- react-text: 58 -->Inrikes<!-- /react-text --></a></h1></div></div></div></div></div><!-- react-empty: 59 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="60"><div class="nyh_body__main" data-reactid="61"><article class="nyh_article" data-reactid="62"><h1 class="nyh_article__heading" data-reactid="63">Tre frågor: Varför ska jag bry mig om minister Ann Linde?</h1><figure class="nyh_figure nyh_figure--main-media" data-reactid="64"><div class="lp_track_artikelbild" data-lpid="14701432" data-reactid="65"><div class="pic pic--wide" data-reactid="66"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="67"/><div data-reactid="68"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1501854390/svts/article14701432.svt/alternates/extralarge/ann-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="69"><!-- react-text: 70 -->EU-minister Ann Linde (S). <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="71"><!-- react-text: 72 -->Foto: <!-- /react-text --><!-- react-text: 73 -->TT<!-- /react-text --></span></figcaption></figure><p class="nyh_article__lead" data-reactid="74"><span data-reactid="75">I går avslöjades att EU- och handelsminister Ann Linde (S) haft vetskap om turerna kring Transportstyrelsens IT-skandal ända sedan september 2015. SVT Nyheters Ulf Hambraeus reder ut vad uppgifterna innebär.</span></p><div class="nyh_article__main" data-reactid="76"><div class="nyh_article-body" data-reactid="77"><p data-reactid="78"><em data-reactid="79">1. Vad betyder uppgiften om att Ann Linde kände till IT-bristerna på Transportstyrelsen redan i september 2015 – har skandalen vuxit?</em></p><p data-reactid="80">– Ja, den politiska skandalen i detta har vuxit i och med att vi nu har fått veta att EU-minister Ann Linde är den i Stefan Löfvens nuvarande regering som först fick vetskap och kännedom om skandalen på Transportstyrelsen.</p><p data-reactid="81"><strong data-reactid="82"><span data-reactid="83">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/roger-haddad-ann-linde-kande-till-transportstyrelsens-it-brister-2015" data-reactid="84"><span data-reactid="85">Roger Haddad: Ann Linde kände till Transportstyrelsens IT-brister 2015</span></a></strong></p><p data-reactid="86">Då, i september 2015, var hon ännu inte minister, men som dåvarande statssekreterare under inrikesminister Anders Ygeman, var hon en nyckelperson i regeringen under hela den här historien.</p><p data-reactid="87">Trots allvaret i den information som Säkerhetspolisen levererade till henne fördes inte informationen vidare till hennes dåvarande chef, Anders Ygeman. Han, som nu har avgått som inrikesminister, fick vetskap om skandalen först i januari 2016.</p><p data-reactid="88"><em data-reactid="89">2. Vad händer nu?</em></p><p data-reactid="90">Ann Lindes roll väcker nya frågor som media och inte minst den politiska oppositionen vill ha svar på. Alliansen kommer att pressa på för att få mer utförlig information kring hennes roll i regeringens bristfälliga hantering av information kring denna skandal.</p><p data-reactid="91"><strong data-reactid="92"><strong data-reactid="93"><span data-reactid="94">LÄS MER: </span><a href="https://www.svt.se/nyheter/kd-vill-kalla-ann-linde-till-forsvarsutskottet" data-reactid="95"><span data-reactid="96">KD vill kalla Ann Linde till försvarsutskottet</span></a></strong></strong></p><p data-reactid="97">I dagsläget har Ann Linde i en kommentar till TT delvis försvarat sig med att skandalens omfattning inte framgick i hennes första kontakter med Säpo. Vidare har hon hänvisat till sekretess och att hon kommer att svara på konstitutionsutskottets alla frågor i riksdagen kring den här skandalen. Konstitutionsutskottet påbörjar en utredning om IT-skandalen med start i början av hösten.</p><p data-reactid="98"><em data-reactid="99">3. Kommer Ann Linde också att få gå?</em></p><p data-reactid="100">Det är för tidigt att säga om Alliansen och Sverigedemokraterna kommer att gå så långt att de kräver att även Ann Linde lämnar som minister. Däremot kan det bli svårt att motivera inför väljarna att de begär att försvarsminister Peter Hultqvist avgår, men inte Ann Linde, om det visar sig att hon har gjort samma ”fel”, även om i det dåvarande läget inte var minister.</p><p data-reactid="101">I dagläget kan en ytterligare misstroendeförklaring verka avlägsen, men den är inte helt utesluten.</p><p data-reactid="102"><strong data-reactid="103"><span data-reactid="104">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/transportstyrelsens-sakerhetsskandal-detta-har-hant" data-reactid="105"><span data-reactid="106">Transportstyrelsens IT-skandal: Detta har hänt</span></a></strong></p></div><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><section class="nyh_share nyh_share--article" data-reactid="110"><a href="/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="111"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="112"></span><span class="nyh_share__text" data-reactid="113">Dela</span></a><a href="/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="114"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="115"></span><span class="nyh_share__text" data-reactid="116">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="117"><ul class="nyh_article__authors" data-reactid="118"><li class="nyh_article__author" data-reactid="119"><a class="nyh_article__author-email" href="mailto:ulf.hambraeus@svt.se" data-email="ulf.hambraeus@svt.se" data-reactid="120"><span class="nyh_article__author-email-icon" data-reactid="121"></span><!-- react-text: 122 -->Ulf Hambraeus<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="123"><p class="nyh_article__date" data-reactid="124"><span class="nyh_article__date-label" data-reactid="125"><!-- react-text: 126 -->Publicerad<!-- /react-text --><!-- react-text: 127 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="4 augusti 2017 15.34" data-reactid="128">4 augusti 2017 15.34</time></p><p class="nyh_article__date" data-reactid="129"><span class="nyh_article__date-label" data-reactid="130"><!-- react-text: 131 -->Uppdaterad<!-- /react-text --><!-- react-text: 132 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="4 augusti 2017 16.34" data-reactid="133">4 augusti 2017 16.34</time></p></div></footer><section class="nyh_transparency-box" data-reactid="134"><h1 class="nyh_transparency-box__heading" data-reactid="135">Så arbetar vi på SVT Nyheter</h1><div class="nyh_transparency-box__body" data-reactid="136"><p data-reactid="137"><span data-reactid="138">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="139"><span data-reactid="140">Läs mer</span></a></p></div></section></div><section class="nyh_storygrid lp_storygrid" data-reactid="141"><h1 class="nyh_storygrid__header lp_header" data-reactid="142"><a href="/nyheter/inrikes/14669816" class="nyh_storygrid__header-link" data-reactid="143">IT-skandalen</a></h1><ul class="nyh_storygrid__list nyh_grid" data-reactid="144"><li class="nyh_grid__col lp_item1" data-reactid="145"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid" data-reactid="146"><a href="/nyheter/kd-vill-kalla-ann-linde-till-forsvarsutskottet" class="nyh_teaser__link" data-reactid="147"><div class="nyh_teaser__inner" data-reactid="148"><div class="nyh_teaser__figure" data-reactid="149"><div class="pic pic--square" data-reactid="150"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="151"/><div data-reactid="152"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501846858/nyheter/inrikes/article14699268.svt/alternates/square/annlinde-jpg" alt="EU minister Ann Linde (S) bör lägga korten på bordet i försvarsutskottet, tycker riksdagsledamoten Mikael Oscarsson (KD)." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1501846858/nyheter/inrikes/article14699268.svt/alternates/extralarge/annlinde-jpg" alt="EU minister Ann Linde (S) bör lägga korten på bordet i försvarsutskottet, tycker riksdagsledamoten Mikael Oscarsson (KD)." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="153"></div></div><div class="nyh_teaser__textwrapper" data-reactid="154"><h1 class="nyh_teaser__heading" data-reactid="155"><span class="nyh_teaser__heading-title" data-reactid="156">KD vill kalla Ann Linde till försvarsutskottet</span></h1><div class="nyh_teaser__textcontent" data-reactid="157"><span class="nyh_teaser__vignette" data-reactid="158">”Kan inte utesluta misstroendeförklaring mot någon vid det här laget” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2" data-reactid="159"><article class="nyh_teaser nyh_teaser--opinion nyh_teaser--story-grid" data-reactid="160"><a href="/opinion/lex-agren-oegentligheter-kan-forhindras-och-forebyggas" class="nyh_teaser__link" data-reactid="161"><div class="nyh_teaser__inner" data-reactid="162"><div class="nyh_teaser__figure" data-reactid="163"><div class="pic pic--square" data-reactid="164"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="165"/><div data-reactid="166"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501763411/svts/article14685992.svt/alternates/square/transportstyrelsen-jpg" alt="Transportstyrelsens flagga" title="Foto: Erik Simander/TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1501763411/svts/article14685992.svt/alternates/extralarge/transportstyrelsen-jpg" alt="Transportstyrelsens flagga" title="Foto: Erik Simander/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="167"></div></div><div class="nyh_teaser__textwrapper" data-reactid="168"><h1 class="nyh_teaser__heading" data-reactid="169"><span class="nyh_teaser__heading-title" data-reactid="170">”Lex Ågren: oegentligheter kan förhindras och förebyggas”</span></h1><div class="nyh_teaser__textcontent" data-reactid="171"><span class="nyh_teaser__textprefix" data-reactid="172">Opinion  · </span><span class="nyh_teaser__vignette" data-reactid="173">Peter Stiernstedt om att moral är viktigare än regelverk </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3" data-reactid="174"><article class="nyh_teaser nyh_teaser--story-grid" data-reactid="175"><a href="/nyheter/inrikes/roger-haddad-ann-linde-kande-till-transportstyrelsens-it-brister-2015" class="nyh_teaser__link" data-reactid="176"><div class="nyh_teaser__inner" data-reactid="177"><div class="nyh_teaser__figure" data-reactid="178"><div class="pic pic--square" data-reactid="179"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="180"/><div data-reactid="181"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501774628/svts/article14689384.svt/alternates/square/ann-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1501774628/svts/article14689384.svt/alternates/extralarge/ann-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="182"></div></div><div class="nyh_teaser__textwrapper" data-reactid="183"><h1 class="nyh_teaser__heading" data-reactid="184"><span class="nyh_teaser__heading-title" data-reactid="185">”Ann Linde kände till IT-bristerna sedan 2015”</span></h1><div class="nyh_teaser__textcontent" data-reactid="186"><span class="nyh_teaser__vignette" data-reactid="187">”Som statssekreterare var hon inrikesministerns högra hand” </span></div></div></div></a></article></li></ul><a href="/nyheter/inrikes/14669816" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (IT-skandalen)" data-reactid="188"><span class="nyh_storygrid__story-link-icon" data-reactid="189"></span><span class="nyh_storygrid__story-link-text" data-reactid="190">Mer i ämnet</span></a></section><!-- react-empty: 191 --></article><span data-reactid="192"><span class="nyh_load-placeholder" data-reactid="193"><span data-reactid="194"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="195"><span data-reactid="196"><span class="nyh_load-placeholder" data-reactid="197"><span data-reactid="198"></span></span></span><span data-reactid="199"><span class="nyh_load-placeholder" data-reactid="200"><span data-reactid="201"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="202"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="203"><ul class="nyh_feed__list" data-reactid="204"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="205"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="206"><a href="/nyheter/inrikes/positiva-reaktioner-pa-svt-s-sexfyllda-sandning" class="nyh_teaser__link" data-reactid="207"><div class="nyh_teaser__inner" data-reactid="208"><div class="nyh_teaser__figure" data-reactid="209"><div class="pic pic--square" data-reactid="210"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="211"/><div data-reactid="212"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501680933/svts/article14674144.svt/alternates/square/klittan-jpg" alt="Starka reaktioner på SVT:s sexfyllda sändning" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501680933/svts/article14674144.svt/alternates/medium_cinema/klittan-jpg" alt="Starka reaktioner på SVT:s sexfyllda sändning" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="213"><div class="nyh_play-button__inner" data-reactid="214"><span class="nyh_play-button__icon" data-reactid="215"></span><span class="nyh_play-button__length" data-reactid="216"><time data-reactid="217">15 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="218"></div></div><div class="nyh_teaser__textwrapper" data-reactid="219"><h1 class="nyh_teaser__heading" data-reactid="220"><span class="nyh_teaser__heading-prefix" data-reactid="221">TV · </span><span class="nyh_teaser__heading-title" data-reactid="222">SVT:s reporter visar var klitoris sitter</span></h1><div class="nyh_teaser__textcontent" data-reactid="223"><span class="nyh_teaser__vignette" data-reactid="224">Sändningen väckte starka reaktioner </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="225"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="226"><a href="/nyheter/utrikes/nya-zeelands-nya-oppositionsledare-jacinda-ardern-fragas-ut-om-hon-ska-skaffa-barn" class="nyh_teaser__link" data-reactid="227"><div class="nyh_teaser__inner" data-reactid="228"><div class="nyh_teaser__figure" data-reactid="229"><div class="pic pic--square" data-reactid="230"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="231"/><div data-reactid="232"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501675604/nyheter/utrikes/article14672832.svt/alternates/square/jacinda-ardern-jpg" alt="undefined" title="Foto: AFP/TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501675604/nyheter/utrikes/article14672832.svt/alternates/medium_cinema/jacinda-ardern-jpg" alt="undefined" title="Foto: AFP/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="233"><div class="nyh_play-button__inner" data-reactid="234"><span class="nyh_play-button__icon" data-reactid="235"></span><span class="nyh_play-button__length" data-reactid="236"><time data-reactid="237">44 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="238"></div></div><div class="nyh_teaser__textwrapper" data-reactid="239"><h1 class="nyh_teaser__heading" data-reactid="240"><span class="nyh_teaser__heading-prefix" data-reactid="241">TV · </span><span class="nyh_teaser__heading-title" data-reactid="242">Hon fick frågan ingen man skulle fått</span></h1><div class="nyh_teaser__textcontent" data-reactid="243"><span class="nyh_teaser__vignette" data-reactid="244">Nya oppositionsledaren på Nya Zeeland frågades ut </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="245"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="246"><a href="/nyheter/utrikes/ett-pompeji-har-gravts-upp-i-sydostra-frankrike" class="nyh_teaser__link" data-reactid="247"><div class="nyh_teaser__inner" data-reactid="248"><div class="nyh_teaser__figure" data-reactid="249"><div class="pic pic--square" data-reactid="250"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="251"/><div data-reactid="252"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501776049/nyheter/article14689724.svt/alternates/square/rw-2017-0803-vod-pompeji-jpg" alt="undefined" title="Foto: AFP" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501776049/nyheter/article14689724.svt/alternates/medium_cinema/rw-2017-0803-vod-pompeji-jpg" alt="undefined" title="Foto: AFP" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="253"><div class="nyh_play-button__inner" data-reactid="254"><span class="nyh_play-button__icon" data-reactid="255"></span><span class="nyh_play-button__length" data-reactid="256"><time data-reactid="257">49 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="258"></div></div><div class="nyh_teaser__textwrapper" data-reactid="259"><h1 class="nyh_teaser__heading" data-reactid="260"><span class="nyh_teaser__heading-prefix" data-reactid="261">TV · </span><span class="nyh_teaser__heading-title" data-reactid="262">Upptäckten: ”Ett riktigt litet Pompeji”</span></h1><div class="nyh_teaser__textcontent" data-reactid="263"><span class="nyh_teaser__vignette" data-reactid="264">Arkeologer har hittat en romersk stadsdel i sydöstra Frankrike </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="265"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="266"><a href="/nyheter/lokalt/dalarna/se-nar-svt-reportern-far-mikrofonen-attackerad" class="nyh_teaser__link" data-reactid="267"><div class="nyh_teaser__inner" data-reactid="268"><div class="nyh_teaser__figure" data-reactid="269"><div class="pic pic--square" data-reactid="270"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="271"/><div data-reactid="272"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501687261/nyheter/lokalt/dalarna/article14675652.svt/alternates/square/default-title" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501687261/nyheter/lokalt/dalarna/article14675652.svt/alternates/medium_cinema/default-title" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="273"><div class="nyh_play-button__inner" data-reactid="274"><span class="nyh_play-button__icon" data-reactid="275"></span><span class="nyh_play-button__length" data-reactid="276"><time data-reactid="277">17 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="278"></div></div><div class="nyh_teaser__textwrapper" data-reactid="279"><h1 class="nyh_teaser__heading" data-reactid="280"><span class="nyh_teaser__heading-prefix" data-reactid="281">TV · </span><span class="nyh_teaser__heading-title" data-reactid="282">Se mickattacken mot SVT-reportern </span></h1><div class="nyh_teaser__textcontent" data-reactid="283"><span class="nyh_teaser__vignette" data-reactid="284">Hunden Hassan ville ta över intervjun </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="285"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="286"><a href="/kultur/musik/darfor-avbrot-justin-bieber-turnen" class="nyh_teaser__link" data-reactid="287"><div class="nyh_teaser__inner" data-reactid="288"><div class="nyh_teaser__figure" data-reactid="289"><div class="pic pic--square" data-reactid="290"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="291"/><div data-reactid="292"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501750671/kultur/musik/article14683904.svt/alternates/square/bieber-jpg" alt="Justin Biebers meddelande på Instagram. " title="Foto: Skärmdump/TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501750671/kultur/musik/article14683904.svt/alternates/medium_cinema/bieber-jpg" alt="Justin Biebers meddelande på Instagram. " title="Foto: Skärmdump/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="293"></div></div><div class="nyh_teaser__textwrapper" data-reactid="294"><h1 class="nyh_teaser__heading" data-reactid="295"><span class="nyh_teaser__heading-title" data-reactid="296">Därför avbröt Justin Bieber turnén</span></h1><div class="nyh_teaser__textcontent" data-reactid="297"><span class="nyh_teaser__vignette" data-reactid="298">Skriver meddelande till fansen via Instagram </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="299"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="300"><a href="/nyheter/utrikes/maffig-gangbro-i-alperna-invigd" class="nyh_teaser__link" data-reactid="301"><div class="nyh_teaser__inner" data-reactid="302"><div class="nyh_teaser__figure" data-reactid="303"><div class="pic pic--square" data-reactid="304"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="305"/><div data-reactid="306"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501597174/svts/article14662456.svt/alternates/square/gangbro1-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501597174/svts/article14662456.svt/alternates/medium_cinema/gangbro1-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="307"><div class="nyh_play-button__inner" data-reactid="308"><span class="nyh_play-button__icon" data-reactid="309"></span><span class="nyh_play-button__length" data-reactid="310"><time data-reactid="311">32 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="312"></div></div><div class="nyh_teaser__textwrapper" data-reactid="313"><h1 class="nyh_teaser__heading" data-reactid="314"><span class="nyh_teaser__heading-prefix" data-reactid="315">TV · </span><span class="nyh_teaser__heading-title" data-reactid="316">Se hisnande bilderna från nya gångbron i Alperna</span></h1><div class="nyh_teaser__textcontent" data-reactid="317"><span class="nyh_teaser__vignette" data-reactid="318">494 meter lång och 85 meter över marken </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="319"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="320"><a href="/nyheter/lokalt/dalarna/de-sniffar-sig-till-seger" class="nyh_teaser__link" data-reactid="321"><div class="nyh_teaser__inner" data-reactid="322"><div class="nyh_teaser__figure" data-reactid="323"><div class="pic pic--square" data-reactid="324"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="325"/><div data-reactid="326"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501741788/svts/article14678476.svt/alternates/square/nosework-jpg" alt="undefined" title="Foto: Bodil Ljungberg" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501741788/svts/article14678476.svt/alternates/medium_cinema/nosework-jpg" alt="undefined" title="Foto: Bodil Ljungberg" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="327"></div></div><div class="nyh_teaser__textwrapper" data-reactid="328"><h1 class="nyh_teaser__heading" data-reactid="329"><span class="nyh_teaser__heading-title" data-reactid="330">De sniffar sig till seger</span></h1><div class="nyh_teaser__textcontent" data-reactid="331"><span class="nyh_teaser__vignette" data-reactid="332">”Det roligaste jag har gjort inom hundsporten” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="333"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="334"><a href="/nyheter/vetenskap/sa-har-sag-den-allra-forsta-blomman-ut" class="nyh_teaser__link" data-reactid="335"><div class="nyh_teaser__inner" data-reactid="336"><div class="nyh_teaser__figure" data-reactid="337"><div class="pic pic--square" data-reactid="338"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="339"/><div data-reactid="340"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501609361/nyheter/vetenskap/article14664604.svt/alternates/square/blomma-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501609361/nyheter/vetenskap/article14664604.svt/alternates/medium_cinema/blomma-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="341"></div></div><div class="nyh_teaser__textwrapper" data-reactid="342"><h1 class="nyh_teaser__heading" data-reactid="343"><span class="nyh_teaser__heading-title" data-reactid="344">Så här såg den allra första blomman ut</span></h1><div class="nyh_teaser__textcontent" data-reactid="345"><span class="nyh_teaser__vignette" data-reactid="346">”Blom-urmodern” kan ha uppstått för 250 miljoner år sedan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="347"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="348"><a href="/nyheter/inrikes/odla-atbart-i-grannens-tradgard" class="nyh_teaser__link" data-reactid="349"><div class="nyh_teaser__inner" data-reactid="350"><div class="nyh_teaser__figure" data-reactid="351"><div class="pic pic--square" data-reactid="352"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="353"/><div data-reactid="354"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501555835/svts/article14654332.svt/alternates/square/tradgard-jpg" alt="Rebecka Hagman är initiativtagare till Co Grow." title="Foto: TT/Privat" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501555835/svts/article14654332.svt/alternates/medium_cinema/tradgard-jpg" alt="Rebecka Hagman är initiativtagare till Co Grow." title="Foto: TT/Privat" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="355"><div class="nyh_play-button__inner" data-reactid="356"><span class="nyh_play-button__icon" data-reactid="357"></span><span class="nyh_play-button__length" data-reactid="358"><time data-reactid="359">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="360"></div></div><div class="nyh_teaser__textwrapper" data-reactid="361"><h1 class="nyh_teaser__heading" data-reactid="362"><span class="nyh_teaser__heading-title" data-reactid="363">Odla ätbart i grannens trädgård</span></h1><div class="nyh_teaser__textcontent" data-reactid="364"><span class="nyh_teaser__vignette" data-reactid="365">Villaägare och odlingsintresserade får kontakt på nätet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="366"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="367"><a href="/nyheter/lokalt/smaland/i-dag-galler-ny-lag-for-dronare" class="nyh_teaser__link" data-reactid="368"><div class="nyh_teaser__inner" data-reactid="369"><div class="nyh_teaser__figure" data-reactid="370"><div class="pic pic--square" data-reactid="371"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="372"/><div data-reactid="373"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501564050/svts/article14655216.svt/alternates/square/sdltb193e05-nh-jpg" alt="undefined" title="Foto: Pontus Lundahl/TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501564050/svts/article14655216.svt/alternates/medium_cinema/sdltb193e05-nh-jpg" alt="undefined" title="Foto: Pontus Lundahl/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="374"></div></div><div class="nyh_teaser__textwrapper" data-reactid="375"><h1 class="nyh_teaser__heading" data-reactid="376"><span class="nyh_teaser__heading-title" data-reactid="377">Nu är det åter ok att filma med drönare</span></h1><div class="nyh_teaser__textcontent" data-reactid="378"><span class="nyh_teaser__vignette" data-reactid="379">Nu löper reglerna under personuppgiftslagen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="380"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="381"><a href="/nyheter/lokalt/sormland/allt-du-behover-veta-om-pride-pa-tva-minuter" class="nyh_teaser__link" data-reactid="382"><div class="nyh_teaser__inner" data-reactid="383"><div class="nyh_teaser__figure" data-reactid="384"><div class="pic pic--square" data-reactid="385"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="386"/><div data-reactid="387"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1495198859/svts/article13749724.svt/alternates/square/default-title" alt="Grafisk video om Pridens historia." title="Foto: SVT Grafik" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1495198859/svts/article13749724.svt/alternates/medium_cinema/default-title" alt="Grafisk video om Pridens historia." title="Foto: SVT Grafik" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="388"><div class="nyh_play-button__inner" data-reactid="389"><span class="nyh_play-button__icon" data-reactid="390"></span><span class="nyh_play-button__length" data-reactid="391"><time data-reactid="392">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="393"></div></div><div class="nyh_teaser__textwrapper" data-reactid="394"><h1 class="nyh_teaser__heading" data-reactid="395"><span class="nyh_teaser__heading-prefix" data-reactid="396">Guide · </span><span class="nyh_teaser__heading-title" data-reactid="397">Allt du behöver veta om Pride</span></h1><div class="nyh_teaser__textcontent" data-reactid="398"><span class="nyh_teaser__vignette" data-reactid="399">Få koll på två minuter </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="400"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="401"><a href="/nyheter/lokalt/skane/fallskarmshopparna-fran-kristianstad-svenska-mastare" class="nyh_teaser__link" data-reactid="402"><div class="nyh_teaser__inner" data-reactid="403"><div class="nyh_teaser__figure" data-reactid="404"><div class="pic pic--square" data-reactid="405"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="406"/><div data-reactid="407"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501422125/svts/article14640572.svt/alternates/square/kwansta-kwattro-i-luften-jpg" alt="Medlemmarna i fallskärmslaget Kwansta Kwattro på väg ned mot marken i 250 kilometer i timmen." title="Foto: Liina Väänänen" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501422125/svts/article14640572.svt/alternates/medium_cinema/kwansta-kwattro-i-luften-jpg" alt="Medlemmarna i fallskärmslaget Kwansta Kwattro på väg ned mot marken i 250 kilometer i timmen." title="Foto: Liina Väänänen" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="408"><div class="nyh_play-button__inner" data-reactid="409"><span class="nyh_play-button__icon" data-reactid="410"></span><span class="nyh_play-button__length" data-reactid="411"><time data-reactid="412">47 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="413"></div></div><div class="nyh_teaser__textwrapper" data-reactid="414"><h1 class="nyh_teaser__heading" data-reactid="415"><span class="nyh_teaser__heading-title" data-reactid="416">Här sätter skånska fallskärmshopparna nytt rekord</span></h1><div class="nyh_teaser__textcontent" data-reactid="417"><span class="nyh_teaser__vignette" data-reactid="418">Nu väntar VM i Australien </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="419"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="420"><a href="/nyheter/lokalt/jonkoping/sm-i-guldvaskning-avgjordes-i-adelfors" class="nyh_teaser__link" data-reactid="421"><div class="nyh_teaser__inner" data-reactid="422"><div class="nyh_teaser__figure" data-reactid="423"><div class="pic pic--square" data-reactid="424"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="425"/><div data-reactid="426"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1501428504/svts/article14641308.svt/alternates/square/guldvask-jpg" alt="undefined" title="Foto: Philip Naskret/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1501428504/svts/article14641308.svt/alternates/medium_cinema/guldvask-jpg" alt="undefined" title="Foto: Philip Naskret/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="427"></div></div><div class="nyh_teaser__textwrapper" data-reactid="428"><h1 class="nyh_teaser__heading" data-reactid="429"><span class="nyh_teaser__heading-title" data-reactid="430">SM i guldvaskning avgjort: En del blir helt borta</span></h1><div class="nyh_teaser__textcontent" data-reactid="431"><span class="nyh_teaser__vignette" data-reactid="432">”Gulkornen är pyttesmå” </span></div></div></div></a></article></li></ul><!-- react-empty: 433 --></section></div></div><!-- react-empty: 434 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="435"><div class="nyh_global-footer" data-reactid="436"><div class="nyh_global-footer__container" data-reactid="437"><div class="nyh_global-footer__column-wrapper" data-reactid="438"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="439"><div class="nyh_global-footer-nav" data-reactid="440"><div class="nyh_global-footer-nav__header" data-reactid="441"><h5 class="nyh_global-footer-nav__header-title" data-reactid="442">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="443"><li class="nyh_global-footer-nav__list-item" data-reactid="444"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="445"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="446">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="447"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="448"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="449">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="450"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="451"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="452">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="453"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="454"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="455">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="456"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="457"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="458">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="459"><div class="nyh_global-footer-nav" data-reactid="460"><div class="nyh_global-footer-nav__header" data-reactid="461"><h5 class="nyh_global-footer-nav__header-title" data-reactid="462">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="463"><li class="nyh_global-footer-nav__list-item" data-reactid="464"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="465"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="466">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="467"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="468"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="469">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="470"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="471"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="472">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="473"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="474"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="475">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="476"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="477"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="478">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="479"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="480"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="481">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="482"><div class="nyh_global-footer-nav" data-reactid="483"><div class="nyh_global-footer-nav__header" data-reactid="484"><h5 class="nyh_global-footer-nav__header-title" data-reactid="485">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="486"><li class="nyh_global-footer-nav__list-item" data-reactid="487"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="488"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/allsang-pa-skansen" data-reactid="489">Allsång på Skansen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="490"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="491"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/fotbolls-em-2017/" data-reactid="492">Fotbolls-EM</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="493"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="494"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sommarkvall-med-rickard-olsson" data-reactid="495">Sommarkväll med Rickard Olsson</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="496"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="497"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morden-i-midsomer" data-reactid="498">Morden i Midsomer</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="499"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="500"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="501">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="502"><div class="nyh_global-footer-nav" data-reactid="503"><div class="nyh_global-footer-nav__header" data-reactid="504"><h5 class="nyh_global-footer-nav__header-title" data-reactid="505">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="506"><li class="nyh_global-footer-nav__list-item" data-reactid="507"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="508"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="509">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="510"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="511"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="512">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="513"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="514"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="515">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="516"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="517"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="518">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="519"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="520"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="521">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="522"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="523"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="524">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="525"><div class="nyh_static-footer__content" data-reactid="526"><div class="nyh_static-footer__logo" data-reactid="527"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="528"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="529"/></a></div><div class="nyh_static-footer__info" data-reactid="530"><span class="nyh_static-footer__info-item" data-reactid="531"><span class="nyh_static-footer__label" data-reactid="532">Tjänstgörande redaktör: </span><a href="mailto:charlotta.johansson@svt.se " class="nyh_static-footer__link" data-reactid="533">Charlotta Johansson</a><span class="nyh_static-footer__separator" data-reactid="534">|</span></span><span class="nyh_static-footer__info-item" data-reactid="535"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="536">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="537">|</span></span><span class="nyh_static-footer__info-item" data-reactid="538"><strong data-reactid="539">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/manifest.7a5a7fb264108ea6ed26.js"></script><script src="https://www.svtstatic.se/nyheter/render/vendor.8cf0411eaec9dfa7ee58.js"></script><script src="https://www.svtstatic.se/nyheter/render/application.7829aa16a41cdade9eb3.js"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/45ch5gnsr2i0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;c2=Nyheter&amp;c3=Nyheter:Inrikes&amp;c6=artikel&amp;c7=nyheter&amp;ch=nyheter&amp;c8=https://www.svt.se/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde&amp;c9=svt.se&amp;c17=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=tre-fragor-varfor-ska-jag-bry-mig-om-minister-ann-linde&amp;c59=2346&amp;c58=2017-08-04T15:34:39+02:00&amp;c4=tre-fragor-varfor-ska-jag-bry-mig-om-anna-linde&amp;c5=14699188&amp;c51=maria_agren_rojde_hemliga_uppgifter&amp;list3=maria_agren_rojde_hemliga_uppgifter&amp;pageName=svt.se:nyheter:inrikes:tre-fragor-varfor-ska-jag-bry-mig-om-minister-ann-linde&amp;svt_appname=webb" class="nyh_beacon"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/tre-fragor-varfor-ska-jag-bry-mig-om-minister-ann-linde");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>