<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Ygeman: Det finns ingen gräddfil för talmän | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/nss-api2/graphql","HOT_RELOAD":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"9566","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"100","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_CRAZYEGG":1,"TOGGLE_NEWS_FRONT_PAGE":1,"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_PRIO":1,"TOGGLE_NEW_CONTENT_DESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_REDIRECT_NEWS":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_FRONTPAGE_NAV":1};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.0796994387d228771352.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.b06bb63ae9e546ce96b6.js","application":"https://www.svtstatic.se/nyheter/render/application.60398d46cfcd95dabb1b.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.6e565a429ee293ec0316.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Ygeman: Det finns ingen gräddfil för talmän"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1500825209/svts/article14568024.svt/alternates/large/ygeman2-jpg"/><meta property="article:author" content="https://www.facebook.com/svtnyheter"/><meta property="og:description" content="S gruppledare Anders Ygeman menar att uppgifterna om Urban Ahlin som publicerats av Dagens Nyheter behöver utredas närmare. – Det finns ingen gräddfil för talmän, men inte heller talmän ska dömas utan att bli hörda och bli grundligt utredda, säger Ygeman till SVT Nyheter."/><meta property="fb:pages" content="152358601473403,266876443341903"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1500825209/svts/article14568024.svt/alternates/large/ygeman2-jpg"/><meta property="twitter:title" content="Ygeman: Det finns ingen gräddfil för talmän"/><meta property="twitter:description" content="S gruppledare Anders Ygeman menar att uppgifterna om Urban Ahlin som publicerats av Dagens Nyheter behöver utredas närmare. – Det finns ingen gräddfil för talmän, men inte heller talmän ska dömas utan att bli hörda och bli grundligt utredda, säger Ygeman till SVT Nyheter."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="S gruppledare Anders Ygeman menar att uppgifterna om Urban Ahlin som publicerats av Dagens Nyheter behöver utredas närmare. – Det finns ingen gräddfil för talmän, men inte heller talmän ska dömas utan att bli hörda och bli grundligt utredda, säger Ygeman till SVT Nyheter."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman"/><meta property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Svtse-VideoInrikes+%28svt.se+-+video+Inrikesnyheter%29"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="301659210217821"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.353d3a32cc8ca2ae8f7d04b40d3d56a4.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-2.1.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body class="nyh-new-content-design"><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1512686181'></div><div id="browserSize" class="nyh_browser-size"></div><div id="nyh_cookie-message"></div><div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="1638546598"><!-- react-empty: 2 --><div class="AccessKeys__root___2GH5p" data-reactid="3"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="AccessKeys__link___1iYKI" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="AccessKeys__link___1iYKI" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="AccessKeys__link___1iYKI" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><header class="nyh_header nyh_header--front-page" role="banner" data-reactid="10"><div class="nyh_header__container lp_header" data-reactid="11"><nav class="nyh_navigation" data-reactid="12"><a href="/nyheter" class="nyh_navigation__nyh_logo" tabindex="-1" data-reactid="13"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter" data-reactid="14"/></a><a href="/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;mobilmeny=1" class="nyh_navigation__menu-toggle-front-page lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" data-reactid="15"><div class="nyh_navigation__menu-toggle-icon-front-page" data-reactid="16"><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="17"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="18"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="19"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="20"></span></div></a><ul class="nyh_navigation__list" data-reactid="21"><li class="nyh_navigation__list-item" data-reactid="22"><a href="/nyheter/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter" data-reactid="23">Nyheter</a><a href="/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" data-reactid="24"></a><!-- react-empty: 25 --></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right" data-reactid="26"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt" data-reactid="27">Lokalt</a><a href="/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)&amp;lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" data-reactid="28"></a><!-- react-empty: 29 --></li><li class="nyh_navigation__list-item" data-reactid="30"><a href="/sport/" class="nyh_navigation__link" data-title="Sport" data-reactid="31">Sport</a></li><li class="nyh_navigation__list-item" data-reactid="32"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play" data-reactid="33">SVT Play</a></li><li class="nyh_navigation__list-item" data-reactid="34"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn" data-reactid="35">Barn</a></li><li class="nyh_navigation__list-item" data-reactid="36"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå" data-reactid="37">Tv-tablå</a></li><li class="nyh_navigation__list-item" data-reactid="38"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program" data-reactid="39">Alla program</a></li><li class="nyh_navigation__list-item" data-reactid="40"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT" data-reactid="41">Om SVT</a></li></ul></nav></div><!-- react-empty: 42 --><div class="nyh_section-header" data-reactid="43"><div class="nyh_section-header__inner" data-reactid="44"><h1 class="nyh_section-header__title" data-reactid="45"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="46"><span class="nyh_section-header__icon" data-reactid="47"></span><!-- react-text: 48 -->Inrikes<!-- /react-text --></a></h1></div></div></header><!-- react-empty: 49 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="50"><div class="nyh_body__main" data-reactid="51"><article class="nyh_article" data-reactid="52"><div data-reactid="53"><figure class="nyh_figure nyh_figure--main-media" data-reactid="54"><div class="lp_track_artikelbild" data-lpid="14568024" data-reactid="55"><div class="pic pic--wide" data-reactid="56"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="57"/><div data-reactid="58"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1500825209/svts/article14568024.svt/alternates/extralarge/ygeman2-jpg" alt="Inrikesminister Anders Ygeman (S)." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="59"><!-- react-text: 60 -->Inrikesminister Anders Ygeman (S). <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="61"><!-- react-text: 62 -->Foto: <!-- /react-text --><!-- react-text: 63 -->TT<!-- /react-text --></span></figcaption></figure><h1 class="nyh_article__heading" data-reactid="64">Ygeman: Det finns ingen gräddfil för talmän</h1><p class="nyh_article__lead" data-reactid="65"><span data-reactid="66">S gruppledare Anders Ygeman menar att uppgifterna om Urban Ahlin som publicerats av Dagens Nyheter behöver utredas närmare. – Det finns ingen gräddfil för talmän, men inte heller talmän ska dömas utan att bli hörda och bli grundligt utredda, säger Ygeman till SVT Nyheter.</span></p></div><div class="nyh_article__main" data-reactid="67"><div class="nyh_article-body lp_body" data-reactid="68"><p data-reactid="69"><span data-reactid="70">Dagens Nyheter </span><a href="https://www.dn.se/nyheter/sverige/medarbetare-vittnar-om-talmannens-krankningar-och-sexuella-trakasserier/" data-reactid="71"><span data-reactid="72">har på nytt publicerat uppgifter</span></a><span data-reactid="73"> om en utredning som gjordes 2008 efter att en medarbetare anklagat Urban Ahlin för sexuella trakasserier, samt nya uppgifter om medarbetare som vittnar om att talmannen är konfliktsökande mot särskilt kvinnor och ägnar sig åt systematiskt maktmissbruk.</span></p><p data-reactid="74"><a href="https://www.svt.se/nyheter/inrikes/urban-ahlin-efter-anklagelserna-om-sextrakasserier-det-ar-falska-rykten" data-reactid="75"><span data-reactid="76">Ahlin säger själv att uppgifterna om honom</span></a><span data-reactid="77"> är falska. Det krävs nu en grundläggande och oberoende utredning, säger Socialdemokraternas gruppledare Anders Ygeman till SVT Nyheter.</span></p><p data-reactid="78">– De uppgifter som kommer fram i DN behöver utredas, de handlar om två delar egentligen, den ena delen är händelserna 2008, den andra delen handlar om talmannens ledarskap.</p><h4 data-reactid="79">”Finns ingen gräddfil”</h4><p data-reactid="80">Ygeman tänker nu ta kontakt med gruppledarna från de andra partierna och diskutera hur en oberoende utredning ska kunna göras.</p><p data-reactid="81">– Det finns ingen gräddfil för talmän, men inte heller talmän ska dömas utan att bli hörda och bli grundligt utredda.</p><h4 data-reactid="82">Kan fortsätta</h4><p data-reactid="83">Gruppledaren menar att Ahlin kan fortsätta med sitt arbete som talman under tiden.</p><p data-reactid="84"><em data-reactid="85">Försvårar inte sådana här uppgifter hans möjligheter att fullgöra sitt uppdrag?</em></p><p data-reactid="86">– Jo, självklart. Men först när uppgifterna utretts kan man dra eventuella slutsatser.</p></div><!-- react-empty: 87 --><!-- react-empty: 88 --><section class="RelatedLinks__root___1U-yF lp_article-related-links" data-reactid="89"><h3 class="RelatedLinks__heading___fKESj" data-reactid="90">Relaterat</h3><ul class="RelatedLinks__list___1Uz75" data-reactid="91"><li class="_RelatedLink__root___sMaiX" data-reactid="92"><a href="/nyheter/inrikes/urban-ahlin-efter-anklagelserna-om-sextrakasserier-det-ar-falska-rykten" class="_RelatedLink__link___2QTol" data-reactid="93"><div class="_RelatedLink__image___3yRy2" data-reactid="94"><div class="pic pic--wide" data-reactid="95"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="96"/><div data-reactid="97"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1512681703/svts/article16264394.svt/alternates/extralarge/ahlin-jpg" alt="Talmannen Urban Ahlin (S)" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp" data-reactid="98"><div class="_RelatedLink__title___1OPuF" data-reactid="99">Urban Ahlin efter anklagelserna om sextrakasserier: ”Det är falska rykten”</div><div class="_RelatedLink__vignette___2Y8uG" data-reactid="100">Vill själv göra en internutredning: ”Jag kommer att gå till botten med det här”</div></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right" data-reactid="101"></span></a></li></ul></section><section class="nyh_share nyh_share--article" data-reactid="102"><a href="/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--facebook" data-reactid="103"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="104"></span><span class="nyh_share__text" data-reactid="105">Dela</span></a><a href="/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Svtse-VideoInrikes%20(svt.se%20-%20video%20Inrikesnyheter)" class="nyh_share__button nyh_share__button--twitter" data-reactid="106"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="107"></span><span class="nyh_share__text" data-reactid="108">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="109"><ul class="nyh_article__authors" data-reactid="110"><li class="nyh_article__author" data-reactid="111"><a class="nyh_article__author-email" href="mailto:per.einarsson@svt.se" data-email="per.einarsson@svt.se" data-reactid="112"><span class="nyh_article__author-email-icon" data-reactid="113"></span><!-- react-text: 114 -->Per Einarsson<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="115"><p class="nyh_article__date" data-reactid="116"><span class="nyh_article__date-label" data-reactid="117"><!-- react-text: 118 -->Publicerad<!-- /react-text --><!-- react-text: 119 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="7 december 2017 22.37" data-reactid="120">7 december 2017 22.37</time></p><p class="nyh_article__date" data-reactid="121"><span class="nyh_article__date-label" data-reactid="122"><!-- react-text: 123 -->Uppdaterad<!-- /react-text --><!-- react-text: 124 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="7 december 2017 23.16" data-reactid="125">7 december 2017 23.16</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk lp_transparency-box" data-reactid="126"><h1 class="TransparencyBox__heading___3br6E" data-reactid="127">Så arbetar vi på SVT Nyheter</h1><div class="TransparencyBox__body___39OUe" data-reactid="128"><p data-reactid="129"><span data-reactid="130">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="131"><span data-reactid="132">Läs mer</span></a></p></div></section><!-- react-empty: 133 --><!-- react-empty: 134 --></article><span data-reactid="135"><span class="nyh_load-placeholder" data-reactid="136"><span data-reactid="137"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="138"><span data-reactid="139"><span class="nyh_load-placeholder" data-reactid="140"><span data-reactid="141"></span></span></span><span data-reactid="142"><span class="nyh_load-placeholder" data-reactid="143"><span data-reactid="144"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="145"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="146"><ul class="nyh_feed__list" data-reactid="147"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="148"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="149"><a href="/nyheter/inrikes/105-ariga-dagny-om-metoo-i-det-langa-loppet-kanske-flickor-slipper-att-bli-antastade" class="nyh_teaser__link" data-reactid="150"><div class="nyh_teaser__inner" data-reactid="151"><div class="nyh_teaser__figure" data-reactid="152"><div class="pic pic--square" data-reactid="153"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="154"/><div data-reactid="155"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512666241/svts/article16260538.svt/alternates/square_large/rw-2017-1207-vod-metoodagny-jpg" alt="undefined" title="Foto: Stefan Jansson" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512666241/svts/article16260538.svt/alternates/medium_cinema/rw-2017-1207-vod-metoodagny-jpg" alt="undefined" title="Foto: Stefan Jansson" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="156"><div class="nyh_play-button__inner" data-reactid="157"><span class="nyh_play-button__icon" data-reactid="158"></span><span class="nyh_play-button__length" data-reactid="159"><time data-reactid="160">32 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="161"></div></div><div class="nyh_teaser__textwrapper" data-reactid="162"><h1 class="nyh_teaser__heading" data-reactid="163"><span class="nyh_teaser__heading-prefix" data-reactid="164">TV · </span><span class="nyh_teaser__heading-title" data-reactid="165">105-åriga Dagny om #metoo: ”Flickor kanske slipper bli antastade”</span></h1><div class="nyh_teaser__textcontent" data-reactid="166"><span class="nyh_teaser__vignette" data-reactid="167">Bloggaren är en av Vintervärdarna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="168"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="169"><a href="/nyheter/inrikes/gigantisk-rod-dinosaurie-dyker-upp-pa-svt-s-redaktion-mitt-i-direktsandning" class="nyh_teaser__link" data-reactid="170"><div class="nyh_teaser__inner" data-reactid="171"><div class="nyh_teaser__figure" data-reactid="172"><div class="pic pic--square" data-reactid="173"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="174"/><div data-reactid="175"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512471978/svts/article16224770.svt/alternates/square_large/dinonils-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512471978/svts/article16224770.svt/alternates/medium_cinema/dinonils-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="176"><div class="nyh_play-button__inner" data-reactid="177"><span class="nyh_play-button__icon" data-reactid="178"></span><span class="nyh_play-button__length" data-reactid="179"><time data-reactid="180">13 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="181"></div></div><div class="nyh_teaser__textwrapper" data-reactid="182"><h1 class="nyh_teaser__heading" data-reactid="183"><span class="nyh_teaser__heading-prefix" data-reactid="184">TV · </span><span class="nyh_teaser__heading-title" data-reactid="185">Här dyker en gigantisk röd dinosaurie upp på SVT – mitt i direktsändning</span></h1><div class="nyh_teaser__textcontent" data-reactid="186"><span class="nyh_teaser__vignette" data-reactid="187">Väder-Nils bakom dino-kuppen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="188"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="189"><a href="/nyheter/utrikes/har-har-astronauterna-pizzaparty-i-rymden" class="nyh_teaser__link" data-reactid="190"><div class="nyh_teaser__inner" data-reactid="191"><div class="nyh_teaser__figure" data-reactid="192"><div class="pic pic--square" data-reactid="193"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="194"/><div data-reactid="195"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512488952/nyheter/utrikes/article16229662.svt/alternates/square_large/sdltc6c3272-nh-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512488952/nyheter/utrikes/article16229662.svt/alternates/medium_cinema/sdltc6c3272-nh-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="196"><div class="nyh_play-button__inner" data-reactid="197"><span class="nyh_play-button__icon" data-reactid="198"></span><span class="nyh_play-button__length" data-reactid="199"><time data-reactid="200">48 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="201"></div></div><div class="nyh_teaser__textwrapper" data-reactid="202"><h1 class="nyh_teaser__heading" data-reactid="203"><span class="nyh_teaser__heading-prefix" data-reactid="204">TV · </span><span class="nyh_teaser__heading-title" data-reactid="205">Här har astronauterna pizzaparty i rymden</span></h1><div class="nyh_teaser__textcontent" data-reactid="206"><span class="nyh_teaser__vignette" data-reactid="207">Hundra dagars väntan över </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="208"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="209"><a href="/nyheter/instagram-tar-krafttag-mot-djurselfies-vill-stoppa-djurplageri-1" class="nyh_teaser__link" data-reactid="210"><div class="nyh_teaser__inner" data-reactid="211"><div class="nyh_teaser__figure" data-reactid="212"><div class="pic pic--square" data-reactid="213"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="214"/><div data-reactid="215"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512457205/svts/article16220338.svt/alternates/square_large/djur-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512457205/svts/article16220338.svt/alternates/medium_cinema/djur-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="216"></div></div><div class="nyh_teaser__textwrapper" data-reactid="217"><h1 class="nyh_teaser__heading" data-reactid="218"><span class="nyh_teaser__heading-title" data-reactid="219">Instagram tar krafttag mot djurselfies – vill stoppa plågeri</span></h1><div class="nyh_teaser__textcontent" data-reactid="220"><span class="nyh_teaser__vignette" data-reactid="221">”Vilda djur stjäls från sina mammor” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="222"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="223"><a href="/kultur/film/greta-garbo" class="nyh_teaser__link" data-reactid="224"><div class="nyh_teaser__inner" data-reactid="225"><div class="nyh_teaser__figure" data-reactid="226"><div class="pic pic--square" data-reactid="227"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="228"/><div data-reactid="229"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512406311/svts/article16215266.svt/alternates/square_large/sdlsz1dd74f-nh-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512406311/svts/article16215266.svt/alternates/medium_cinema/sdlsz1dd74f-nh-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="230"></div></div><div class="nyh_teaser__textwrapper" data-reactid="231"><h1 class="nyh_teaser__heading" data-reactid="232"><span class="nyh_teaser__heading-title" data-reactid="233">Personliga brev avslöjar Greta Garbos ensamhet</span></h1><div class="nyh_teaser__textcontent" data-reactid="234"><span class="nyh_teaser__vignette" data-reactid="235">Stjärnan var livrädd för domen från kritikerna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="236"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="237"><a href="/sport/svenska-succe-arenan-rivs-i-detroit" class="nyh_teaser__link" data-reactid="238"><div class="nyh_teaser__inner" data-reactid="239"><div class="nyh_teaser__figure" data-reactid="240"><div class="pic pic--square" data-reactid="241"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="242"/><div data-reactid="243"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512469455/sport/Sportsite/article16224218.svt/alternates/square_large/silver-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512469455/sport/Sportsite/article16224218.svt/alternates/medium_cinema/silver-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="244"><div class="nyh_play-button__inner" data-reactid="245"><span class="nyh_play-button__icon" data-reactid="246"></span><span class="nyh_play-button__length" data-reactid="247"><time data-reactid="248">57 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="249"></div></div><div class="nyh_teaser__textwrapper" data-reactid="250"><h1 class="nyh_teaser__heading" data-reactid="251"><span class="nyh_teaser__heading-prefix" data-reactid="252">TV · </span><span class="nyh_teaser__heading-title" data-reactid="253">Här rivs den svenska succéarenan i Detroit</span></h1><div class="nyh_teaser__textcontent" data-reactid="254"><span class="nyh_teaser__textprefix" data-reactid="255">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="256">Minnet lever vidare – men för arenan är det färdigt </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="257"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="258"><a href="/sport/lar-kanna-supertalangen-ebba-andersson" class="nyh_teaser__link" data-reactid="259"><div class="nyh_teaser__inner" data-reactid="260"><div class="nyh_teaser__figure" data-reactid="261"><div class="pic pic--square" data-reactid="262"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="263"/><div data-reactid="264"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1510675538/svts/article15974339.svt/alternates/square_large/ebba-bild2-jpg" alt="undefined" title="Foto: Pelle Sterner" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1510675538/svts/article15974339.svt/alternates/medium_cinema/ebba-bild2-jpg" alt="undefined" title="Foto: Pelle Sterner" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="265"><div class="nyh_play-button__inner" data-reactid="266"><span class="nyh_play-button__icon" data-reactid="267"></span><span class="nyh_play-button__length" data-reactid="268"><time data-reactid="269">44 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="270"></div></div><div class="nyh_teaser__textwrapper" data-reactid="271"><h1 class="nyh_teaser__heading" data-reactid="272"><span class="nyh_teaser__heading-prefix" data-reactid="273">TV · </span><span class="nyh_teaser__heading-title" data-reactid="274">Lär känna supertalangen</span></h1><div class="nyh_teaser__textcontent" data-reactid="275"><span class="nyh_teaser__textprefix" data-reactid="276">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="277">Kräkpass eller intervaller? – fem snabba frågor </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="278"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="279"><a href="/kultur/svt-lotta-och-erik-haag-julvardar-reklam" class="nyh_teaser__link" data-reactid="280"><div class="nyh_teaser__inner" data-reactid="281"><div class="nyh_teaser__figure" data-reactid="282"><div class="pic pic--square" data-reactid="283"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="284"/><div data-reactid="285"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512393638/kultur/article16211630.svt/alternates/square_large/lottalundgren1-jpg" alt="undefined" title="Foto: Jonas Ekströmer/TT " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512393638/kultur/article16211630.svt/alternates/medium_cinema/lottalundgren1-jpg" alt="undefined" title="Foto: Jonas Ekströmer/TT " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="286"></div></div><div class="nyh_teaser__textwrapper" data-reactid="287"><h1 class="nyh_teaser__heading" data-reactid="288"><span class="nyh_teaser__heading-title" data-reactid="289">SVT om julvärdarnas reklamkoppling: Inte ett problem </span></h1><div class="nyh_teaser__textcontent" data-reactid="290"><span class="nyh_teaser__vignette" data-reactid="291">Medverkar i reklamkampanjer och gör egen julshow </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="292"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="293"><a href="/nyheter/utrikes/frieri-under-debatt-i-australien-om-konsneutrala-aktenskap" class="nyh_teaser__link" data-reactid="294"><div class="nyh_teaser__inner" data-reactid="295"><div class="nyh_teaser__figure" data-reactid="296"><div class="pic pic--square" data-reactid="297"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="298"/><div data-reactid="299"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512356763/nyheter/utrikes/article16204054.svt/alternates/square_large/australien-jpg" alt="Ledamoten Tim Wilson kramas om av kollegan Dean Smith, efter Wilsons frieri till sin partner Ryan Bolger (ej i bild)." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512356763/nyheter/utrikes/article16204054.svt/alternates/medium_cinema/australien-jpg" alt="Ledamoten Tim Wilson kramas om av kollegan Dean Smith, efter Wilsons frieri till sin partner Ryan Bolger (ej i bild)." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="300"><div class="nyh_play-button__inner" data-reactid="301"><span class="nyh_play-button__icon" data-reactid="302"></span><span class="nyh_play-button__length" data-reactid="303"><time data-reactid="304">41 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="305"></div></div><div class="nyh_teaser__textwrapper" data-reactid="306"><h1 class="nyh_teaser__heading" data-reactid="307"><span class="nyh_teaser__heading-prefix" data-reactid="308">TV · </span><span class="nyh_teaser__heading-title" data-reactid="309">Här friar ledamoten mitt i debatten</span></h1><div class="nyh_teaser__textcontent" data-reactid="310"><span class="nyh_teaser__vignette" data-reactid="311">”Vill du gifta dig med mig?” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="312"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="313"><a href="/nyheter/lokalt/ost/julbelysning-en-dyr-myshetsfaktor" class="nyh_teaser__link" data-reactid="314"><div class="nyh_teaser__inner" data-reactid="315"><div class="nyh_teaser__figure" data-reactid="316"><div class="pic pic--square" data-reactid="317"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="318"/><div data-reactid="319"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512135234/svts/article16173319.svt/alternates/square_large/juleljus-0-jpg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512135234/svts/article16173319.svt/alternates/medium_cinema/juleljus-0-jpg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="320"><div class="nyh_play-button__inner" data-reactid="321"><span class="nyh_play-button__icon" data-reactid="322"></span><span class="nyh_play-button__length" data-reactid="323"><time data-reactid="324">1 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="325"></div></div><div class="nyh_teaser__textwrapper" data-reactid="326"><h1 class="nyh_teaser__heading" data-reactid="327"><span class="nyh_teaser__heading-prefix" data-reactid="328">TV · </span><span class="nyh_teaser__heading-title" data-reactid="329">Julbelysning – en dyr mysfaktor</span></h1><div class="nyh_teaser__textcontent" data-reactid="330"><span class="nyh_teaser__vignette" data-reactid="331">Kostar miljoner i underhåll och energi </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="332"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="333"><a href="/nyheter/lokalt/gavleborg/nu-ar-den-51-a-gavlebocken-invigd" class="nyh_teaser__link" data-reactid="334"><div class="nyh_teaser__inner" data-reactid="335"><div class="nyh_teaser__figure" data-reactid="336"><div class="pic pic--square" data-reactid="337"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="338"/><div data-reactid="339"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512317438/svts/article16201854.svt/alternates/square_large/gavlebock5-jpg" alt="undefined" title="Foto: Mikael Johansson/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512317438/svts/article16201854.svt/alternates/medium_cinema/gavlebock5-jpg" alt="undefined" title="Foto: Mikael Johansson/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="340"><div class="nyh_play-button__inner" data-reactid="341"><span class="nyh_play-button__icon" data-reactid="342"></span><span class="nyh_play-button__length" data-reactid="343"><time data-reactid="344">41 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="345"></div></div><div class="nyh_teaser__textwrapper" data-reactid="346"><h1 class="nyh_teaser__heading" data-reactid="347"><span class="nyh_teaser__heading-prefix" data-reactid="348">Bildspel · </span><span class="nyh_teaser__heading-title" data-reactid="349">Nu är den 51:a Gävlebocken invigd</span></h1><div class="nyh_teaser__textcontent" data-reactid="350"><span class="nyh_teaser__vignette" data-reactid="351">Firades med pompa och ståt </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="352"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="353"><a href="/nyheter/lokalt/stockholm/vargtiken-patrullerar-nara-skolan" class="nyh_teaser__link" data-reactid="354"><div class="nyh_teaser__inner" data-reactid="355"><div class="nyh_teaser__figure" data-reactid="356"><div class="pic pic--square" data-reactid="357"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="358"/><div data-reactid="359"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512390178/svts/article16210814.svt/alternates/square_large/tyrestavargen-jpg" alt="undefined" title="Foto: Göran Nyrén" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512390178/svts/article16210814.svt/alternates/medium_cinema/tyrestavargen-jpg" alt="undefined" title="Foto: Göran Nyrén" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" aria-hidden="true" data-reactid="360"><div class="nyh_play-button__inner" data-reactid="361"><span class="nyh_play-button__icon" data-reactid="362"></span><span class="nyh_play-button__length" data-reactid="363"><time data-reactid="364">46 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="365"></div></div><div class="nyh_teaser__textwrapper" data-reactid="366"><h1 class="nyh_teaser__heading" data-reactid="367"><span class="nyh_teaser__heading-prefix" data-reactid="368">TV · </span><span class="nyh_teaser__heading-title" data-reactid="369">Se stadsvargen på nära håll </span></h1><div class="nyh_teaser__textcontent" data-reactid="370"><span class="nyh_teaser__vignette" data-reactid="371">”Risken är ytterst liten att det skulle hända någonting” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="372"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="373"><a href="/nyheter/vetenskap/jattefynd-av-flygodleagg-i-kina" class="nyh_teaser__link" data-reactid="374"><div class="nyh_teaser__inner" data-reactid="375"><div class="nyh_teaser__figure" data-reactid="376"><div class="pic pic--square" data-reactid="377"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="378"/><div data-reactid="379"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1512118260/svts/article16181783.svt/alternates/square_large/flygodla-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1512118260/svts/article16181783.svt/alternates/medium_cinema/flygodla-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="380"></div></div><div class="nyh_teaser__textwrapper" data-reactid="381"><h1 class="nyh_teaser__heading" data-reactid="382"><span class="nyh_teaser__heading-title" data-reactid="383">Jättefyndet: Unika ägg från flygödla hittade</span></h1><div class="nyh_teaser__textcontent" data-reactid="384"><span class="nyh_teaser__vignette" data-reactid="385">Embryon finns kvar i flera av äggen </span></div></div></div></a></article></li></ul><!-- react-empty: 386 --></section></div></div><!-- react-empty: 387 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="388"><div class="nyh_global-footer" data-reactid="389"><div class="nyh_global-footer__container" data-reactid="390"><div class="nyh_global-footer__column-wrapper" data-reactid="391"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="392"><div class="nyh_global-footer-nav" data-reactid="393"><div class="nyh_global-footer-nav__header" data-reactid="394"><h5 class="nyh_global-footer-nav__header-title" data-reactid="395">Nyheter</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="396"><li class="nyh_global-footer-nav__list-item" data-reactid="397"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="398"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="399">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="400"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="401"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt" data-reactid="402">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="403"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="404"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="405">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="406"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="407"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="408">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="409"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="410"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="411">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="412"><div class="nyh_global-footer-nav" data-reactid="413"><div class="nyh_global-footer-nav__header" data-reactid="414"><h5 class="nyh_global-footer-nav__header-title" data-reactid="415">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="416"><li class="nyh_global-footer-nav__list-item" data-reactid="417"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="418"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="419">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="420"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="421"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="422">Barn</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="423"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="424"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="425">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="426"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="427"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program" data-reactid="428">Alla program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="429"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="430"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="431">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="432"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="433"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="434">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="435"><div class="nyh_global-footer-nav" data-reactid="436"><div class="nyh_global-footer-nav__header" data-reactid="437"><h5 class="nyh_global-footer-nav__header-title" data-reactid="438">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="439"><li class="nyh_global-footer-nav__list-item" data-reactid="440"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="441"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu" data-reactid="442">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="443"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="444"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uti-bogda" data-reactid="445">Uti Bôgda</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="446"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="447"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/jordskott" data-reactid="448">Jordskott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="449"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="450"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/veckans-brott" data-reactid="451">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="454">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="455"><div class="nyh_global-footer-nav" data-reactid="456"><div class="nyh_global-footer-nav__header" data-reactid="457"><h5 class="nyh_global-footer-nav__header-title" data-reactid="458">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="459"><li class="nyh_global-footer-nav__list-item" data-reactid="460"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="461"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="462">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="463"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="464"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="465">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="466"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="467"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="468">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="469"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="470"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="471">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="472"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="473"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="474">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="475"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="476"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="477">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="478"><div class="nyh_static-footer__content" data-reactid="479"><div class="nyh_static-footer__logo" data-reactid="480"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="481"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="482"/></a></div><div class="nyh_static-footer__info" data-reactid="483"><span class="nyh_static-footer__info-item" data-reactid="484"><span class="nyh_static-footer__label" data-reactid="485">Tjänstgörande redaktör: </span><a href="mailto:ella.berger@svt.se" class="nyh_static-footer__link" data-reactid="486">Ella Berger</a><span class="nyh_static-footer__separator" data-reactid="487">|</span></span><span class="nyh_static-footer__info-item" data-reactid="488"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="489">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="490">|</span></span><span class="nyh_static-footer__info-item" data-reactid="491"><strong data-reactid="492">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/46ba06sibnm0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;svt_nojs=true&amp;svt_contenttype=artikel&amp;svt_url=https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=ygeman-det-finns-ingen-graddfil-for-talman&amp;svt_textlen=1447&amp;svt_pubdate=2017-12-07T22:37:24+01:00&amp;svt_author=Per%2520Einarsson&amp;svt_origcontent=ygeman-det-finns-ingen-graddfil-for-talman&amp;svt_article_id=16264434&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%25253A+Svtse-VideoInrikes+%252528svt.se+-+video+Inrikesnyheter%252529&amp;pageName=svt.se:nyheter:inrikes:ygeman-det-finns-ingen-graddfil-for-talman&amp;c17=webb" class="nyh_beacon"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20171114130328.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/ygeman-det-finns-ingen-graddfil-for-talman");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src="https://script.crazyegg.com/pages/scripts/0014/3407.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script></body></html>