<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title>Två allvarligt skadade i frontalkrock | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","AUTH_USER":"","AUTH_PASSWORD":"","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/nss-api2/graphql","HOT_RELOAD":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"51590","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/val2018/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_NEW_GROUP":1};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.ae93a1bbec3f549193ad.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.051b00368236f4898746.js","application":"https://www.svtstatic.se/nyheter/render/application.b5f1b0a4eae112cea215.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.8f8e8fff671227d28d60.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Två allvarligt skadade i frontalkrock"/><meta property="og:url" content="https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/resources/svtservice-n-render/og-svt-nyheter_1.png"/><meta property="image_base_url" content=""/><meta property="articleSection" content="Jönköping"/><meta property="article:published_time" content="2018-03-25T09:23:22+02:00"/><meta property="article:modified_time" content="2018-03-25T09:58:59+02:00"/><meta property="article:author" content="https://www.facebook.com/svtnyheter"/><meta property="og:description" content="Senaste nytt från Jönköpings län. SVT Nyheter Jönköping sänder nyheter och väderprognoser. Kolla när du vill i SVT Play."/><meta property="fb:pages" content="152358601473403,266876443341903,858493157545733"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/resources/svtservice-n-render/og-svt-nyheter_1.png"/><meta property="twitter:title" content="Två allvarligt skadade i frontalkrock"/><meta property="twitter:description" content="Senaste nytt från Jönköpings län. SVT Nyheter Jönköping sänder nyheter och väderprognoser. Kolla när du vill i SVT Play."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Senaste nytt från Jönköpings län. SVT Nyheter Jönköping sänder nyheter och väderprognoser. Kolla när du vill i SVT Play."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock"/><meta property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="301659210217821"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.9ad1aa4c8f854bb2d9ca606e10daf1fb.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_1.svg" color="#e13241"/><meta name="theme-color" content="#ffffff"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-2.1.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--jonkoping nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header" role="banner"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" role="button"></a></li><li class="nyh_navigation__list-item"><a href="/sport/" class="nyh_navigation__link" data-title="Sport">Sport</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a class="nyh_section-header__link" href="/nyheter/lokalt/jonkoping/"><span class="nyh_section-header__icon"></span>Jönköping</a></h1></div></div></header><div class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div><h1 class="nyh_article__heading">Två allvarligt skadade i frontalkrock</h1></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Vid runt 21.15 på lördagskvällen fick räddningstjänsten larm om en trafikolycka på E4 i höjd med Torsvik söder om Jönköping.</p><p>Räddningsstyrkor från Norrahammar och Jönköping larmades med ett tiotal personal tillsammans med ambulans och polis till platsen.</p><p>Framme på platsen konstaterades att två bilar frontalkolliderat i södergående körriktning. En person färdades i respektive bil. Den ena föraren kunde ta sig ut på egen hand och den andra personen fick hjälp av räddningstjänsten. Båda personerna fördes med ambulans till Länssjukhuset Ryhov i Jönköping.</p><p>Polisens vakthavande befäl uppger för Sveriges Radio P4 Jönköping att personerna är allvarligt skadade, men att läget beskrivs som stabilt.</p><p><span>Enligt </span><a href="http://sverigesradio.se/sida/artikel.aspx?programid=91&amp;artikel=6917953"><span>P4 Jönköping</span></a><span> har förarna förhörts av polis och en av dem misstänks för brott då personen kört mot färdriktningen. </span></p></div><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><span class="nyh_article__author-name">Sandra Johansson Wennergren</span></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="25 mars 2018 09.23">25 mars 2018 09.23</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="25 mars 2018 09.58">25 mars 2018 09.58</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi på SVT Nyheter</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><aside class="nyh_body__aside"><span><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Jönköping</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/tva-elever-har-rymt-fran-stigby" class="nyh_feedbox-item__link">Stigbyungdomar återfunna efter dramatiskt flyktförsök </a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/allvarlig-mc-olycka-i-centrala-vetlanda" class="nyh_feedbox-item__link">Kyrka öppnar upp efter dödsolyckan i Vetlanda</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/man-utsatt-for-drapforsok-i-ryd" class="nyh_feedbox-item__link">Man utsatt för dråpförsök i Ryd</a></div></li></ul></div></span><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/17458122?start=auto"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1521837473/nyheter/lokalt/jonkoping/article17458110.svt/alternates/extralarge/default-title" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">5 min</span></div></div></div></a><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Jönköping</span><span class="nyh_latestvideos__episode-timestamp"> ·  23 mars 21.25</span></div></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/jonkoping/sa-mycket-hjalper-det-nar-du-slar-av-din-tv" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1521809296/svts/article17451374.svt/alternates/square_large/vodbild-jpg" alt="" title="Foto: SVT GRAFIK" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1521809296/svts/article17451374.svt/alternates/extralarge/vodbild-jpg" alt="" title="Foto: SVT GRAFIK" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">58 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Så mycket hjälper det när du slår av din tv</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/jonkoping/hunden-zarro-allvarligt-skadad-i-lodjursattack" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1521629312/svts/article17420582.svt/alternates/square_large/zarro-jpg" alt="" title="Foto: Philip Naskret/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1521629312/svts/article17420582.svt/alternates/extralarge/zarro-jpg" alt="" title="Foto: Philip Naskret/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">59 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hunden Zarro allvarligt skadad i lodjursattack</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Jönköping</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:jonkoping@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheterjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/svtjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">036-215 67 00</span></div></li></ul></div></aside></div><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/mastarnas-mastare">Mästarnas mästare</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/storuman-forever">Storuman forever</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/antikrundan">Antikrundan</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning">Uppdrag granskning</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/nar-livet-vander">När livet vänder</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:daniel.rundqvist@svt.se" class="nyh_static-footer__link">Daniel Rundqvist</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:jonkoping@svt.se" class="nyh_static-footer__link">jonkoping@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>036-2156700<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/475mb6hnrde0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock&amp;svt_nojs=true&amp;svt_contenttype=artikel&amp;svt_url=https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=lokalt&amp;svt_level2=jonkoping&amp;svt_level3=tva-allvarligt-skadade-i-frontalkrock&amp;svt_textlen=815&amp;svt_pubdate=2018-03-25T09:23:22+02:00&amp;svt_author=Sandra%2520Johansson%2520Wennergren&amp;svt_origcontent=tva-allvarligt-skadade-i-frontalkrock&amp;svt_article_id=17463190&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock&amp;pageName=svt.se:lokalt:jonkoping:tva-allvarligt-skadade-i-frontalkrock"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20180126095527.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/jonkoping/tva-allvarligt-skadade-i-frontalkrock");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>