<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title>Normala grundvattennivåer i Örebro län igen | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/nss-api2/graphql","HOT_RELOAD":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"27596","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_NEWS_FRONT_PAGE":1,"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_LIVE_FEED":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_PRIO":1,"TOGGLE_NEW_CONTENT_DESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_REDIRECT_NEWS":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_FRONTPAGE_NAV":1};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.0bfc1d9a048adff91fba.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.c0f7727c3ac491977b3b.js","application":"https://www.svtstatic.se/nyheter/render/application.9c1aeeb00f9ae229d461.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.6e565a429ee293ec0316.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Normala grundvattennivåer i Örebro län igen"/><meta property="og:url" content="https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1515483239/nyheter/lokalt/vastmanland/article15010800.svt/alternates/large/sdltb3a1f35-nh-jpg"/><meta property="article:author" content="https://www.facebook.com/svtnyheter"/><meta property="og:description" content="Regnig höst och vinter bäddar för en sommar 2018 med normal grundvattennivå i Örebro län."/><meta property="fb:pages" content="152358601473403,266876443341903,121694704533831"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1515483239/nyheter/lokalt/vastmanland/article15010800.svt/alternates/large/sdltb3a1f35-nh-jpg"/><meta property="twitter:title" content="Normala grundvattennivåer i Örebro län igen"/><meta property="twitter:description" content="Regnig höst och vinter bäddar för en sommar 2018 med normal grundvattennivå i Örebro län."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Regnig höst och vinter bäddar för en sommar 2018 med normal grundvattennivå i Örebro län."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet"/><meta property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="301659210217821"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.713b94c6bf566c6cf0c7a23f228d8cd3.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_4.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_2.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-2.1.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body class="nyh-new-content-design"><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1515487243'></div><div id="browserSize" class="nyh_browser-size"></div><div id="nyh_cookie-message"></div><div id="__nh" class="page-wrapper"><div class="nyh_theme--lokalt nyh_theme--orebro nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="2095704342"><!-- react-empty: 2 --><div class="AccessKeys__root___2GH5p" data-reactid="3"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accesskey="1" tabindex="-1" data-reactid="5">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accesskey="3" tabindex="-1" data-reactid="6">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accesskey="9" tabindex="-1" data-reactid="7">Kontakta oss</a></div><header class="nyh_header" role="banner" data-reactid="8"><div class="nyh_header__container lp_header" data-reactid="9"><nav class="nyh_navigation" data-reactid="10"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1" data-reactid="11"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter" data-reactid="12"/></a><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" data-reactid="13"><div class="nyh_navigation__menu-toggle-icon" data-reactid="14"><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="15"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="16"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="17"></span><span class="nyh_navigation__menu-toggle-icon-line" data-reactid="18"></span></div></a><ul class="nyh_navigation__list" data-reactid="19"><li class="nyh_navigation__list-item" data-reactid="20"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter" data-reactid="21">Nyheter</a><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" data-reactid="22"></a><!-- react-empty: 23 --></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right" data-reactid="24"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt" data-reactid="25">Lokalt</a><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" data-reactid="26"></a><!-- react-empty: 27 --></li><li class="nyh_navigation__list-item" data-reactid="28"><a href="/sport/" class="nyh_navigation__link" data-title="Sport" data-reactid="29">Sport</a></li><li class="nyh_navigation__list-item" data-reactid="30"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play" data-reactid="31">SVT Play</a></li><li class="nyh_navigation__list-item" data-reactid="32"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn" data-reactid="33">Barn</a></li><li class="nyh_navigation__list-item" data-reactid="34"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå" data-reactid="35">Tv-tablå</a></li><li class="nyh_navigation__list-item" data-reactid="36"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program" data-reactid="37">Alla program</a></li><li class="nyh_navigation__list-item" data-reactid="38"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT" data-reactid="39">Om SVT</a></li></ul></nav></div><!-- react-empty: 40 --><div class="nyh_section-header" data-reactid="41"><div class="nyh_section-header__inner" data-reactid="42"><h1 class="nyh_section-header__title" data-reactid="43"><a class="nyh_section-header__link" href="/nyheter/lokalt/orebro/" data-reactid="44"><span class="nyh_section-header__icon" data-reactid="45"></span><!-- react-text: 46 -->Örebro<!-- /react-text --></a></h1></div></div></header><!-- react-empty: 47 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="48"><div class="nyh_body__main" data-reactid="49"><article class="nyh_article" data-reactid="50"><div data-reactid="51"><figure class="nyh_figure nyh_figure--main-media" data-reactid="52"><div class="lp_track_artikelbild" data-lpid="15010800" data-reactid="53"><div class="pic pic--wide" data-reactid="54"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="55"/><div data-reactid="56"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1515483239/nyheter/lokalt/vastmanland/article15010800.svt/alternates/extralarge/sdltb3a1f35-nh-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="57"><!-- react-text: 58 -->Arkivbild. <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="59"><!-- react-text: 60 -->Foto: <!-- /react-text --><!-- react-text: 61 -->TT<!-- /react-text --></span></figcaption></figure><h1 class="nyh_article__heading" data-reactid="62">Normala grundvattennivåer i Örebro län igen</h1><p class="nyh_article__lead" data-reactid="63"><span data-reactid="64">Regnig höst och vinter bäddar för en sommar 2018 med normal grundvattennivå i Örebro län.</span></p></div><div class="nyh_article__main" data-reactid="65"><div class="nyh_article-body lp_body" data-reactid="66"><p data-reactid="67">– Ja, grundvattennivåerna ska vara tillbaka på normala nivåer, det ser även ut att vara över det normala i stora delar av länet, säger Lindsay Gateman på Länsstyrelsen i Örebro län.</p><p data-reactid="68">Lindsay Gateman på länsstyrelsen hänvisar till SMHI- och SKU:s moduler som visar att grundvattennivån ska vara normala igen.</p><p data-reactid="69">– Nederbörden har varit över det normala de senaste månaderna. Anledningarna kan vara att det inte har varit varmt och inte funnits någon växtlighet.</p><p data-reactid="70">Sommaren 2017 var det bevattningsförbud på flera håll i Örebro län. Men nu finns det förhoppningar om en bättre sommar.</p><p data-reactid="71">– Redan förra året vid den här perioden av året så var grundvattennivåerna under det normala så inför sommaren ser det positivt ut.</p></div><!-- react-empty: 72 --><!-- react-empty: 73 --><!-- react-empty: 74 --><section class="nyh_share nyh_share--article" data-reactid="75"><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet" class="nyh_share__button nyh_share__button--facebook" data-reactid="76"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="77"></span><span class="nyh_share__text" data-reactid="78">Dela</span></a><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet" class="nyh_share__button nyh_share__button--twitter" data-reactid="79"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="80"></span><span class="nyh_share__text" data-reactid="81">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="82"><ul class="nyh_article__authors" data-reactid="83"><li class="nyh_article__author" data-reactid="84"><a class="nyh_article__author-email" href="mailto:elvedin.basic@svt.se" data-email="elvedin.basic@svt.se" data-reactid="85"><span class="nyh_article__author-email-icon" data-reactid="86"></span><!-- react-text: 87 -->Elvedin Basic<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="88"><p class="nyh_article__date" data-reactid="89"><span class="nyh_article__date-label" data-reactid="90"><!-- react-text: 91 -->Publicerad<!-- /react-text --><!-- react-text: 92 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="9 januari 2018 08.37" data-reactid="93">9 januari 2018 08.37</time></p><p class="nyh_article__date" data-reactid="94"><span class="nyh_article__date-label" data-reactid="95"><!-- react-text: 96 -->Uppdaterad<!-- /react-text --><!-- react-text: 97 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="9 januari 2018 09.25" data-reactid="98">9 januari 2018 09.25</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk lp_transparency-box" data-reactid="99"><h1 class="TransparencyBox__heading___3br6E" data-reactid="100">Så arbetar vi på SVT Nyheter</h1><div class="TransparencyBox__body___39OUe" data-reactid="101"><p data-reactid="102"><span data-reactid="103">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="104"><span data-reactid="105">Läs mer</span></a></p></div></section><!-- react-empty: 106 --><!-- react-empty: 107 --></article><span data-reactid="108"><span class="nyh_load-placeholder" data-reactid="109"><span data-reactid="110"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="111"><span data-reactid="112"><span class="nyh_load-placeholder" data-reactid="113"><span data-reactid="114"></span></span></span><span data-reactid="115"><span class="nyh_load-placeholder" data-reactid="116"><span data-reactid="117"></span></span></span></div></div><aside class="nyh_body__aside" data-reactid="118"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news" data-reactid="119"><h1 class="nyh_feedbox__title" data-reactid="120">Senaste nytt från Örebro</h1><ul class="nyh_feedbox__list" data-reactid="121"><li class="nyh_feedbox-item" data-reactid="122"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time" data-reactid="123">54 min</span><div class="nyh_feedbox-item__content" data-reactid="124"><a href="/nyheter/lokalt/orebro/ny-misstankt-gripen-for-mordet-pa-jarntorget" class="nyh_feedbox-item__link" data-reactid="125">Ny misstänkt gripen för mordet på Järntorget i Örebro</a></div></li><li class="nyh_feedbox-item" data-reactid="126"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time" data-reactid="127">1 tim</span><div class="nyh_feedbox-item__content" data-reactid="128"><a href="/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet" class="nyh_feedbox-item__link" data-reactid="129">Normala grundvattennivåer i Örebro län igen</a></div></li><li class="nyh_feedbox-item" data-reactid="130"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time" data-reactid="131">3 tim</span><div class="nyh_feedbox-item__content" data-reactid="132"><a href="/nyheter/lokalt/orebro/missbrukare-tog-sig-in-och-stal-all-medicin" class="nyh_feedbox-item__link" data-reactid="133">Missbrukare tog sig in och stal all medicin</a></div></li></ul></div><span data-reactid="134"><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read" data-reactid="135"><h1 class="nyh_feedbox__title" data-reactid="136">Mest läst Örebro</h1><ul class="nyh_feedbox__list" data-reactid="137"><li class="nyh_feedbox-item" data-reactid="138"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number" data-reactid="139">1</span><div class="nyh_feedbox-item__content" data-reactid="140"><a href="/nyheter/lokalt/orebro/patriks-modellflyg-viftar-med-vingarna-se-den-arga-fageln-flyga" class="nyh_feedbox-item__link" data-reactid="141">Patriks modellflyg viftar med vingarna </a></div></li><li class="nyh_feedbox-item" data-reactid="142"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number" data-reactid="143">2</span><div class="nyh_feedbox-item__content" data-reactid="144"><a href="/nyheter/lokalt/orebro/fick-inte-ha-supa-som-registreringsskylt" class="nyh_feedbox-item__link" data-reactid="145">Får inte ha ”SUPA” som registreringsskylt </a></div></li><li class="nyh_feedbox-item" data-reactid="146"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number" data-reactid="147">3</span><div class="nyh_feedbox-item__content" data-reactid="148"><a href="/nyheter/lokalt/orebro/degerfors-kommun-tar-tillbaka-tomter" class="nyh_feedbox-item__link" data-reactid="149">Degerfors kommun tar tillbaka sålda tomter </a></div></li></ul></div></span><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos" data-reactid="150"><h1 class="nyh_feedbox__title" data-reactid="151">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list" data-reactid="152"><li class="nyh_feedbox-item" data-reactid="153"><a href="https://www.svtplay.se/video/16591242?start=auto" data-reactid="154"><div class="" data-reactid="155"><div class="pic pic--wide" data-reactid="156"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="157"/><div data-reactid="158"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1515485497/nyheter/lokalt/orebro/article16591222.svt/alternates/extralarge/default-title" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--latest-videos" aria-hidden="true" data-reactid="159"><div class="nyh_play-button__inner" data-reactid="160"><span class="nyh_play-button__icon" data-reactid="161"></span><span class="nyh_play-button__length" data-reactid="162"><time data-reactid="163">3 min</time></span></div></div></div></div></a><h1 class="nyh_latestvideos__episode-title" data-reactid="164">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text" data-reactid="165"><span class="nyh_latestvideos__episode-name" data-reactid="166">Lokala Nyheter Örebro</span><span class="nyh_latestvideos__episode-timestamp" data-reactid="167"> ·  9 januari 09.05</span></div></li><li class="nyh_feedbox-item nyh_latestvideos__clip" data-reactid="168"><article class="nyh_teaser nyh_teaser--feedbox-feed" data-reactid="169"><a href="/nyheter/lokalt/orebro/patriks-modellflyg-viftar-med-vingarna-se-den-arga-fageln-flyga" class="nyh_teaser__link" data-reactid="170"><div class="nyh_teaser__inner" data-reactid="171"><div class="nyh_teaser__figure" data-reactid="172"><div class="pic pic--square" data-reactid="173"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="174"/><div data-reactid="175"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1515252046/nyheter/lokalt/orebro/article16569238.svt/alternates/square_large/flygfagel6-jpg" alt="Ett modellflygplan som ser ut som en angry bird " title="Foto: Peter Comstedt/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1515252046/nyheter/lokalt/orebro/article16569238.svt/alternates/extralarge/flygfagel6-jpg" alt="Ett modellflygplan som ser ut som en angry bird " title="Foto: Peter Comstedt/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-feedbox-feed" aria-hidden="true" data-reactid="176"><div class="nyh_play-button__inner" data-reactid="177"><span class="nyh_play-button__icon" data-reactid="178"></span><span class="nyh_play-button__length" data-reactid="179"><time data-reactid="180">39 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="181"></div></div><div class="nyh_teaser__textwrapper" data-reactid="182"><h1 class="nyh_teaser__heading" data-reactid="183"><span class="nyh_teaser__heading-title" data-reactid="184">Patriks modellflyg viftar med vingarna </span></h1><div class="nyh_teaser__textcontent" data-reactid="185"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip" data-reactid="186"><article class="nyh_teaser nyh_teaser--feedbox-feed" data-reactid="187"><a href="/nyheter/lokalt/orebro/hjarnskakningarna-fick-anton-att-ge-upp-proffsdrommen" class="nyh_teaser__link" data-reactid="188"><div class="nyh_teaser__inner" data-reactid="189"><div class="nyh_teaser__figure" data-reactid="190"><div class="pic pic--square" data-reactid="191"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="192"/><div data-reactid="193"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1514465991/nyheter/lokalt/orebro/article16497814.svt/alternates/square_large/antonbrehmer-jpg" alt="Anton Brehmer" title="Foto: Andreas Ericson/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1514465991/nyheter/lokalt/orebro/article16497814.svt/alternates/extralarge/antonbrehmer-jpg" alt="Anton Brehmer" title="Foto: Andreas Ericson/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-feedbox-feed" aria-hidden="true" data-reactid="194"><div class="nyh_play-button__inner" data-reactid="195"><span class="nyh_play-button__icon" data-reactid="196"></span><span class="nyh_play-button__length" data-reactid="197"><time data-reactid="198">59 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="199"></div></div><div class="nyh_teaser__textwrapper" data-reactid="200"><h1 class="nyh_teaser__heading" data-reactid="201"><span class="nyh_teaser__heading-title" data-reactid="202">Hjärnskakningarna fick Anton att ge upp proffsdrömmen </span></h1><div class="nyh_teaser__textcontent" data-reactid="203"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box" data-reactid="204"><h1 class="nyh_feedbox__title" data-reactid="205">Kontakta SVT Nyheter Örebro</h1><ul class="nyh_feedbox__list" data-reactid="206"><li class="nyh_contactbox-item" data-reactid="207"><a href="mailto:orebro@svt.se" class="nyh_contactbox-item__link" data-reactid="208"><div class="nyh_contactbox-item__icon-wrapper" data-reactid="209"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail" data-reactid="210"></div></div><div class="nyh_contactbox-item__text" data-reactid="211"><span class="nyh_contactbox-item__emph" data-reactid="212">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item" data-reactid="213"><a href="https://www.facebook.com/svtnyheterorebro" class="nyh_contactbox-item__link" data-reactid="214"><div class="nyh_contactbox-item__icon-wrapper" data-reactid="215"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook" data-reactid="216"></div></div><div class="nyh_contactbox-item__text" data-reactid="217"><span data-reactid="218"><!-- react-text: 219 -->Följ oss på<!-- /react-text --><!-- react-text: 220 --> <!-- /react-text --></span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name" data-reactid="221">Facebook</span></div></a></li><li class="nyh_contactbox-item" data-reactid="222"><a href="https://www.twitter.com/svtorebro" class="nyh_contactbox-item__link" data-reactid="223"><div class="nyh_contactbox-item__icon-wrapper" data-reactid="224"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter" data-reactid="225"></div></div><div class="nyh_contactbox-item__text" data-reactid="226"><span data-reactid="227"><!-- react-text: 228 -->Följ oss på<!-- /react-text --><!-- react-text: 229 --> <!-- /react-text --></span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name" data-reactid="230">Twitter</span></div></a></li><li class="nyh_contactbox-item" data-reactid="231"><a href="https://www.instagram.com/svtorebro" class="nyh_contactbox-item__link" data-reactid="232"><div class="nyh_contactbox-item__icon-wrapper" data-reactid="233"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram" data-reactid="234"></div></div><div class="nyh_contactbox-item__text" data-reactid="235"><span data-reactid="236"><!-- react-text: 237 -->Följ oss på<!-- /react-text --><!-- react-text: 238 --> <!-- /react-text --></span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name" data-reactid="239">Instagram</span></div></a></li><li class="nyh_contactbox-item" data-reactid="240"><div class="nyh_contactbox-item__icon-wrapper" data-reactid="241"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone" data-reactid="242"></div></div><div class="nyh_contactbox-item__text" data-reactid="243"><span data-reactid="244"><!-- react-text: 245 -->Ring redaktionen<!-- /react-text --><!-- react-text: 246 -->: <!-- /react-text --></span><span class="nyh_contactbox-item__nowrap" data-reactid="247">019-35 35 35</span></div></li></ul></div></aside></div><!-- react-empty: 248 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="249"><div class="nyh_global-footer" data-reactid="250"><div class="nyh_global-footer__container" data-reactid="251"><div class="nyh_global-footer__column-wrapper" data-reactid="252"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="253"><div class="nyh_global-footer-nav" data-reactid="254"><div class="nyh_global-footer-nav__header" data-reactid="255"><h5 class="nyh_global-footer-nav__header-title" data-reactid="256">Nyheter</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="257"><li class="nyh_global-footer-nav__list-item" data-reactid="258"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="259"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="260">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="261"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="262"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt" data-reactid="263">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="264"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="265"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="266">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="267"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="268"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="269">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="270"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="271"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="272">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="273"><div class="nyh_global-footer-nav" data-reactid="274"><div class="nyh_global-footer-nav__header" data-reactid="275"><h5 class="nyh_global-footer-nav__header-title" data-reactid="276">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="277"><li class="nyh_global-footer-nav__list-item" data-reactid="278"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="279"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="280">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="281"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="282"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="283">Barn</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="284"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="285"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="286">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="287"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="288"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program" data-reactid="289">Alla program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="290"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="291"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="292">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="293"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="294"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="295">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="296"><div class="nyh_global-footer-nav" data-reactid="297"><div class="nyh_global-footer-nav__header" data-reactid="298"><h5 class="nyh_global-footer-nav__header-title" data-reactid="299">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="300"><li class="nyh_global-footer-nav__list-item" data-reactid="301"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="302"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/bron" data-reactid="303">Bron</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="304"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="305"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sa-ska-det-lata" data-reactid="306">Så ska det låta</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="307"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="308"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu" data-reactid="309">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="310"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="311"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/veckans-brott" data-reactid="312">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="313"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="314"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="315">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="316"><div class="nyh_global-footer-nav" data-reactid="317"><div class="nyh_global-footer-nav__header" data-reactid="318"><h5 class="nyh_global-footer-nav__header-title" data-reactid="319">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="320"><li class="nyh_global-footer-nav__list-item" data-reactid="321"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="322"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="323">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="324"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="325"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="326">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="327"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="328"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="329">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="330"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="331"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="332">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="333"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="334"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="335">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="336"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="337"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="338">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="339"><div class="nyh_static-footer__content" data-reactid="340"><div class="nyh_static-footer__logo" data-reactid="341"><a href="/" class="nyh_static-footer__logo-link" data-reactid="342"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="343"/></a></div><div class="nyh_static-footer__info" data-reactid="344"><span class="nyh_static-footer__info-item" data-reactid="345"><span class="nyh_static-footer__label" data-reactid="346">Ansvarig utgivare: </span><a href="mailto: linda.hermansson@svt.se" class="nyh_static-footer__link" data-reactid="347">Linda Hermansson</a><span class="nyh_static-footer__separator" data-reactid="348">|</span></span><span class="nyh_static-footer__info-item" data-reactid="349"><span class="nyh_static-footer__label" data-reactid="350">E-post: </span><a href="mailto:orebro@svt.se" class="nyh_static-footer__link" data-reactid="351">orebro@svt.se</a><span class="nyh_static-footer__separator" data-reactid="352">|</span></span><span class="nyh_static-footer__info-item" data-reactid="353"><span class="nyh_static-footer__label" data-reactid="354">Telefon: </span><!-- react-text: 355 -->019-35 35 35<!-- /react-text --><span class="nyh_static-footer__separator" data-reactid="356">|</span></span><span class="nyh_static-footer__info-item" data-reactid="357"><strong data-reactid="358">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/46j8oc3vfco0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet&amp;svt_nojs=true&amp;svt_contenttype=artikel&amp;svt_url=https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=lokalt&amp;svt_level2=orebro&amp;svt_level3=normala-grundvattennivaer-i-orebro-lan-igen&amp;svt_textlen=793&amp;svt_pubdate=2018-01-09T08:37:35+01:00&amp;svt_author=Elvedin%2520Basic&amp;svt_origcontent=normala-nivaer-ater-for-grundvattnet-i-lanet&amp;svt_article_id=16590406&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/lokalt/orebro/normala-nivaer-ater-for-grundvattnet-i-lanet&amp;pageName=svt.se:lokalt:orebro:normala-grundvattennivaer-i-orebro-lan-igen&amp;c17=webb" class="nyh_beacon"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20171114130328.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/orebro/normala-grundvattennivaer-i-orebro-lan-igen");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>