<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Här skiner solen på Gotland – för första gången på två veckor | SVT Nyheter</title><!-- H --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","FORCE_LOCAL_ASSETS":0,"GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LIVE_FEED_POLLING_INTERVAL_COMMENTS":30000,"LIVE_FEED_POLLING_INTERVAL":2000,"LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","OLD_SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive","PORT":"52738","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive/","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_TOKEN":"87L1Gozn","SENTRY_CSP_REPORT_URL":"https://sentry.io/api/1398647/security/?sentry_key=b5bef2de9b7b4d05ba461c9c6eb83964","SENTRY_ENV":"prod","SENTRY_SAMPLE_RATE":0,"SENTRY_URL":"","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"svtservice-n-render","WEB_CONCURRENCY":"18","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_VIDEO_TEASER":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_ABISKO":1,"TOGGLE_VIDEO_PAGE":1,"TOGGLE_GUIDE":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.2973f41c3d1afccb9ac9.js","application":"https://www.svtstatic.se/nyheter/render/application.526746e4998d7c0193f9.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.879f2726d4a71c7ba250.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.ec7c6945ae17e1ab8ba9.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Här skiner solen på Gotland – för första gången på två veckor"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/29463196/1607954197?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Ljusgrått, mörkgrått eller beckmörker. De senaste veckorna har inte bjudit på särskilt mycket variation på himlen. Men idag skedde det – i ungefär en kvart bröt sig solen igenom det ryska locket av mörker och solen sken över Visby. 
– Det varade ” hela” 10-15 minuter av ren lyx, säger solfotografen."/><meta data-react-helmet="true" property="article:published_time" content="2020-12-14T17:02:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-14T17:06:02+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,192708919794"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/29463196/1607954197?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="Här skiner solen på Gotland – för första gången på två veckor"/><meta data-react-helmet="true" property="twitter:description" content="Ljusgrått, mörkgrått eller beckmörker. De senaste veckorna har inte bjudit på särskilt mycket variation på himlen. Men idag skedde det – i ungefär en kvart bröt sig solen igenom det ryska locket av mörker och solen sken över Visby. 
– Det varade ” hela” 10-15 minuter av ren lyx, säger solfotografen."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Ljusgrått, mörkgrått eller beckmörker. De senaste veckorna har inte bjudit på särskilt mycket variation på himlen. Men idag skedde det – i ungefär en kvart bröt sig solen igenom det ryska locket av mörker och solen sken över Visby. 
– Det varade ” hela” 10-15 minuter av ren lyx, säger solfotografen."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1607954197/svts/article29463196.svt/alternates/{image_versions.name}/15515151515151-jpg"/><meta data-react-helmet="true" property="articleSection" content="Öst"/><meta data-react-helmet="true" property="image_id" content="29463196"/><meta data-react-helmet="true" property="image_version" content="1607954197"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/ost/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--ost nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___VMrL0" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___1LByv" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/lokalt/ost/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Öst</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="29463196"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29463196/1607954197?format=auto" alt="" title="Foto: Lena Gardell"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption"><span>Här skiner solen över Gotland, för första gången sedan den förste december.  <span class="nyh_figure__caption-source">Foto: <!-- -->Lena Gardell</span></span></figcaption></figure><h1 class="nyh_article__heading">Här skiner solen på Gotland – för första gången på två veckor</h1><div><section class="ArticleTopTimestamp__root___3Ati8"><span title="14 december 2020 kl 17:06"><span>Uppdaterad</span> <time dateTime="2020-12-14T17:06:02+01:00">idag 17:06</time></span></section><section class="ArticleTopTimestamp__root___3Ati8"><span title="14 december 2020 kl 17:02"><span>Publicerad</span> <time dateTime="2020-12-14T17:02:00+01:00">idag 17:02</time></span></section></div><div class="nyh_article__lead"><p>Ljusgrått, mörkgrått eller beckmörker. De senaste veckorna har inte bjudit på särskilt mycket variation på himlen. Men idag skedde det – i ungefär en kvart bröt sig solen igenom det ryska locket av mörker och solen sken över Visby. <br/>– Det varade ” hela” 10-15 minuter av ren lyx, säger solfotografen.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Även SMHI noterade solskenet på Gotland.</p><p>– Jag ser sprickor i molntäcket just nu. Tittar vi på Visby så har de inte haft sol sedan den första december. Det har hänt förut, men det är inte jättevanligt att det är så här mörkt så här många dagar i sträck, säger Moa Hallberg, som är meteorolog vid SMHI.</p><h4>Molnen dominerar</h4><p>Men de Visbybor som idag fick njuta av lite solljus ska inte tro att det kommer bli någon vana framöver.</p><p>– Om vi tittar framåt är det fortfarande molnen som dominerar, men det kan möjligen spricka upp igen på Gotland på onsdag,  fredag och lördag, säger Moa Hallberg. </p><figure class="nyh_figure"><div class="nyh_article-body__image lp_track_artikelbild" data-lpid="29463472"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29463472/1607954906?format=auto" alt="" title="Foto: Lena Gardell"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption"><span>Under måndagen kunde Visbybor till och med se lite blå himmel.  <span class="nyh_figure__caption-source">Foto: <!-- -->Lena Gardell</span></span></figcaption></figure><h4>”Kan spricka upp”</h4><p>Om mörkertrötta och decemberdeppiga östgötar har tur så kan solen spricka upp även där – men inte förrän på lördag.</p><p>– Möjligtvis kan det spricka upp även på fastlandet på sina håll på lördag. Men det handlar mer om att molnen inte är riktigt lika täta, än att det blir solsken, säger Moa Hallberg.</p><p><em>I klippet nedan förklarar SVT:s meteorolog Per-Erik Åberg varför solen försvann:</em></p><figure class="nyh_figure"><div class="nyh_inline-video"><div class="VideoPlayerWrapper__root___3eQyx"><div class="VideoPlayerWrapper__inner___1yaSF"><div class="VideoPlayerLazy__spinner___w8J9M"></div><div class="VideoPlayerLazy__posterImage___slUB3"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29424400/1607620014?format=auto" alt="" title="Foto: SVT / TT/ Daniel Roos"
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="BaseMessage__noScript___3ugyu BaseMessage__root___EhfWP"><div class="BaseMessage__message___2Js5o"><div class="BaseMessage__icon___3ossV"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___9Bh-M">Javascript är avstängt</h1><div class="BaseMessage__text___3VIsY">Javascript måste vara påslaget för att kunna spela video</div><div><a class="BaseMessage__link___35nY8" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div><div class="BaseMessage__browserSupport___1ZgKV BaseMessage__root___EhfWP"><div class="BaseMessage__message___2Js5o"><div class="BaseMessage__icon___3ossV"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___9Bh-M">Webbläsaren stöds inte</h1><div class="BaseMessage__text___3VIsY">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BaseMessage__link___35nY8" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>I klippet förklarar SVT:s meteorolog Pererik Åberg varför solen inte orkar fram. <span class="nyh_figure__caption-source">Foto: <!-- -->SVT / TT/ Daniel Roos</span></span></figcaption></figure></div><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor" class="nyh_share__button nyh_share__button--facebook" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Facebook</span></span></a><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor" class="nyh_share__button nyh_share__button--twitter" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:axel.brantemo@svt.se" data-email="axel.brantemo@svt.se"><span class="nyh_article__author-email-icon"></span>Axel Brantemo</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2020-12-14T17:06:02+01:00">14 december 2020 kl 17:06</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2020-12-14T17:02:00+01:00">14 december 2020 kl 17:02</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=axel.brantemo@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22H%C3%A4r%20skiner%20solen%20p%C3%A5%20Gotland%20%E2%80%93%20f%C3%B6r%20f%C3%B6rsta%20g%C3%A5ngen%20p%C3%A5%20tv%C3%A5%20veckor%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22H%C3%A4r%20skiner%20solen%20p%C3%A5%20Gotland%20%E2%80%93%20f%C3%B6r%20f%C3%B6rsta%20g%C3%A5ngen%20p%C3%A5%20tv%C3%A5%20veckor%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fost%2Fhar-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___kf7RT">Skriv och berätta.</span></a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__headline___2HgmV">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section><section class="nyh_storygrid lp_storygrid"><h1 class="nyh_storygrid__header lp_header"><a href="/nyheter/amne/Gotland" class="nyh_storygrid__header-link">Gotland</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col lp_item1"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/inget-firande-pa-studentflak-nasta-ar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/29460984/1607945507?format=auto" alt="" title="Foto: Fredrik Sandberg/TT, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29460984/1607945507?format=auto" alt="" title="Foto: Fredrik Sandberg/TT, SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Inget firande på studentflak nästa år</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Förståelse och besvikelse hos studenterna: ”Några har till och med bokat flak” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/hor-staffan-var-en-stalledrang-pa-gutemal" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/29440928/1607793811?format=auto" alt="" title="Foto: Privat."
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29440928/1607793811?format=auto" alt="" title="Foto: Privat."
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">57 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hör ”Staffan var en stalledräng” – på gutamål </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Jasmine och Samantha Larsson från Hejde på Gotland framför luciaklassikern  </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/lattnad-hos-foraldrar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28559330/1602619097?format=auto" alt="" title="Foto: Patrik Widegren /SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28559330/1602619097?format=auto" alt="" title="Foto: Patrik Widegren /SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">50 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Lättnad hos föräldrar</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Nedläggningshotade skolor får vara kvar </span></div></div></div></a></article></li></ul><a href="/nyheter/amne/Gotland" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (Gotland)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news"><h1 class="nyh_feedbox__title">Senaste nytt från Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">6 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/rullande-luciatag-i-coronatiderna" class="nyh_feedbox-item__link">Rullande luciatåg i coronatider</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">9 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor" class="nyh_feedbox-item__link">Här skiner solen på Gotland – för första gången på två veckor</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">11 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/tre-exempel-pa-hur-modern-teknik-hjalper-polisen" class="nyh_feedbox-item__link">Tre exempel på hur modern teknik hjälper polisen</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/ny-studie-visar-rodvin-sanker-blodsockret" class="nyh_feedbox-item__link">Ny studie visar: Rödvin sänker blodsockret och stillar hungern</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/fub-det-ar-inte-lagen-det-ar-fel-pa-utan-handlaggningen" class="nyh_feedbox-item__link">FUB: ”Inte lagen det är fel på – utan Försäkringskassans handläggning”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/misstankt-valdsbrott-i-norrkoping-omrade-avsparrat" class="nyh_feedbox-item__link">En gripen misstänkt för grov misshandel i Norrköping</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/29458232?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class="nyh_latestvideos__episode-image"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29458204/1607933785?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">3 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Öst</span><span class="nyh_latestvideos__episode-bullet">·  </span><time class="nyh_latestvideos__episode-timestamp" dateTime="2020-12-14T09:05:00+01:00" aria-label="2020-12-14 kl 09:05">14 december kl 09:05</time></div></a></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:ost@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheterost" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtost" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">011-21 01 00</span></div></li></ul></div></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Nyheter</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Tjänster</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Aktuella program</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:anna-karin.thorstensson@svt.se" class="nyh_static-footer__link">Anna-Karin Thorstensson</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:ost@svt.se" class="nyh_static-footer__link">ost@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>011-21 01 00<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=29463484&amp;contentType=article&amp;viewId=/nyheter/lokalt/ost/har-skiner-solen-pa-gotland-for-forsta-gangen-pa-tva-veckor&amp;viewType=artikel&amp;version=71a415de" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (true) {
      window.svt.nyh.sendOrvesto("/lokalt/ost/har-skiner-solen-pa-gotland--for-forsta-gangen-pa-tva-veckor");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>