<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Norrköpingsskola stänger efter smitta  | SVT Nyheter</title><!-- M Version: ef832564 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"ef832564","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","FORCE_LOCAL_ASSETS":0,"GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LIVE_FEED_POLLING_INTERVAL_COMMENTS":30000,"LIVE_FEED_POLLING_INTERVAL":2000,"LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","OLD_SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive/","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_TOKEN":"87L1Gozn","SENTRY_CSP_REPORT_URL":"https://sentry.io/api/1398647/security/?sentry_key=b5bef2de9b7b4d05ba461c9c6eb83964","SENTRY_ENV":"prod","SENTRY_SAMPLE_RATE":0,"SENTRY_URL":"","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"svtservice-n-render","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","WEB_CONCURRENCY":"1","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_AUTHENTICATION":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_ABISKO":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_HELIX":1,"TOGGLE_VIDEO_TEASER":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_STRUCTURED_LEAD":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_GUIDE":1,"TOGGLE_LINKPULSE":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.50959bd051db9e9e2de5.js","application":"https://www.svtstatic.se/nyheter/render/application.acf8f68ebe1920b8033f.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.16cd6f6733ad90f863d5.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.28b7a027f6ee185df3e0.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Norrköpingsskola stänger efter smitta "/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/26039532/1600857670?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Grundsärskolan F-6 enheten Skarphagsskolan stänger tillfälligt ned verksamheten mellan den 2 november och 15 november."/><meta data-react-helmet="true" property="articleSection" content="Öst"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-02T06:44:13+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-02T07:36:01+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,192708919794"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/26039532/1600857670?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="Norrköpingsskola stänger efter smitta "/><meta data-react-helmet="true" property="twitter:description" content="Grundsärskolan F-6 enheten Skarphagsskolan stänger tillfälligt ned verksamheten mellan den 2 november och 15 november."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Grundsärskolan F-6 enheten Skarphagsskolan stänger tillfälligt ned verksamheten mellan den 2 november och 15 november."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1600857670/svts/article26039532.svt/alternates/{image_versions.name}/skola-jpg"/><meta data-react-helmet="true" property="image_id" content="26039532"/><meta data-react-helmet="true" property="image_version" content="1600857670"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/ost/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--ost nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___VMrL0" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___1LByv" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/lokalt/ost/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Öst</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="26039532"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/26039532/1600857670?format=auto" alt="" title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption"> <span class="nyh_figure__caption-source">Foto: <!-- -->TT</span></figcaption></figure><h1 class="nyh_article__heading">Norrköpingsskola stänger efter smitta </h1><div><section class="ArticleTopTimestamp__root___3Ati8"><span title="2 november 2020 kl 07:36"><span>Uppdaterad</span> <time dateTime="2020-11-02T07:36:01+01:00">idag 07:36</time></span></section><section class="ArticleTopTimestamp__root___3Ati8"><span title="2 november 2020 kl 06:44"><span>Publicerad</span> <time dateTime="2020-11-02T06:44:13+01:00">idag 06:44</time></span></section></div><div class="nyh_article__lead"><p>Grundsärskolan F-6 enheten Skarphagsskolan stänger tillfälligt ned verksamheten mellan den 2 november och 15 november.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p><span>Skolan stängs med anledning av bekräftade fall av covid-19, vilket </span><a href="https://nt.se/nyheter/artikel/skola-stangs-pa-grund-av-smitta-jattesvart-lage/8rx6wpgr"><span>NT </span></a><span>var först med att rapportera. Enligt kommunens sajt görs stängningen för att motverka smittspridningen och beslutet rör både skolverksamheten och fritidshemsverksamheten vid enheten. </span></p><p>Enligt Norrköpings kommun har rektorn under söndagen kontaktat vårdnadshavare om stängningen. </p></div><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta" class="nyh_share__button nyh_share__button--facebook" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Facebook</span></span></a><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta" class="nyh_share__button nyh_share__button--twitter" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:axel.brantemo@svt.se" data-email="axel.brantemo@svt.se"><span class="nyh_article__author-email-icon"></span>Axel Brantemo</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2020-11-02T07:36:01+01:00">2 november 2020 kl 07:36</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2020-11-02T06:44:13+01:00">2 november 2020 kl 06:44</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=axel.brantemo@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Norrk%C3%B6pingsskola%20st%C3%A4nger%20efter%20smitta%20%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Norrk%C3%B6pingsskola%20st%C3%A4nger%20efter%20smitta%20%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fost%2Fnorrkopingsskola-stanger-efter-smitta)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___kf7RT">Skriv och berätta.</span></a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__headline___2HgmV">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section><section class="nyh_storygrid lp_storygrid"><h1 class="nyh_storygrid__header lp_header"><a href="/nyheter/amne/Norrk%C3%B6ping" class="nyh_storygrid__header-link">Norrköping</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col lp_item1"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/sjalvklar-vinnare-nar-barnen-fick-bestamma-hande-alltid-nagot" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28937030/1604300984?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28937030/1604300984?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Självklar vinnare när barnen fick bestämma: ”Hände alltid något” </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Vinnare av Barnradions bokpris • Gästade morgonstudion tillsammas med jurymedlem </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/oro-for-att-tystnaden-forsvinner" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28935854/1604294273?format=auto" alt="" title="Foto: Mikko Lindskog/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28935854/1604294273?format=auto" alt="" title="Foto: Mikko Lindskog/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Protester mot Holmens vindkraftsplaner – oro för att tystnaden försvinner</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Hela vår affärsidé bygger på tystnaden” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/ost/har-ar-alternativet-till-bus-eller-godis" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28910714/1604051024?format=auto" alt="Maya Harrysson, Valter Delén, Antonia Delén, Mattis Harrysson" title="Foto: Lena Liljeborg/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28910714/1604051024?format=auto" alt="Maya Harrysson, Valter Delén, Antonia Delén, Mattis Harrysson" title="Foto: Lena Liljeborg/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Kuslig reflexjakt istället för ”bus eller godis”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Mamma Veronica hittade på ett nytt alternativ till Halloween </span></div></div></div></a></article></li></ul><a href="/nyheter/amne/Norrk%C3%B6ping" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (Norrköping)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><aside class="nyh_body__aside"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news"><h1 class="nyh_feedbox__title">Senaste nytt från Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">1 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/sjalvklar-vinnare-nar-barnen-fick-bestamma-hande-alltid-nagot" class="nyh_feedbox-item__link">Självklar vinnare när barnen fick bestämma: ”Hände alltid något” </a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">1 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta" class="nyh_feedbox-item__link">Norrköpingsskola stänger efter smitta </a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">2 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/ingen-elbrist-i-ostergotland-idag" class="nyh_feedbox-item__link">Ingen elbrist i Östergötland idag</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/asylboenden-ska-stangas-over-hela-landet" class="nyh_feedbox-item__link">Asylboenden ska stängas – över hela landet</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/underskoterskan-en-del-ar-sa-trotta-psykiskt-och-fysiskt-att-de-inte-fixar-det" class="nyh_feedbox-item__link">Undersköterskan: ”En del är så trötta psykiskt och fysiskt att de inte fixar det”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/ost/antalet-patienter-med-covid-19-okar" class="nyh_feedbox-item__link">Vårddirektören: ”Antalet patienter med covid 19 ökar”</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/28937218?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28937206/1604301267?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">3 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Öst</span><span class="nyh_latestvideos__episode-bullet">·  </span><time class="nyh_latestvideos__episode-timestamp" dateTime="2020-11-02T08:05:00+01:00" aria-label="2020-11-02 kl 08:05">2 november kl 08:05</time></div></a></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/ost/asylboenden-ska-stangas-over-hela-landet" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28915366/1604048473?format=auto" alt="En kille går i trappan." title="Foto: Maja Suslin/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28915366/1604048473?format=auto" alt="En kille går i trappan." title="Foto: Maja Suslin/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">13 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Asylboenden ska stängas – över hela landet</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/ost/har-ar-alternativet-till-bus-eller-godis" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/28910714/1604051024?format=auto" alt="Maya Harrysson, Valter Delén, Antonia Delén, Mattis Harrysson" title="Foto: Lena Liljeborg/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28910714/1604051024?format=auto" alt="Maya Harrysson, Valter Delén, Antonia Delén, Mattis Harrysson" title="Foto: Lena Liljeborg/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Kuslig reflexjakt istället för ”bus eller godis”</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Öst</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:ost@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheterost" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtost" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">011-21 01 00</span></div></li></ul></div></aside></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Nyheter</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Tjänster</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Aktuella program</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:anna-karin.thorstensson@svt.se" class="nyh_static-footer__link">Anna-Karin Thorstensson</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:ost@svt.se" class="nyh_static-footer__link">ost@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>011-21 01 00<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=28935962&amp;contentType=article&amp;viewId=/nyheter/lokalt/ost/norrkopingsskola-stanger-efter-smitta&amp;viewType=artikel&amp;version=ef832564"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/ost/norrkopingsskola-stanger-efter-smitta-");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>