<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">1 500 personer väntas till Tunavallen – så ska United ta emot dem | SVT Nyheter</title><!-- M Version: 511acc31 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"511acc31","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","FORCE_LOCAL_ASSETS":0,"GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://news.static.svt.se/scribble-archive","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"svtservice-n-render","WEB_CONCURRENCY":"1","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_VIDEO_TEASER":1,"TOGGLE_SPORT_UEFA_EURO_2020":1,"TOGGLE_HELIX":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_LINKPULSE":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_NEWSQLEAR_ARTICLE_BODY":1,"TOGGLE_GUIDE":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_ABISKO":1,"TOGGLE_LAZY_RENDERING":1};
window.svt.nyh.scriptUrls = {"application":"https://www.svtstatic.se/nyheter/render/application.2f7e0e75c3f4e03f4f20.js","vendors":"https://www.svtstatic.se/nyheter/render/vendors~application.e5dd4baa4bc977625882.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.918b16b1e078aae3c349.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.6058e01893f1c7d5ddd3.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="1 500 personer väntas till Tunavallen – så ska United ta emot dem"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/31828663/1625587176?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Efter att restriktionerna lättade den 1 juli är det nu tillåtet att ta in 3 000 besökare på Tunavallen. Eskilstuna united möter AIK på hemmaplan på onsdagen och förberedelserna är i gång för att göra besöket tryggt och smittsäkert.
– Den största utmaningen i dag är att folk i allmänhet ska känna sig trygga med att gå på evenemang. Det ansvaret ligger på oss, säger klubbchefen Riki Simic."/><meta data-react-helmet="true" property="article:published_time" content="2021-07-06T17:59:53+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-06T17:59:53+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,661446230614210"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/31828663/1625587176?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="1 500 personer väntas till Tunavallen – så ska United ta emot dem"/><meta data-react-helmet="true" property="twitter:description" content="Efter att restriktionerna lättade den 1 juli är det nu tillåtet att ta in 3 000 besökare på Tunavallen. Eskilstuna united möter AIK på hemmaplan på onsdagen och förberedelserna är i gång för att göra besöket tryggt och smittsäkert.
– Den största utmaningen i dag är att folk i allmänhet ska känna sig trygga med att gå på evenemang. Det ansvaret ligger på oss, säger klubbchefen Riki Simic."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Efter att restriktionerna lättade den 1 juli är det nu tillåtet att ta in 3 000 besökare på Tunavallen. Eskilstuna united möter AIK på hemmaplan på onsdagen och förberedelserna är i gång för att göra besöket tryggt och smittsäkert.
– Den största utmaningen i dag är att folk i allmänhet ska känna sig trygga med att gå på evenemang. Det ansvaret ligger på oss, säger klubbchefen Riki Simic."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1625587176/svts/article31828663.svt/alternates/{image_versions.name}/riki-simic-jpg"/><meta data-react-helmet="true" property="articleSection" content="Sörmland"/><meta data-react-helmet="true" property="image_id" content="31828663"/><meta data-react-helmet="true" property="image_version" content="1625587176"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/sormland/"/><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--sormland nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___3-hRJ" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___3gfEq" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___2YCCT"><div class="SectionHeader2__inner___Y1qk6"><h1 class="SectionHeader2__title___1CGUN"><a href="/nyheter/lokalt/sormland/" class="SectionHeader2__link___3C2mY"><span class="SectionHeader2__icon___3JuJ-"></span>Sörmland</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/31828663/1625587176?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="1 500 personer väntas till Tunavallen – så ska United ta emot dem"/><meta itemProp="description" content="Klubbchefen visar: Så får publiken sitta när AIK gästar formstarka Eskilstuna united."/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/31828663/1625587176?format=auto"/><meta itemProp="duration" content="PT70S"/><meta itemProp="uploadDate" content="2021-07-06T17:59:36+02:00"/><div class="VideoPlayerWrapper__root___ia6Hx"><div class="VideoPlayerWrapper__inner___piYIG"><div class="VideoPlayerLazy__spinner___2hTfl"></div><div class="VideoPlayerLazy__posterImage___3jgLJ"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31828663/1625587176?format=auto" alt="" title="Foto: Albin Aghamn"
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="BaseMessage__noScript___2Ti0z BaseMessage__root___3EoNT"><div class="BaseMessage__message___2PoTN"><div class="BaseMessage__icon___2S0Mi"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___1qKtR">Javascript är avstängt</h1><div class="BaseMessage__text___3ilmO">Javascript måste vara påslaget för att kunna spela video</div><div><a class="BaseMessage__link___3LHUo" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div><div class="BaseMessage__browserSupport___21XzD BaseMessage__root___3EoNT"><div class="BaseMessage__message___2PoTN"><div class="BaseMessage__icon___2S0Mi"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___1qKtR">Webbläsaren stöds inte</h1><div class="BaseMessage__text___3ilmO">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BaseMessage__link___3LHUo" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Klubbchefen visar: Så får publiken sitta när AIK gästar formstarka Eskilstuna united. <span class="nyh_figure__caption-source">Foto: <!-- -->Albin Aghamn</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">1 500 personer väntas till Tunavallen – så ska United ta emot dem</h1><div><section class="ArticleTopTimestamp__root___2CeK1"><span title="6 juli 2021 kl 17:59"><span>Publicerad</span> <time dateTime="2021-07-06T17:59:53+02:00" itemProp="datePublished">idag 17:59</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Efter att restriktionerna lättade den 1 juli är det nu tillåtet att ta in 3 000 besökare på Tunavallen. Eskilstuna united möter AIK på hemmaplan på onsdagen och förberedelserna är i gång för att göra besöket tryggt och smittsäkert.</p><p>– Den största utmaningen i dag är att folk i allmänhet ska känna sig trygga med att gå på evenemang. Det ansvaret ligger på oss, säger klubbchefen Riki Simic.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body" itemProp="articleBody"><p>Eskilstuna united är i fin form lagom till uppehållet och har vunnit sina tre senaste matcher.</p><p>Vid förra hemmamatchen på Tunavallen kunde de ta emot 500 i publiken och det föll väl ut. Klubben såg det som ett genrep inför hemmamatchen mot AIK.</p><p>Uppemot 100 funktionärer var involverade i evenemanget.</p><p><em>I videon får du se vad som gäller för publiken på onsdagskvällen.</em></p></div><div class="nyh_fact-boxes"><section class="nyh_fact-box lp_factbox"><button type="button" class="nyh_fact-box__header-link nyh_fact-box__header-link--closed"><div class="nyh_fact-box__header"><h2 class="nyh_fact-box__header-header">Max 3 000</h2><span class="nyh_fact-box__header-rhs"><span class="nyh_fact-box__header-icon-text">Visa</span><span class="nyh_icons_caret nyh_icons_caret--closed nyh_icons_caret--factbox"><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--left"></span><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--right"></span></span></span></div></button><div class="nyh_fact-box__body nyh_fact-box__body--closed"><p>Vid utomhusevenemang får arrangören ta emot 3 000 besökare om varje sällskap (på högst fyra personer) kan hålla ett avstånd om minst en meter i sidled samt framåt och bakåt från andra sällskap.</p><p>Ett krav är dock att varje besökare har en anvisad sittplats.</p><p>Dock kan större publik än så tillåtas om anordnaren har möjlighet att dela upp utrymmet på arenan i sektioner med tillräckliga, smittsäkra avstånd.</p><p><em>Källa: Polisen, Svenska fotbollförbundet</em></p></div></section></div><section class="RelatedLinks__root___3453K lp_article-related-links"><h3 class="RelatedLinks__heading___1tzc1">Relaterat</h3><ul class="RelatedLinks__list___cQWin"><li class="_RelatedLink__root___USK7b"><a href="/nyheter/lokalt/sormland/man-far-hoja-tonlaget-sa-att-det-hors-vad-man-sager" class="_RelatedLink__link___2vsea"><div class="_RelatedLink__image___3XiuE"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31828659/1625580195?format=auto" alt="" title="Foto: Albin Aghamn"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___2I_zo"><div class="_RelatedLink__title___3nuFv">”Man får höja tonläget så att det hörs vad man säger”</div><time class="_RelatedLink__timestamp___1rUOp" dateTime="2021-07-06T17:59:50+02:00" title="2021-07-06 kl 17:59">idag kl 17:59</time></div><span class="_RelatedLink__icon___1viMm svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="Share__root___1RkE4"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsormland%2F1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem" class="Share__button___mbPK4 Share__facebook___lADsO"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=1%C2%A0500%20personer%20v%C3%A4ntas%20till%20Tunavallen%20%E2%80%93%20s%C3%A5%20ska%20United%20ta%20emot%20dem&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsormland%2F1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem" class="Share__button___mbPK4 Share__twitter___3_iGZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:albin.aghamn@svt.se" data-email="albin.aghamn@svt.se"><span class="nyh_article__author-email-icon"></span><span class="nyh_article__author-name" itemProp="author">Albin Aghamn</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2021-07-06T17:59:53+02:00">6 juli 2021 kl 17:59</time></p></div><a class="_ArticleFooterReportIssue__root___1NuPe" href="mailto:korr@svt.se?cc=albin.aghamn@svt.se&amp;subject=Hittat%20fel%20i%3A%20%221%C2%A0500%20personer%20v%C3%A4ntas%20till%20Tunavallen%20%E2%80%93%20s%C3%A5%20ska%20United%20ta%20emot%20dem%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%221%C2%A0500%20personer%20v%C3%A4ntas%20till%20Tunavallen%20%E2%80%93%20s%C3%A5%20ska%20United%20ta%20emot%20dem%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsormland%2F1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___2agch svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___heHm9">Skriv och berätta.</span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://news.static.svt.se/news-render/svt-logo.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___QyAme"><div class="AppBanner__text___2WRS1"><h1 class="AppBanner__title___h8DpB">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___3Z1yO" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___2HzpD" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___344aU"></div></section><section class="TransparencyBox__root___2pXFo lp_transparency-box"><h1 class="TransparencyBox__headline___qXVto">Så arbetar vi</h1><div class="TransparencyBox__body___1pZt_"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Sörmland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/sormland/elbil-brinner-boende-kan-behova-evakueras" class="nyh_feedbox-item__link">Boende fick evakueras efter brand i elbil</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/sormland/har-delar-butiken-ut-gratis-gurkor-efter-it-attacken" class="nyh_feedbox-item__link">Här delar butiken i Eskilstuna ut gratis gurkor till kunderna</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/sormland/raddningstjansten-om-elbilsbranderna-kan-bli-vanligare" class="nyh_feedbox-item__link">Räddningstjänsten om elbilsbränderna: ”Kan bli vanligare”</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/31832471/lokala-nyheter-sormland/svt-nyheter-sormland-6-juli-18-15-1" class="LatestVideos2__link___2C1fg" title="Lokala Nyheter Sörmland"><div class="LatestVideos2__image___3ElLo"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31832459/1625588838?format=auto" alt="null" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___OBVRp PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___2bmSo _VideoLength__root___2Vdmd">4 min</span></div></div></div><h1 class="LatestVideos2__programTitle___1wIf_">Lokala Nyheter Sörmland</h1><div class="LatestVideos2__text___1yUlQ">Ikväll 18:15<div class="LatestVideos2__extraTitle___1PK-S">4 min 2 sek</div></div></a></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/sormland/har-delar-butiken-ut-gratis-gurkor-efter-it-attacken" class="nyh_teaser__link" title="Här delar butiken ut gratis gurkor till kunderna"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/31816375/1625488182?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31816375/1625488182?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här delar butiken ut gratis gurkor till kunderna</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/sormland/raddningstjansten-om-elbilsbranderna-kan-bli-vanligare" class="nyh_teaser__link" title="Räddningstjänsten om elbilsbränderna: ”Kan bli vanligare”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/31819339/1625504270?format=auto" alt="" title="Foto: SVT/läsarbild Wilma Granberg Bergstén "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31819339/1625504270?format=auto" alt="" title="Foto: SVT/läsarbild Wilma Granberg Bergstén "
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Räddningstjänsten om elbilsbränderna: ”Kan bli vanligare”</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Sörmland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:sormland@svt.se" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__mail___26WqY ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/svtnyhetersormland" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__facebook___3Gi2M ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.instagram.com/svtnyhetersormland" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__instagram___SNzJ- ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Följ oss på Instagram</span></div></a></li><li class="nyh_feedbox-item"><a href="tel:016-161609" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__phone___hjZUL ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Ring redaktionen: <span class="ContactBox__number___QSudo">016-16 16 09</span></span></div></a></li></ul></div></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Nyheter</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Tjänster</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Aktuella program</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:johan.pfriem@svt.se" class="nyh_static-footer__link">Johan Pfriem</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:sormland@svt.se" class="nyh_static-footer__link">sormland@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>016-16 16 09<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=31830375&amp;contentType=article&amp;viewId=/nyheter/lokalt/sormland/1-500-personer-vantas-till-tunavallen-sa-ska-united-ta-emot-dem&amp;viewType=artikel&amp;version=511acc31" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (true) {
      window.svt.nyh.sendOrvesto("/lokalt/sormland/1500-personer-vantas-till-tunavallen--sa-ska-united-ta-emot-dem");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>