<!DOCTYPE html><html lang="sv" class="nyh_publik no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Karenstid föreslås för ministrar som byter jobb | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"http://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"4638","VOTING_API_URL":"http://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","SCRIBBLE_TOKEN":"4fHeeHwa","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com"};
window.svt.nyh.featureToggles = {"TOGGLE_WW_FEEDGRID":"1","TOGGLE_MOBILE_APP_SCROLL_BEHAVIOR":"1","TOGGLE_PERFORMANCE_LOGGING_URL":"http://log-receiver-taskforce.herokuapp.com/","TOGGLE_NEW_RELIC_BROWSER":"1","TOGGLE_MEDIA_IN_BODY_TEXT":"1","TOGGLE_OPINION_LATEST_VIDEOS":"1","TOGGLE_NEW_LOGO":"1","TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*","TOGGLE_NEW_SLIDESHOW":"1","TOGGLE_PUBLIK_FONT":"1","TOGGLE_DISABLE_SITECATALYST_PAGENAME":"1","TOGGLE_NEWS_CLIPS_REDIRECT":"1","TOGGLE_KEYBOARD_NAVIGATION":"1","TOGGLE_NEW_RELATED_LINKS":"1","TOGGLE_INLINE_EMBED":"1","TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_NO_TEASER_TEXT":"true","TOGGLE_LAZY_RENDERING":"1","TOGGLE_LINKPULSE":"true","TOGGLE_APP_META":"1","TOGGLE_PERFORMANCE_LOGGING":"0.05","TOGGLE_REGIONAL_FEED_GRID":"1","TOGGLE_STORY_GRID":"1","TOGGLE_NEW_FACTBOXES":"1","TOGGLE_NEWS_FEED_GRID":"1"};

window.svt.load = function(k,u,fb,cb) {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  
  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }
  
  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };
  
  s.src = u;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="svt.se"/><meta property="og:title" content="Karenstid föreslås för ministrar som byter jobb"/><meta property="og:url" content="http://www.svt.se/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/large/minister-karens-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Karenstid på maximalt ett år för ministrar och statssekreterare som lämnar politiken. Detta kommer i dag regeringens särskilda utredare att föreslå, erfar SVT Nyheter. Dessutom föreslås en ny nämnd i riksdagen som ska pröva alla nya jobb, förutom nya jobb inom statlig verksamhet."/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@svt"/><meta property="twitter:image" content="http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/large/minister-karens-jpg"/><meta property="twitter:title" content="Karenstid föreslås för ministrar som byter jobb"/><meta property="twitter:description" content="Karenstid på maximalt ett år för ministrar och statssekreterare som lämnar politiken. Detta kommer i dag regeringens särskilda utredare att föreslå, erfar SVT Nyheter. Dessutom föreslås en ny nämnd i riksdagen som ska pröva alla nya jobb, förutom nya jobb inom statlig verksamhet."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Karenstid på maximalt ett år för ministrar och statssekreterare som lämnar politiken. Detta kommer i dag regeringens särskilda utredare att föreslå, erfar SVT Nyheter. Dessutom föreslås en ny nämnd i riksdagen som ska pröva alla nya jobb, förutom nya jobb inom statlig verksamhet."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="http://www.svt.se/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.c82923394ff3312fb0a39e9eced784e6.css"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.0.2/react-with-addons.min.js" onerror="svt.sl(&quot;react&quot;, 0, &quot;https://www.svtstatic.se/nyheter/render/react-with-addons-15.0.2.min_1.js&quot;)" onload="svt.sl(&quot;react&quot;, 1)" async="async"></script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1485154103'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="396026846"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsda" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="http://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="http://www.svt.se/tittarservice" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="//www.svt.se/tittarservice" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="nyh_global-header lp_global-header" data-reactid="11"><div class="nyh_global-header__container" data-reactid="12"><ul id="global-menu" class="nyh_global-menu svtNoPrint" data-reactid="13"><li class="nyh_global-menu__link-item" data-reactid="14"><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb?gmenu=open" class="nyh_global-menu__link" data-reactid="15"><!-- react-text: 16 -->Meny<!-- /react-text --><span class="nyh_global-menu__menu-icon" data-reactid="17"></span></a></li><li class="nyh_global-menu__link-item" data-reactid="18"><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb?gmenu=search" class="nyh_global-menu__link" data-reactid="19">Sök</a></li></ul><nav data-reactid="20"><div id="global-navigation" data-reactid="21"><header role="banner" class="nyh_global-logo" data-reactid="22"><a href="http://www.svt.se/" class="nyh_global-logo__img nyh_global-logo__img--new" data-reactid="23"><img src="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo_1.png" srcset="https://www.svtstatic.se/resources/svtservice-n-render/svt_global_header_logo@2x_1.png 2x" sizes="27px" alt="Startsida för SVT.se" data-reactid="24"/></a></header><div id="global-nav" class="nyh_global-header__navigation svtNoPrint" data-reactid="25"><div class="nyh_global-nav" data-reactid="26"><ul class="nyh_global-nav__program-links" data-reactid="27"><li class="nyh_global-nav__program-link-item" data-reactid="28"><a class="nyh_global-nav__program-link" href="http://www.svt.se/program" data-reactid="29">Program</a></li><li class="nyh_global-nav__program-link-item" data-reactid="30"><a class="nyh_global-nav__program-link" href="http://www.svt.se/nyheter" data-reactid="31">Nyheter</a></li><li class="nyh_global-nav__program-link-item" data-reactid="32"><a class="nyh_global-nav__program-link" href="http://www.svt.se/sport" data-reactid="33">Sport</a></li><li class="nyh_global-nav__program-link-item" data-reactid="34"><a class="nyh_global-nav__program-link" href="http://www.svt.se/barnkanalen" data-reactid="35"><!-- react-text: 36 -->Barn<!-- /react-text --><span class="nyh_global_nav__bolibompa-icon" data-reactid="37"></span></a></li></ul><ul class="nyh_global-nav__service-links" data-reactid="38"><li class="nyh_global-nav__service-link-item" data-reactid="39"><a class="nyh_global-nav__service-link" href="http://www.svtplay.se/" data-reactid="40"><span class="nyh_global_nav__play-icon" data-reactid="41"></span><!-- react-text: 42 -->SVT Play<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="43"><a class="nyh_global-nav__service-link" href="http://www.oppetarkiv.se/" data-reactid="44"><span class="nyh_global_nav__oppet-arkiv-icon" data-reactid="45"></span><!-- react-text: 46 -->Öppet arkiv<!-- /react-text --></a></li><li class="nyh_global-nav__service-link-item" data-reactid="47"><a class="nyh_global-nav__service-link" href="http://www.svt.se/vader" data-reactid="48">Väder</a></li><li class="nyh_global-nav__service-link-item" data-reactid="49"><a class="nyh_global-nav__service-link" href="http://www.svt.se/tv-tabla" data-reactid="50">TV-tablå</a></li></ul></div><ul id="global-search" class="nyh_global-search-form" data-reactid="51"><li class="nyh_global-search-form__search-area-item" data-reactid="52"><form name="searchformArt" id="svtAccesskey-4" action="//www.svt.se/search/" method="get" role="search" data-rt="headerSearch" data-reactid="53"><label for="global-search-field" class="nyh_visually-hidden" data-reactid="54">Sök på svt.se</label><div class="nyh_global-search-form__search-wrapper" data-reactid="55"><div class="nyh_global-search-form__input-wrapper" data-reactid="56"><input type="text" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" class="nyh_global-search-form__input" id="global-search-field" data-reactid="57"/><div class="nyh_global-search-form__button-wrapper" data-reactid="58"><button type="submit" id="global-search-button" class="nyh_global-search-form__button" title="Sök på svt.se" data-reactid="59"><span class="nyh_visually-hidden" data-reactid="60">Sök på svt.se</span></button></div></div></div></form></li></ul></div></div></nav></div><span data-reactid="61"></span></div><!-- react-empty: 62 --><div class="nyh_news-header lp_header" data-reactid="63"><div class="nyh_news-header__container" data-reactid="64"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="65"><header role="banner" data-reactid="66"><h1 class="nyh_news-header__heading" data-reactid="67"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="68"><span class="nyh_news-header__logo-text" data-reactid="69">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="70"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="71"><div class="nyh_news-header-menu__inner" data-reactid="72"><ul class="nyh_news-header-menu__nav-list" data-reactid="73"><li class="nyh_news-header-menu__nav-list-item" data-reactid="74"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="75">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="76"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="77">Lokalt</a><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb?lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="78"></a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="79"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="80">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="81"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="82">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="83"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="84">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="85"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="86">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="87"><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb?mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" data-reactid="88"><!-- react-text: 89 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="90"></span></a></li></ul></div></nav></div><!-- react-empty: 91 --></div><div class="nyh_section-header" data-reactid="92"><div class="nyh_section-header__inner" data-reactid="93"><h1 class="nyh_section-header__title" data-reactid="94"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="95"><span class="nyh_section-header__icon" data-reactid="96"></span><!-- react-text: 97 -->Inrikes<!-- /react-text --></a></h1></div></div><span data-reactid="98"></span></div></div><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="99"><div class="nyh_body__main" data-reactid="100"><article class="nyh_article" data-reactid="101"><h1 class="nyh_article__heading" data-reactid="102">Karenstid föreslås för ministrar som byter jobb</h1><div data-reactid="103"><div title="Foto: TT" data-fig-caption="Anders Borg och Björn Rosengren är två exempel på politiker som efter sina ministerjobb lämnat för toppjobb, nu föreslår Sven Heckscher karenstid. " data-fig-photographer="TT" class="lp_track_artikelbild" data-lpid="12051982" data-reactid="104"><div class="pic pic--wide" data-reactid="105"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="106"/><div data-reactid="107"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/extralarge/minister-karens-jpg" srcset="http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/small/minister-karens-jpg 100w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/small/minister-karens-jpg 164w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/small/minister-karens-jpg 224w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/medium/minister-karens-jpg 262w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/medium/minister-karens-jpg 295w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/medium/minister-karens-jpg 361w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/medium/minister-karens-jpg 480w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/large/minister-karens-jpg 650w, http://www.svtstatic.se/image-cms/svtse/1485149677/nyheter/inrikes/article12051982.svt/alternates/extralarge/minister-karens-jpg 992w" sizes="100vw" alt="Anders Borg och Björn Rosengren är två exempel på politiker som efter sina ministerjobb lämnat för toppjobb, nu föreslår Sven Heckscher karenstid." title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="nyh_slideshow__captions" data-reactid="108"><!-- react-text: 109 -->Anders Borg och Björn Rosengren är två exempel på politiker som efter sina ministerjobb lämnat för toppjobb, nu föreslår Sven Heckscher karenstid.<!-- /react-text --><span class="nyh_slideshow__captions-byline" data-reactid="110"> Foto: TT</span></div></div><p class="nyh_article__lead" data-reactid="111"><span data-reactid="112">Karenstid på maximalt ett år för ministrar och statssekreterare som lämnar politiken. Detta kommer i dag regeringens särskilda utredare att föreslå, erfar SVT Nyheter. Dessutom föreslås en ny nämnd i riksdagen som ska pröva alla nya jobb, förutom nya jobb inom statlig verksamhet.</span></p><div class="nyh_article__main" data-reactid="113"><div class="nyh_article-body" data-reactid="114"><p data-reactid="115">Under många år har diskussionen då och då hettat till när det kommer till toppolitiker som lämnar politiken och direkt går över till näringslivet.  Exemplen är många, på såväl socialdemokratiska som borgerliga politiker, som har gjort ”sidbyten” som har väckt heta känslor. </p><p data-reactid="116">Tidigare socialdemokratiska näringsministern Björn Rosengrens snabba övergång till ett toppjobb inom Stenbecksfären var omdiskuterat, liksom förre moderata finansministern Anders Borgs snabba byte till en tung chefsposition inom Kinnevik, är två exempel. </p><h4 data-reactid="117">Ny nämnd ska inrättas</h4><p data-reactid="118">Regeringens särskilda utredare Sten Heckscher, en gång socialdemokratisk näringsminister, har fått i uppdrag av civilminister Ardalan Shekarabi (S) att utreda en karenstid för ministrar och statssekreterare. Syftet: få bukt med den förtroendeskada som en del övergångar till näringslivet kan leda till.  </p><p data-reactid="119">Heckscher kommer enligt vad SVT Nyheter erfar, att föreslå att en ny nämnd inrättas under riksdagens paraply. Denna nämnd, ”nämnden för prövningar av statsråds och statssekreterares övergångar”, ska godkänna alla nya jobb som tidigare ministrar och statssekretare vill ta. </p><p data-reactid="120">Nämnden ska bestå av tidigare statssekreterare, tidigare ministrar och en domare. Minst tre måste vara med om att fatta beslut för att det ska gälla. </p><h4 data-reactid="121">Nya anställningen kan få vänta</h4><p data-reactid="122">Kort sagt ska nämnden besluta om det är okej att ta det nya jobbet. Om inte fattas beslut om en karenstid på maximalt ett år, vilket innebär att den nya anställningen får vänta. </p><p data-reactid="123">Nämnden kan också besluta om en ”ämnesrestriktion”, som innebär att en viss minister eller statssekreterare inte ska få jobba inom ett visst område inom karensperioden. </p><p data-reactid="124">Jobberbjudanden som kommer att stoppas är sådana som anses kunna leda till en förtroendeskada hos allmänheten, en ekonomisk skada för staten, eller där en enskild person får en otillbörlig fördel av sin tidigare position. </p><p data-reactid="125">Utredningens förslag gäller bara ministrar och statssekreterare, men kan komma att användas som mall för en liknande modell inom andra myndigheter. </p></div><!-- react-empty: 126 --><!-- react-empty: 127 --><section class="nyh_share nyh_share--article" data-reactid="128"><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb" class="nyh_share__button nyh_share__button--facebook" data-reactid="129"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="130"></span><span class="nyh_share__text" data-reactid="131">40</span></a><a href="/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb" class="nyh_share__button nyh_share__button--twitter" data-reactid="132"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="133"></span><span class="nyh_share__text" data-reactid="134">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="135"><ul class="nyh_article__authors" data-reactid="136"><li class="nyh_article__author" data-reactid="137"><a class="nyh_article__author-email" href="mailto:ulf.hambraeus@svt.se" data-email="ulf.hambraeus@svt.se" data-reactid="138"><span class="nyh_article__author-email-icon" data-reactid="139"></span><!-- react-text: 140 -->Ulf Hambraeus<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="141"><p class="nyh_article__date" data-reactid="142"><span class="nyh_article__date-label" data-reactid="143"><!-- react-text: 144 -->Publicerad<!-- /react-text --><!-- react-text: 145 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="23 januari 2017 06.07" data-reactid="146">23 januari 2017 06.07</time></p><p class="nyh_article__date" data-reactid="147"><span class="nyh_article__date-label" data-reactid="148"><!-- react-text: 149 -->Uppdaterad<!-- /react-text --><!-- react-text: 150 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="23 januari 2017 07.01" data-reactid="151">23 januari 2017 07.01</time></p></div></footer></div><!-- react-empty: 152 --><!-- react-empty: 153 --></article><span data-reactid="154"><span class="nyh_load-placeholder" data-reactid="155"><span data-reactid="156"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="157"><span data-reactid="158"><span class="nyh_load-placeholder" data-reactid="159"><span data-reactid="160"></span></span></span><span data-reactid="161"><span class="nyh_load-placeholder" data-reactid="162"><span data-reactid="163"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="164"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="165"><ul class="nyh_feed__list" data-reactid="166"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="167"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside" data-reactid="168"><a href="/nyheter/utrikes/pandaungar-firar-kinesiskt-nyar-med-gruppfoto" class="nyh_teaser__link" data-reactid="169"><div class="nyh_teaser__inner" data-reactid="170"><div title="" class="nyh_teaser__figure" data-reactid="171"><div class="pic pic--square" data-reactid="172"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1485093309/svts/article12047770.svt/alternates/square/panda-04-jpg" alt="Gruppbild med pandaungar i Chengdu, Kina." title="" data-reactid="173"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1485093309/svts/article12047770.svt/alternates/medium_cinema/panda-04-jpg" alt="Gruppbild med pandaungar i Chengdu, Kina." title="" data-reactid="174"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="175"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="176"><div class="nyh_play-button__inner" data-reactid="177"><span class="nyh_play-button__icon" data-reactid="178"></span><span class="nyh_play-button__length" data-reactid="179"><time data-reactid="180">41 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="181"></div></div><div class="nyh_teaser__textwrapper" data-reactid="182"><h1 class="nyh_teaser__heading" data-reactid="183"><span class="nyh_teaser__heading-title" data-reactid="184">Pandaungar firar nyår med gruppfoto</span></h1><div class="nyh_teaser__textcontent" data-reactid="185"><span class="nyh_teaser__vignette" data-reactid="186">Snart firas det kinesiska nyåret  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="187"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="188"><a href="/nyheter/lokalt/skane/zlatan-vill-se-farlig-ut-som-skulptur" class="nyh_teaser__link" data-reactid="189"><div class="nyh_teaser__inner" data-reactid="190"><div title="Foto: SVT Sverige!" class="nyh_teaser__figure" data-reactid="191"><div class="pic pic--square" data-reactid="192"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1485092284/svts/article12047426.svt/alternates/square/zlatanstaty-0-jpg" alt="Peter Linde skapar Zlatan-statyn" title="Foto: SVT Sverige!" data-reactid="193"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1485092284/svts/article12047426.svt/alternates/medium_cinema/zlatanstaty-0-jpg" alt="Peter Linde skapar Zlatan-statyn" title="Foto: SVT Sverige!" data-reactid="194"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="195"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="196"></div></div><div class="nyh_teaser__textwrapper" data-reactid="197"><h1 class="nyh_teaser__heading" data-reactid="198"><span class="nyh_teaser__heading-title" data-reactid="199">Zlatan vill se farlig ut som skulptur</span></h1><div class="nyh_teaser__textcontent" data-reactid="200"><span class="nyh_teaser__vignette" data-reactid="201">Jätte på plan och utanför </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="202"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="203"><a href="/nyheter/lokalt/vasterbotten/brot-mot-lagen-korde-spark-pa-fel-sida-vagen" class="nyh_teaser__link" data-reactid="204"><div class="nyh_teaser__inner" data-reactid="205"><div title="Foto: SVT" class="nyh_teaser__figure" data-reactid="206"><div class="pic pic--square" data-reactid="207"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484857627/nyheter/lokalt/vasterbotten/article12014458.svt/alternates/square/spark-0-jpg" alt="beatrice andersson, spark" title="Foto: SVT" data-reactid="208"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484857627/nyheter/lokalt/vasterbotten/article12014458.svt/alternates/medium_cinema/spark-0-jpg" alt="beatrice andersson, spark" title="Foto: SVT" data-reactid="209"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="210"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="211"></div></div><div class="nyh_teaser__textwrapper" data-reactid="212"><h1 class="nyh_teaser__heading" data-reactid="213"><span class="nyh_teaser__heading-title" data-reactid="214">Hon körde spark på fel sida – bröt mot lagen</span></h1><div class="nyh_teaser__textcontent" data-reactid="215"><span class="nyh_teaser__vignette" data-reactid="216">Beatrices kamp mot staten blev tv-historia </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="217"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="218"><a href="/nyheter/lokalt/stockholm/tidigare-okand-vikingagard-hittad" class="nyh_teaser__link" data-reactid="219"><div class="nyh_teaser__inner" data-reactid="220"><div title="Foto: Jacques Vincent" class="nyh_teaser__figure" data-reactid="221"><div class="pic pic--square" data-reactid="222"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484895274/svts/article12018050.svt/alternates/square/webbviking-jpg" alt="Jacques Vincent, vikingagård" title="Foto: Jacques Vincent" data-reactid="223"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484895274/svts/article12018050.svt/alternates/medium_cinema/webbviking-jpg" alt="Jacques Vincent, vikingagård" title="Foto: Jacques Vincent" data-reactid="224"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="225"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="226"></div></div><div class="nyh_teaser__textwrapper" data-reactid="227"><h1 class="nyh_teaser__heading" data-reactid="228"><span class="nyh_teaser__heading-title" data-reactid="229">Tidigare okänd vikingagård hittad</span></h1><div class="nyh_teaser__textcontent" data-reactid="230"><span class="nyh_teaser__vignette" data-reactid="231">”Det här är fogden för Birkas gård” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="232"><div data-reactid="233"><h1 class="nyh_group__header nyh_group__header--kultur" data-reactid="234"><span class="nyh_group__header-decorator" data-reactid="235"></span><span class="nyh_group__header-text" data-reactid="236">SERIEN SKAM</span></h1><div class="nyh_group__teaser-wrapper" data-reactid="237"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside" data-reactid="238"><a href="/kultur/film/vilde-fornekar-ryktena-om-huvudrollen-i-skam" class="nyh_teaser__link" data-reactid="239"><div class="nyh_teaser__inner" data-reactid="240"><div title="Foto: SVT Play" class="nyh_teaser__figure" data-reactid="241"><div class="pic pic--square" data-reactid="242"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484829494/svts/article12004458.svt/alternates/square/vilde2-jpg" alt="Vilde i skam." title="Foto: SVT Play" data-reactid="243"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484829494/svts/article12004458.svt/alternates/medium_cinema/vilde2-jpg" alt="Vilde i skam." title="Foto: SVT Play" data-reactid="244"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="245"/></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="246"></div></div><div class="nyh_teaser__textwrapper" data-reactid="247"><h1 class="nyh_teaser__heading" data-reactid="248"><span class="nyh_teaser__heading-title" data-reactid="249">”Vilde” förnekar rykten om huvudroll i Skam</span></h1><div class="nyh_teaser__textcontent" data-reactid="250"><span class="nyh_teaser__vignette" data-reactid="251">Tror ni verkligen jag skulle publicera det på Instagram? </span></div></div></div></a></article><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--medium-aside" data-reactid="252"><a href="/kultur/film/blir-vilde-huvudperson-i-fjarde-sasongen-av-skam" class="nyh_teaser__link" data-reactid="253"><div class="nyh_teaser__inner" data-reactid="254"><div title="Foto: TT" class="nyh_teaser__figure" data-reactid="255"><div class="pic pic--square" data-reactid="256"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484837448/svts/article12007482.svt/alternates/square/skam-jpg" alt="Skam" title="Foto: TT" data-reactid="257"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="258"/></div></div><div class="nyh_teaser__textwrapper" data-reactid="259"><h1 class="nyh_teaser__heading" data-reactid="260"><span class="nyh_teaser__heading-title" data-reactid="261">Pekades ut som nästa säsongs huvudperson</span></h1><div class="nyh_teaser__textcontent" data-reactid="262"><span class="nyh_teaser__vignette" data-reactid="263">Instagram-bild väckte spekulationer </span></div></div></div></a></article><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--medium-aside" data-reactid="264"><a href="/kultur/film/skadespelarna-bakom-skam" class="nyh_teaser__link" data-reactid="265"><div class="nyh_teaser__inner" data-reactid="266"><div title="Foto: NRK" class="nyh_teaser__figure" data-reactid="267"><div class="pic pic--square" data-reactid="268"><img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484552685/skam/article11429930.svt/alternates/square/skam-s02-jpg" alt="Eva, Chris, Sana, Vilde och Noora i Skam." title="Foto: NRK" data-reactid="269"/><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="270"/></div></div><div class="nyh_teaser__textwrapper" data-reactid="271"><h1 class="nyh_teaser__heading" data-reactid="272"><span class="nyh_teaser__heading-title" data-reactid="273">Här är skådisarna bakom karaktärerna</span></h1><div class="nyh_teaser__textcontent" data-reactid="274"><span class="nyh_teaser__vignette" data-reactid="275">Plugga på inför säsong fyra – OBS: Spoiler alert! </span></div></div></div></a></article></div><div class="nyh_group__footer nyh_group__footer--kultur" data-reactid="276"><span class="nyh_group__footer-decorator" data-reactid="277"></span></div></div></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="278"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="279"><a href="/nyheter/lokalt/blekinge/advokatsekreteraren-barnboksdebuterar-som-illustrator" class="nyh_teaser__link" data-reactid="280"><div class="nyh_teaser__inner" data-reactid="281"><div title="Foto: David Baujard/SVT" class="nyh_teaser__figure" data-reactid="282"><div class="pic pic--square" data-reactid="283"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="284"/><div data-reactid="285"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484899052/svts/article12007658.svt/alternates/square/eva-franssonillustrator-jpg" alt="Eva Fransson" title="Foto: David Baujard/SVT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484899052/svts/article12007658.svt/alternates/medium_cinema/eva-franssonillustrator-jpg" alt="Eva Fransson" title="Foto: David Baujard/SVT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="286"><div class="nyh_play-button__inner" data-reactid="287"><span class="nyh_play-button__icon" data-reactid="288"></span><span class="nyh_play-button__length" data-reactid="289"><time data-reactid="290">3 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="291"></div></div><div class="nyh_teaser__textwrapper" data-reactid="292"><h1 class="nyh_teaser__heading" data-reactid="293"><span class="nyh_teaser__heading-prefix" data-reactid="294">TV · </span><span class="nyh_teaser__heading-title" data-reactid="295">Eva illustrerar barnböcker</span></h1><div class="nyh_teaser__textcontent" data-reactid="296"><span class="nyh_teaser__vignette" data-reactid="297">&quot;Det var många ihopskrynklade papper under vägen&quot; </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="298"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="299"><a href="/nyheter/vetenskap/mindre-maltider-ger-langre-liv" class="nyh_teaser__link" data-reactid="300"><div class="nyh_teaser__inner" data-reactid="301"><div title="Foto: Fredrik Sandberg/TT" class="nyh_teaser__figure" data-reactid="302"><div class="pic pic--square" data-reactid="303"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="304"/><div data-reactid="305"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484733363/svts/article11985382.svt/alternates/square/liten2webb-jpg" alt="En tallrik med en en rotruktsråraka." title="Foto: Fredrik Sandberg/TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484733363/svts/article11985382.svt/alternates/medium_cinema/liten2webb-jpg" alt="En tallrik med en en rotruktsråraka." title="Foto: Fredrik Sandberg/TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="306"></div></div><div class="nyh_teaser__textwrapper" data-reactid="307"><h1 class="nyh_teaser__heading" data-reactid="308"><span class="nyh_teaser__heading-title" data-reactid="309">Forskare: Mindre måltider ger längre liv</span></h1><div class="nyh_teaser__textcontent" data-reactid="310"><span class="nyh_teaser__vignette" data-reactid="311">Studie på apor ger bevis </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="312"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="313"><a href="/nyheter/utrikes/japan-tar-tag-i-skiten-sa-ska-branschen-losa-tekniska-toa-problemet" class="nyh_teaser__link" data-reactid="314"><div class="nyh_teaser__inner" data-reactid="315"><div title="Foto: AFP / Jiji press / TT" class="nyh_teaser__figure" data-reactid="316"><div class="pic pic--square" data-reactid="317"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="318"/><div data-reactid="319"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484762883/svts/article11994594.svt/alternates/square/japansanitet1-jpg" alt="Madoka Kitamura, ordföranden på Branschorganisationen för japansk sanitetsutrustnings-industri, visar upp de nya symbolerna." title="Foto: AFP / Jiji press / TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484762883/svts/article11994594.svt/alternates/medium_cinema/japansanitet1-jpg" alt="Madoka Kitamura, ordföranden på Branschorganisationen för japansk sanitetsutrustnings-industri, visar upp de nya symbolerna." title="Foto: AFP / Jiji press / TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="320"></div></div><div class="nyh_teaser__textwrapper" data-reactid="321"><h1 class="nyh_teaser__heading" data-reactid="322"><span class="nyh_teaser__heading-title" data-reactid="323">Nya symboler ska lösa turisternas toa-kris</span></h1><div class="nyh_teaser__textcontent" data-reactid="324"><span class="nyh_teaser__vignette" data-reactid="325">High-tech-toaletter ställde till det i Japan – nu tar man tag i skiten </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="326"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside" data-reactid="327"><a href="/kultur/film/endast-coppolas-vin-far-drickas-pa-oscarsgalan" class="nyh_teaser__link" data-reactid="328"><div class="nyh_teaser__inner" data-reactid="329"><div title="Foto: TT/Evan Agostini" class="nyh_teaser__figure" data-reactid="330"><div class="pic pic--square" data-reactid="331"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="332"/><div data-reactid="333"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484825982/kultur/film/article12003082.svt/alternates/square/direcotrscutjpg-jpg" alt="Vinet ”Directors Cut” finns till försäljning på Francis Ford Coppolas vingård" title="Foto: TT/Evan Agostini"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484825982/kultur/film/article12003082.svt/alternates/medium_cinema/direcotrscutjpg-jpg" alt="Vinet ”Directors Cut” finns till försäljning på Francis Ford Coppolas vingård" title="Foto: TT/Evan Agostini"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="334"><div class="nyh_play-button__inner" data-reactid="335"><span class="nyh_play-button__icon" data-reactid="336"></span><span class="nyh_play-button__length" data-reactid="337"><time data-reactid="338">35 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="339"></div></div><div class="nyh_teaser__textwrapper" data-reactid="340"><h1 class="nyh_teaser__heading" data-reactid="341"><span class="nyh_teaser__heading-title" data-reactid="342">Endast Coppolas vin får drickas på Oscarsgalan</span></h1><div class="nyh_teaser__textcontent" data-reactid="343"><span class="nyh_teaser__vignette" data-reactid="344">Officiell sponsor på filmgalan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="345"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="346"><a href="/nyheter/lokalt/vast/barn-provar-pa-att-gora-film-pa-lilla-filmfestivalen" class="nyh_teaser__link" data-reactid="347"><div class="nyh_teaser__inner" data-reactid="348"><div title="Foto: Göteborg Film Festival" class="nyh_teaser__figure" data-reactid="349"><div class="pic pic--square" data-reactid="350"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="351"/><div data-reactid="352"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484812039/svts/article11992246.svt/alternates/square/43481-rum-213-jpg" alt="Tre tjejer från filmen Rum 213." title="Foto: Göteborg Film Festival"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484812039/svts/article11992246.svt/alternates/medium_cinema/43481-rum-213-jpg" alt="Tre tjejer från filmen Rum 213." title="Foto: Göteborg Film Festival"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="353"></div></div><div class="nyh_teaser__textwrapper" data-reactid="354"><h1 class="nyh_teaser__heading" data-reactid="355"><span class="nyh_teaser__heading-title" data-reactid="356">Barn får göra film på Lilla Filmfestivalen </span></h1><div class="nyh_teaser__textcontent" data-reactid="357"><span class="nyh_teaser__vignette" data-reactid="358">Björnes tecknare på plats </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="359"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="360"><a href="/nyheter/lokalt/sormland/abf-ordnar-skam-seminarium" class="nyh_teaser__link" data-reactid="361"><div class="nyh_teaser__inner" data-reactid="362"><div title="Foto: NRK" class="nyh_teaser__figure" data-reactid="363"><div class="pic pic--square" data-reactid="364"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="365"/><div data-reactid="366"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484572500/skam/article11954042.svt/alternates/square/1920skamamam-0-jpg" alt="Skam, avsnitt sju, säsong två." title="Foto: NRK"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484572500/skam/article11954042.svt/alternates/medium_cinema/1920skamamam-0-jpg" alt="Skam, avsnitt sju, säsong två." title="Foto: NRK"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="367"></div></div><div class="nyh_teaser__textwrapper" data-reactid="368"><h1 class="nyh_teaser__heading" data-reactid="369"><span class="nyh_teaser__heading-title" data-reactid="370">ABF startar Skam-kurs i Eskilstuna</span></h1><div class="nyh_teaser__textcontent" data-reactid="371"><span class="nyh_teaser__vignette" data-reactid="372">”Ingen snubbe ska stå och bestämma” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="373"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="374"><a href="/nyheter/lokalt/dalarna/har-ar-studenterna-som-skapat-ett-spel-till-ps4" class="nyh_teaser__link" data-reactid="375"><div class="nyh_teaser__inner" data-reactid="376"><div title="" class="nyh_teaser__figure" data-reactid="377"><div class="pic pic--square" data-reactid="378"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="379"/><div data-reactid="380"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484767881/svts/article11995602.svt/alternates/square/tvspel-0-jpg" alt="Studentskapat spel på PS4" title=""/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484767881/svts/article11995602.svt/alternates/medium_cinema/tvspel-0-jpg" alt="Studentskapat spel på PS4" title=""/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="381"><div class="nyh_play-button__inner" data-reactid="382"><span class="nyh_play-button__icon" data-reactid="383"></span><span class="nyh_play-button__length" data-reactid="384"><time data-reactid="385">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="386"></div></div><div class="nyh_teaser__textwrapper" data-reactid="387"><h1 class="nyh_teaser__heading" data-reactid="388"><span class="nyh_teaser__heading-prefix" data-reactid="389">TV · </span><span class="nyh_teaser__heading-title" data-reactid="390">Studenterna som skapat ett spel till PS4 </span></h1><div class="nyh_teaser__textcontent" data-reactid="391"><span class="nyh_teaser__vignette" data-reactid="392">”Det är oerhört stort” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="393"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside" data-reactid="394"><a href="/nyheter/vetenskap/emojis-uttrycker-det-du-kanner" class="nyh_teaser__link" data-reactid="395"><div class="nyh_teaser__inner" data-reactid="396"><div title="Foto: TT" class="nyh_teaser__figure" data-reactid="397"><div class="pic pic--square" data-reactid="398"><img class="pic__img pic__img--placeholder " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="399"/><div data-reactid="400"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="http://www.svtstatic.se/image-cms/svtse/1484734490/svts/article11985682.svt/alternates/square/a001-normalpreview-jpg" title="Foto: TT"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="http://www.svtstatic.se/image-cms/svtse/1484734490/svts/article11985682.svt/alternates/medium_cinema/a001-normalpreview-jpg" title="Foto: TT"/>
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="401"></div></div><div class="nyh_teaser__textwrapper" data-reactid="402"><h1 class="nyh_teaser__heading" data-reactid="403"><span class="nyh_teaser__heading-title" data-reactid="404">Emojis – när orden inte räcker till för känslor</span></h1><div class="nyh_teaser__textcontent" data-reactid="405"><span class="nyh_teaser__vignette" data-reactid="406">Ger kunskap om mänskligt beteende </span></div></div></div></a></article></li></ul><!-- react-empty: 407 --></section></div></div><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="408"><div class="nyh_global-footer" data-reactid="409"><div class="nyh_global-footer__container" data-reactid="410"><div class="nyh_global-footer__column-wrapper" data-reactid="411"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="412"><div class="nyh_global-footer-nav" data-reactid="413"><div class="nyh_global-footer-nav__header" data-reactid="414"><h5 class="nyh_global-footer-nav__header-title" data-reactid="415">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="416"><li class="nyh_global-footer-nav__list-item" data-reactid="417"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="418"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/" data-reactid="419">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="420"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="421"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/program/" data-reactid="422">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="423"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="424"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/nyheter" data-reactid="425">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="426"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="427"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/sport" data-reactid="428">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="429"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="430"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/barn" data-reactid="431">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="432"><div class="nyh_global-footer-nav" data-reactid="433"><div class="nyh_global-footer-nav__header" data-reactid="434"><h5 class="nyh_global-footer-nav__header-title" data-reactid="435">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="436"><li class="nyh_global-footer-nav__list-item" data-reactid="437"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="438"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svtplay.se" data-reactid="439">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="440"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="441"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/tabla" data-reactid="442">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="443"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="444"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/vader" data-reactid="445">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="446"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="447"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.oppetarkiv.se/" data-reactid="448">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="449"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="450"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svttext/web/pages/100.html" data-reactid="451">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="http://svt.se/recept" data-reactid="454">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="455"><div class="nyh_global-footer-nav" data-reactid="456"><div class="nyh_global-footer-nav__header" data-reactid="457"><h5 class="nyh_global-footer-nav__header-title" data-reactid="458">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="459"><li class="nyh_global-footer-nav__list-item" data-reactid="460"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="461"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/skam" data-reactid="462">Skam</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="463"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="464"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/pa-sparet" data-reactid="465">På spåret</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="466"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="467"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/froken-frimans-krig" data-reactid="468">Fröken Frimans krig</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="469"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="470"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/veckans-brott" data-reactid="471">Veckans brott</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="472"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="473"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/delhis-vackraste-hander/" data-reactid="474">Delhis vackraste händer</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="475"><div class="nyh_global-footer-nav" data-reactid="476"><div class="nyh_global-footer-nav__header" data-reactid="477"><h5 class="nyh_global-footer-nav__header-title" data-reactid="478">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="479"><li class="nyh_global-footer-nav__list-item" data-reactid="480"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="481"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/" data-reactid="482">Tittarservice</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="483"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="484"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/kontakta-svt-2/" data-reactid="485">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="486"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="487"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/omsvt" data-reactid="488">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="489"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="490"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/aboutsvt" data-reactid="491">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="492"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="493"></span><a class="nyh_global-footer-nav__list-item-link" href="http://www.svt.se/svt-bloggen/" data-reactid="494">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="495"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="496"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="497">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="498"><div class="nyh_static-footer__content" data-reactid="499"><div class="nyh_static-footer__logo nyh_static-footer__logo--new" data-reactid="500"><a href="http://www.svt.se/" class="nyh_static-footer__logo-link" data-reactid="501"><div class="nyh_static-footer__logo-img nyh_static-footer__logo-img--new" style="background-image:url(&quot;https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg&quot;);" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="502"></div></a></div><div class="nyh_static-footer__info" data-reactid="503"><span class="nyh_static-footer__info-item" data-reactid="504"><span class="nyh_static-footer__label" data-reactid="505">Tjänstgörande redaktör: </span><a href="mailto:johanna.eklundh@svt.se" class="nyh_static-footer__link" data-reactid="506">Johanna Eklundh</a><span class="nyh_static-footer__separator" data-reactid="507">|</span></span><span class="nyh_static-footer__info-item" data-reactid="508"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="509">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="510">|</span></span><span class="nyh_static-footer__info-item" data-reactid="511"><strong data-reactid="512">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/application.31e20116a78ddff6d32885c87567cb96.js"></script><script src="https://www.svtstatic.se/resources/svtservice-n-render/svtlib-statistics-2.3.4_1.js" onerror="svt.sl(&quot;svtlib-statistics&quot;, 0, 0)" onload="svt.sl(&quot;svtlib-statistics&quot;, 1)" async="async"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><script type="text/javascript">(function siteCatalyst() {
  var sitecatalystData = {"prop2":"Nyheter","prop3":"Nyheter:Inrikes","prop6":"artikel","prop7":"nyheter","channel":"nyheter","prop8":"http://www.svt.se/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb","prop9":"svt.se","prop17":"webb","svt_domain":"svt.se","svt_level1":"nyheter","svt_level2":"inrikes","svt_level3":"karenstid-foreslas-for-ministrar-som-byter-jobb","prop59":2304,"prop58":"2017-01-23T06:07:30+01:00","prop4":"Karenstid föreslås för ministrar som byter jobb","prop5":12051606,"prop51":"","list3":""};
  function _getBrowserSizeString(height) {
    switch (height) {
      case '1px':
        return 'xsmall';
      case '2px':
        return 'small';
      case '3px':
        return 'medium';
      case '4px':
        return 'large';
      case '5px':
        return 'xlarge';
    }
  }

  function _clear(_data) {
    var i;
    if (_data) {
      for (i = 1; i <= 12; i++) {
        _data['eVar' + i] = undefined;
        _data['prop' + i] = undefined;
      }
      _data.channel = undefined;
      _data.pageName = undefined;
      _data.prop28 = undefined;
      _data.linkTrackVars = 'None';
    }
  }

  function _prepareData(data, s) {
    var key;
    var browserSizeElemHeight = window.getComputedStyle ?
            window.getComputedStyle(document.getElementById('browserSize')).getPropertyValue('height') : '1px';
    data.prop10 = _getBrowserSizeString(browserSizeElemHeight);
    data.prop49 = window.svt.nyh.renderMode;

    _clear(s);
    for (key in data) {
      if (data.hasOwnProperty(key)) {
        s[key] = data[key];
      }
    }
    return data;
  }

  function trackPageView(data) {
    (function(s) {
      data && !data.isError && s && s.trackAsPageView(_prepareData(data, s));
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  function trackEvent(data) {
    (function(s) {
        if (data && !data.isError && s) {
            data = _prepareData(data, s); // s.tl
            s.trackAsEvent('track interaction', data);
        }
    })(typeof window !== 'undefined' && window['svtlib-statistics']);
  }

  window.svt.nyh.trackPageView = trackPageView;
  window.svt.nyh.trackEvent = trackEvent;
  window.svt.nyh._initialSitecatalyst = sitecatalystData;
}());
</script><noscript><img width="1" height="1" style="width: 1px; height: 1px;" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/1485154102701?ch=nyheter&c2=Nyheter&c3=Nyheter:Inrikes&c4=Karenstid%20f%C3%B6resl%C3%A5s%20f%C3%B6r%20ministrar%20som%20byter%20jobb&c5=12051606&c6=artikel&c7=nyheter&c9=svt.se&c49=server&svt_domain=svt.se&svt_level1=nyheter&svt_level2=inrikes&svt_level3=karenstid-foreslas-for-ministrar-som-byter-jobb&svt_nojs=true"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/karenstid-foreslas-for-ministrar-som-byter-jobb");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>