<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Experter: Mejlhanteringen kan innebära säkerhetsrisker | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","HOT_RELOAD":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"58902","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_AB_CLIP_LENGTH":"14291076,30,https://www.svt.se/nyheter/inrikes/sjukvardsministern-fragades-ut-i-aktuellt-1","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_MOBILE_MENU_REDESIGN":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_LARGE_TWITTER":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_GLOBAL_HEADER_REDESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_APP_META":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.913079e92d4c362be375.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.1e0fec7a8ab3a41f0b50.js","application":"https://www.svtstatic.se/nyheter/render/application.43f7dc3f662392c9aaa2.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.6e565a429ee293ec0316.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Experter: Mejlhanteringen kan innebära säkerhetsrisker"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1504613454/svts/article15067808.svt/alternates/large/epost-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Maria Ågrens mejlhantering kan vara ett säkerhetsproblem. Det säger experter på sekretessfrågor och IT-säkerhet efter SVT Nyheters avslöjande om att Transportstyrelsens tidigare generaldirektör vidarebefordrat över 300 mejl till sin privata mejladress."/><meta property="fb:pages" content="266876443341903"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1504613454/svts/article15067808.svt/alternates/large/epost-jpg"/><meta property="twitter:title" content="Experter: Mejlhanteringen kan innebära säkerhetsrisker"/><meta property="twitter:description" content="Maria Ågrens mejlhantering kan vara ett säkerhetsproblem. Det säger experter på sekretessfrågor och IT-säkerhet efter SVT Nyheters avslöjande om att Transportstyrelsens tidigare generaldirektör vidarebefordrat över 300 mejl till sin privata mejladress."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Maria Ågrens mejlhantering kan vara ett säkerhetsproblem. Det säger experter på sekretessfrågor och IT-säkerhet efter SVT Nyheters avslöjande om att Transportstyrelsens tidigare generaldirektör vidarebefordrat över 300 mejl till sin privata mejladress."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.2ff9f0223ecccb6c5bde29339ee431f8.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1504627348'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://www.svt.se/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="-968871431"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker?globalmeny=1" class="svt_global-header__container-link" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_news-header lp_header" data-reactid="20"><div class="nyh_news-header__container" data-reactid="21"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="22"><header role="banner" data-reactid="23"><h1 class="nyh_news-header__heading" data-reactid="24"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="25"><span class="nyh_news-header__logo-text" data-reactid="26">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="27"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="28"><div class="nyh_news-header-menu__inner" data-reactid="29"><ul class="nyh_news-header-menu__nav-list" data-reactid="30"><li class="nyh_news-header-menu__nav-list-item" data-reactid="31"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="32">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="33"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="34">Lokalt</a><a href="/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker?lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="35"></a><!-- react-empty: 36 --></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="37"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="38">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="39"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="40">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="41"><a href="/nyheter/granskning/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="42">Granskning</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="43"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="44">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="45"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="46">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="47"><a href="/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker?mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" aria-controls="nyh_mobile-menu-redesign" aria-expanded="false" data-reactid="48"><!-- react-text: 49 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="50"></span></a></li></ul></div></nav></div></div><div data-reactid="51"><!-- react-empty: 52 --><div class="nyh_section-header" data-reactid="53"><div class="nyh_section-header__inner" data-reactid="54"><h1 class="nyh_section-header__title" data-reactid="55"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="56"><span class="nyh_section-header__icon" data-reactid="57"></span><!-- react-text: 58 -->Inrikes<!-- /react-text --></a></h1></div></div></div></div></div><!-- react-empty: 59 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="60"><div class="nyh_body__main" data-reactid="61"><article class="nyh_article" data-reactid="62"><h1 class="nyh_article__heading" data-reactid="63">Experter: Mejlhanteringen kan innebära säkerhetsrisker</h1><figure class="nyh_figure nyh_figure--main-media" data-reactid="64"><div class="lp_track_artikelbild" data-lpid="15067808" data-reactid="65"><div class="pic pic--wide" data-reactid="66"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="67"/><div data-reactid="68"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1504613454/svts/article15067808.svt/alternates/extralarge/epost-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption" data-reactid="69"><!-- react-text: 70 --> <!-- /react-text --><span class="nyh_figure__caption-source" data-reactid="71"><!-- react-text: 72 -->Foto: <!-- /react-text --><!-- react-text: 73 -->TT<!-- /react-text --></span></figcaption></figure><p class="nyh_article__lead" data-reactid="74"><span data-reactid="75">Maria Ågrens mejlhantering kan vara ett säkerhetsproblem. Det säger experter på sekretessfrågor och IT-säkerhet efter SVT Nyheters avslöjande om att Transportstyrelsens tidigare generaldirektör vidarebefordrat över 300 mejl till sin privata mejladress.</span></p><div class="nyh_article__main" data-reactid="76"><div class="nyh_article-body" data-reactid="77"><p data-reactid="78">– Jag tycker att det är mycket märkligt. Det är ju viktigt att myndighetens material förvaras på myndigheten på ett tryggt sätt. På en privat e-postdress är möjligheterna att hålla kontroll rimligen mycket sämre, säger Jan Turvall, offentlighets- sekretessexpert vid Göteborgs universitet. </p><p data-reactid="79">SVT Nyheters granskning visar att Maria Ågren började vidarebefodra sina mejl till sin privata mejladress den 20 januari, dagen efter att hon fått sparken som generaldirektör.</p><p data-reactid="80"><strong data-reactid="81"><span data-reactid="82">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/svt-avslojar-maria-agren-skickade-over-300-mejl-till-privata-kontot-efter-att-hon-fatt-ga" data-reactid="83"><span data-reactid="84">SVT avslöjar: Maria Ågren skickade över 300 mejl till privata kontot efter att hon fått gå</span></a></strong></p><p data-reactid="85">Under en månads tid skickade hon vidare över 300 mejl till sitt e-postkonto. Bland de vidarebefordrade mejlen finns rubrikrader som exempelvis ”Fwd: SV: Återrapportering möte med säkerhetspolisen”, och ”Fwd:SV: Status, säkerhetsskydd”.</p><p data-reactid="86">– Jag menar att det underminerar myndighetens förtroende att material sprids utanför myndigheten och särskilt viktigt är ju detta om det är sekretessbelagt material och att ingen annan kan komma åt det. Dessutom kan man ju inte efter att en anställning upphört överföra material från en myndighet till sitt privata e-mejlkonto, säger Jan Turvall.</p><h4 data-reactid="87">”Sker automatiskt och då är det kört”</h4><p data-reactid="88">Maria Ågren skickade mejlen till sin privata g-mail-adress. Att skicka känsliga uppgifter till en server som ligger i ett annat land kan innebära problem. IT-experten Joakim von Braun menar att man bör kryptera om man ska skicka, men inte ens då är det helt säkert. </p><p data-reactid="89">– Informationen passerar olika servrar på internet för att sedan lagras på Google. Amerikanska myndigheter kan med lätthet upptäcka informationen till exempel, säger Joakim von Braun. </p><p data-reactid="90">– Att kryptera är mycket säkrare men inte vattentätt. Det kan ligga en trojansk häst från någon sida som man surfat på tidigare som kan ha den typ av script som sprider trojaner. Det är inget du märker och det syns inte på sidan, allt sker automatiskt och då är det kört, säger han.</p><p data-reactid="91"><strong data-reactid="92"><span data-reactid="93">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/maria-agren-fick-inga-signaler-att-avbryta-fran-regeringen" data-reactid="94"><span data-reactid="95">Maria Ågren: ”Fick inga signaler att avbryta från regeringen”</span></a></strong></p></div><!-- react-empty: 96 --><!-- react-empty: 97 --><section class="nyh_article-related-links lp_article-related-links" data-reactid="98"><h3 class="nyh_article-related-links__title" data-reactid="99">Relaterat</h3><ul class="nyh_article-related-links__list" data-reactid="100"><li class="nyh_article-related-link" data-reactid="101"><a href="/nyheter/inrikes/svt-avslojar-maria-agren-skickade-over-300-mejl-till-privata-kontot-efter-att-hon-fatt-ga" class="nyh_article-related-link__link" data-reactid="102"><!-- react-text: 103 -->Ågrens sista drag – skickade 300 jobbmejl till sin g-mail<!-- /react-text --><span class="nyh_article-related-link__icon" data-reactid="104"></span></a></li></ul></section><section class="nyh_share nyh_share--article" data-reactid="105"><a href="/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker" class="nyh_share__button nyh_share__button--facebook" data-reactid="106"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="107"></span><span class="nyh_share__text" data-reactid="108">2</span></a><a href="/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker" class="nyh_share__button nyh_share__button--twitter" data-reactid="109"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="110"></span><span class="nyh_share__text" data-reactid="111">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="112"><ul class="nyh_article__authors" data-reactid="113"><li class="nyh_article__author" data-reactid="114"><a class="nyh_article__author-email" href="mailto:kristina.lagerstrom@svt.se" data-email="kristina.lagerstrom@svt.se" data-reactid="115"><span class="nyh_article__author-email-icon" data-reactid="116"></span><!-- react-text: 117 -->Kristina Lagerström<!-- /react-text --></a><span class="nyh_article__author-role" data-reactid="118">Reporter</span></li><li class="nyh_article__author" data-reactid="119"><a class="nyh_article__author-email" href="mailto:marcus.nilsson@svt.se" data-email="marcus.nilsson@svt.se" data-reactid="120"><span class="nyh_article__author-email-icon" data-reactid="121"></span><!-- react-text: 122 -->Marcus Nilsson<!-- /react-text --></a></li><li class="nyh_article__author" data-reactid="123"><a class="nyh_article__author-email" href="mailto:lars-erik.taubert@svt.se" data-email="lars-erik.taubert@svt.se" data-reactid="124"><span class="nyh_article__author-email-icon" data-reactid="125"></span><!-- react-text: 126 -->Lars-Erik Taubert<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="127"><p class="nyh_article__date" data-reactid="128"><span class="nyh_article__date-label" data-reactid="129"><!-- react-text: 130 -->Publicerad<!-- /react-text --><!-- react-text: 131 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="5 september 2017 17.09" data-reactid="132">5 september 2017 17.09</time></p><p class="nyh_article__date" data-reactid="133"><span class="nyh_article__date-label" data-reactid="134"><!-- react-text: 135 -->Uppdaterad<!-- /react-text --><!-- react-text: 136 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="5 september 2017 17.25" data-reactid="137">5 september 2017 17.25</time></p></div></footer><section class="nyh_transparency-box" data-reactid="138"><h1 class="nyh_transparency-box__heading" data-reactid="139">Så arbetar vi på SVT Nyheter</h1><div class="nyh_transparency-box__body" data-reactid="140"><p data-reactid="141"><span data-reactid="142">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="143"><span data-reactid="144">Läs mer</span></a></p></div></section></div><section class="nyh_storygrid lp_storygrid" data-reactid="145"><h1 class="nyh_storygrid__header lp_header" data-reactid="146"><a href="/nyheter/inrikes/14669816" class="nyh_storygrid__header-link" data-reactid="147">IT-skandalen</a></h1><ul class="nyh_storygrid__list nyh_grid" data-reactid="148"><li class="nyh_grid__col lp_item1" data-reactid="149"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid" data-reactid="150"><a href="/nyheter/inrikes/svt-avslojar-maria-agren-skickade-over-300-mejl-till-privata-kontot-efter-att-hon-fatt-ga" class="nyh_teaser__link" data-reactid="151"><div class="nyh_teaser__inner" data-reactid="152"><div class="nyh_teaser__figure" data-reactid="153"><div class="pic pic--square" data-reactid="154"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="155"/><div data-reactid="156"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504615309/svts/article15068488.svt/alternates/square/agren-mejl-jpg" alt="Maria Ågren och en dator." title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1504615309/svts/article15068488.svt/alternates/extralarge/agren-mejl-jpg" alt="Maria Ågren och en dator." title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="157"></div></div><div class="nyh_teaser__textwrapper" data-reactid="158"><h1 class="nyh_teaser__heading" data-reactid="159"><span class="nyh_teaser__heading-title" data-reactid="160">Ågrens sista drag – skickade 300 jobbmejl till sin g-mail</span></h1><div class="nyh_teaser__textcontent" data-reactid="161"><span class="nyh_teaser__vignette" data-reactid="162">Kan finnas sekretessbelagda uppgifter i mejlen </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2" data-reactid="163"><article class="nyh_teaser nyh_teaser--story-grid" data-reactid="164"><a href="/nyheter/inrikes/ann-linde-varnades-av-sapo-2015-agerade-inte" class="nyh_teaser__link" data-reactid="165"><div class="nyh_teaser__inner" data-reactid="166"><div class="nyh_teaser__figure" data-reactid="167"><div class="pic pic--square" data-reactid="168"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="169"/><div data-reactid="170"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1500401540/svts/article12096810.svt/alternates/square/transportstyrelsen-jpg" alt="Transportstyrelsen entré Norrköping huvudkontor" title="Foto: Tobias Holmqvist/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1500401540/svts/article12096810.svt/alternates/extralarge/transportstyrelsen-jpg" alt="Transportstyrelsen entré Norrköping huvudkontor" title="Foto: Tobias Holmqvist/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="171"></div></div><div class="nyh_teaser__textwrapper" data-reactid="172"><h1 class="nyh_teaser__heading" data-reactid="173"><span class="nyh_teaser__heading-title" data-reactid="174">Linde varnades av Säpo 2015 – agerade inte</span></h1><div class="nyh_teaser__textcontent" data-reactid="175"><span class="nyh_teaser__vignette" data-reactid="176">Oppositionen: ”Misstroendevotum inte omöjligt” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3" data-reactid="177"><article class="nyh_teaser nyh_teaser--story-grid" data-reactid="178"><a href="/nyheter/inrikes/ann-linde-s-beskrivningen-ar-felaktig" class="nyh_teaser__link" data-reactid="179"><div class="nyh_teaser__inner" data-reactid="180"><div class="nyh_teaser__figure" data-reactid="181"><div class="pic pic--square" data-reactid="182"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="183"/><div data-reactid="184"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504300976/svts/article15031532.svt/alternates/square/transportstyrelsen2-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1504300976/svts/article15031532.svt/alternates/extralarge/transportstyrelsen2-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="185"></div></div><div class="nyh_teaser__textwrapper" data-reactid="186"><h1 class="nyh_teaser__heading" data-reactid="187"><span class="nyh_teaser__heading-title" data-reactid="188">Linde: Säpo hyste oro men visste inte om det fanns säkerhetsrisker</span></h1><div class="nyh_teaser__textcontent" data-reactid="189"><span class="nyh_teaser__vignette" data-reactid="190">Förnekar att hon missade att larma om läckan </span></div></div></div></a></article></li></ul><a href="/nyheter/inrikes/14669816" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (IT-skandalen)" data-reactid="191"><span class="nyh_storygrid__story-link-icon" data-reactid="192"></span><span class="nyh_storygrid__story-link-text" data-reactid="193">Mer i ämnet</span></a></section><!-- react-empty: 194 --></article><span data-reactid="195"><span class="nyh_load-placeholder" data-reactid="196"><span data-reactid="197"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="198"><span data-reactid="199"><span class="nyh_load-placeholder" data-reactid="200"><span data-reactid="201"></span></span></span><span data-reactid="202"><span class="nyh_load-placeholder" data-reactid="203"><span data-reactid="204"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="205"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="206"><ul class="nyh_feed__list" data-reactid="207"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="208"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="209"><a href="/nyheter/utrikes/japans-prinsessa-forlovar-sig-och-forlorar-sin-titel" class="nyh_teaser__link" data-reactid="210"><div class="nyh_teaser__inner" data-reactid="211"><div class="nyh_teaser__figure" data-reactid="212"><div class="pic pic--square" data-reactid="213"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="214"/><div data-reactid="215"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504534486/svts/article15054596.svt/alternates/square/prinsessa-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504534486/svts/article15054596.svt/alternates/medium_cinema/prinsessa-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="216"><div class="nyh_play-button__inner" data-reactid="217"><span class="nyh_play-button__icon" data-reactid="218"></span><span class="nyh_play-button__length" data-reactid="219"><time data-reactid="220">25 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="221"></div></div><div class="nyh_teaser__textwrapper" data-reactid="222"><h1 class="nyh_teaser__heading" data-reactid="223"><span class="nyh_teaser__heading-prefix" data-reactid="224">TV · </span><span class="nyh_teaser__heading-title" data-reactid="225">Därför förlorar Japans prinsessa sin titel</span></h1><div class="nyh_teaser__textcontent" data-reactid="226"><span class="nyh_teaser__vignette" data-reactid="227">Har förlovat sig med en man av folket </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="228"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="229"><a href="/nyheter/utrikes/29-stora-stop-stoppade-inte-strumpfel" class="nyh_teaser__link" data-reactid="230"><div class="nyh_teaser__inner" data-reactid="231"><div class="nyh_teaser__figure" data-reactid="232"><div class="pic pic--square" data-reactid="233"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="234"/><div data-reactid="235"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504507131/svts/article15045912.svt/alternates/square/rw-2017-0904-vod-oltavling-jpg" alt="undefined" title="Foto: Reuters" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504507131/svts/article15045912.svt/alternates/medium_cinema/rw-2017-0904-vod-oltavling-jpg" alt="undefined" title="Foto: Reuters" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="236"><div class="nyh_play-button__inner" data-reactid="237"><span class="nyh_play-button__icon" data-reactid="238"></span><span class="nyh_play-button__length" data-reactid="239"><time data-reactid="240">17 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="241"></div></div><div class="nyh_teaser__textwrapper" data-reactid="242"><h1 class="nyh_teaser__heading" data-reactid="243"><span class="nyh_teaser__heading-prefix" data-reactid="244">TV · </span><span class="nyh_teaser__heading-title" data-reactid="245">Här bär Oliver flest ölsejdlar någonsin</span></h1><div class="nyh_teaser__textcontent" data-reactid="246"><span class="nyh_teaser__vignette" data-reactid="247">Nytt världsrekord – ”Fantastiskt” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="248"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="249"><a href="/nyheter/lokalt/dalarna/sa-kor-du-exemplariskt-i-rondeller" class="nyh_teaser__link" data-reactid="250"><div class="nyh_teaser__inner" data-reactid="251"><div class="nyh_teaser__figure" data-reactid="252"><div class="pic pic--square" data-reactid="253"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="254"/><div data-reactid="255"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504514353/svts/article15047940.svt/alternates/square/bil-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504514353/svts/article15047940.svt/alternates/medium_cinema/bil-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="256"></div></div><div class="nyh_teaser__textwrapper" data-reactid="257"><h1 class="nyh_teaser__heading" data-reactid="258"><span class="nyh_teaser__heading-prefix" data-reactid="259">Guide · </span><span class="nyh_teaser__heading-title" data-reactid="260">Så kör du exemplariskt i rondeller</span></h1><div class="nyh_teaser__textcontent" data-reactid="261"><span class="nyh_teaser__vignette" data-reactid="262">Knepen: Då ska du blinka </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="263"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="264"><a href="/nyheter/inrikes/har-ar-kungahusets-nya-generation" class="nyh_teaser__link" data-reactid="265"><div class="nyh_teaser__inner" data-reactid="266"><div class="nyh_teaser__figure" data-reactid="267"><div class="pic pic--square" data-reactid="268"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="269"/><div data-reactid="270"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1456960692/svts/article6678046.svt/alternates/square/estelle-nyfodd-jpg" alt="Prinsessan Estelle fotograferad fyra dagar gammal. Bilderna är tagna på Haga Slott. Koftan är stickad av Kronprinsessans mormor Alice." title="Foto: Kungahuset." /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1456960692/svts/article6678046.svt/alternates/medium_cinema/estelle-nyfodd-jpg" alt="Prinsessan Estelle fotograferad fyra dagar gammal. Bilderna är tagna på Haga Slott. Koftan är stickad av Kronprinsessans mormor Alice." title="Foto: Kungahuset." />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="271"></div></div><div class="nyh_teaser__textwrapper" data-reactid="272"><h1 class="nyh_teaser__heading" data-reactid="273"><span class="nyh_teaser__heading-prefix" data-reactid="274">Bildspel · </span><span class="nyh_teaser__heading-title" data-reactid="275">Här är kungahusets nya generation</span></h1><div class="nyh_teaser__textcontent" data-reactid="276"><span class="nyh_teaser__vignette" data-reactid="277">Se hela barnbarnsskaran </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="278"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="279"><a href="/nyheter/lokalt/halland/roda-korsets-vill-inte-ha-mer-skrap" class="nyh_teaser__link" data-reactid="280"><div class="nyh_teaser__inner" data-reactid="281"><div class="nyh_teaser__figure" data-reactid="282"><div class="pic pic--square" data-reactid="283"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="284"/><div data-reactid="285"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504522208/svts/article15050392.svt/alternates/square/skrap1-jpg" alt="Skräp" title="Foto: Röda korset" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504522208/svts/article15050392.svt/alternates/medium_cinema/skrap1-jpg" alt="Skräp" title="Foto: Röda korset" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="286"></div></div><div class="nyh_teaser__textwrapper" data-reactid="287"><h1 class="nyh_teaser__heading" data-reactid="288"><span class="nyh_teaser__heading-title" data-reactid="289">Röda korsets vädjan: Sluta skänk ”skräp”</span></h1><div class="nyh_teaser__textcontent" data-reactid="290"><span class="nyh_teaser__vignette" data-reactid="291">Hälften är obrukbart – ”En omöjlig situation” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="292"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="293"><a href="/nyheter/lokalt/uppsala/allt-fler-skiljer-sig-efter-semestern" class="nyh_teaser__link" data-reactid="294"><div class="nyh_teaser__inner" data-reactid="295"><div class="nyh_teaser__figure" data-reactid="296"><div class="pic pic--square" data-reactid="297"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="298"/><div data-reactid="299"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504104023/svts/article14993784.svt/alternates/square/sdltb85f1b5-nh-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504104023/svts/article14993784.svt/alternates/medium_cinema/sdltb85f1b5-nh-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="300"><div class="nyh_play-button__inner" data-reactid="301"><span class="nyh_play-button__icon" data-reactid="302"></span><span class="nyh_play-button__length" data-reactid="303"><time data-reactid="304">34 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="305"></div></div><div class="nyh_teaser__textwrapper" data-reactid="306"><h1 class="nyh_teaser__heading" data-reactid="307"><span class="nyh_teaser__heading-prefix" data-reactid="308">TV · </span><span class="nyh_teaser__heading-title" data-reactid="309">Trenden: Flest skiljer sig efter semestern</span></h1><div class="nyh_teaser__textcontent" data-reactid="310"><span class="nyh_teaser__vignette" data-reactid="311">”Många gör ett sista försök att lappa ihop det” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="312"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="313"><a href="/nyheter/utrikes/mer-kungligheter-kate-och-prins-william-vantar-barn-igen" class="nyh_teaser__link" data-reactid="314"><div class="nyh_teaser__inner" data-reactid="315"><div class="nyh_teaser__figure" data-reactid="316"><div class="pic pic--square" data-reactid="317"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="318"/><div data-reactid="319"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504520195/svts/article15049956.svt/alternates/square/prinswilliam-jpg" alt="Kate och prins William väntar sitt tredje barn. " title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504520195/svts/article15049956.svt/alternates/medium_cinema/prinswilliam-jpg" alt="Kate och prins William väntar sitt tredje barn. " title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="320"></div></div><div class="nyh_teaser__textwrapper" data-reactid="321"><h1 class="nyh_teaser__heading" data-reactid="322"><span class="nyh_teaser__heading-title" data-reactid="323">Kate och prins William väntar barn – igen</span></h1><div class="nyh_teaser__textcontent" data-reactid="324"><span class="nyh_teaser__vignette" data-reactid="325">Hovet: Familjerna är glada </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="326"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="327"><a href="/nyheter/lokalt/vast/experten-tipsar-om-hur-du-hittar-svamp" class="nyh_teaser__link" data-reactid="328"><div class="nyh_teaser__inner" data-reactid="329"><div class="nyh_teaser__figure" data-reactid="330"><div class="pic pic--square" data-reactid="331"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="332"/><div data-reactid="333"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504268988/svts/article15024312.svt/alternates/square/svampplock-jpg" alt="undefined" title="Foto: Anita Stridvall" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504268988/svts/article15024312.svt/alternates/medium_cinema/svampplock-jpg" alt="undefined" title="Foto: Anita Stridvall" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="334"></div></div><div class="nyh_teaser__textwrapper" data-reactid="335"><h1 class="nyh_teaser__heading" data-reactid="336"><span class="nyh_teaser__heading-title" data-reactid="337">Så undviker du att plocka fel svamp </span></h1><div class="nyh_teaser__textcontent" data-reactid="338"><span class="nyh_teaser__vignette" data-reactid="339">Här är svampexpertens bästa tips </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="340"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="341"><a href="/nyheter/lokalt/vasterbotten/magnifikt-norrsken-i-lycksele" class="nyh_teaser__link" data-reactid="342"><div class="nyh_teaser__inner" data-reactid="343"><div class="nyh_teaser__figure" data-reactid="344"><div class="pic pic--square" data-reactid="345"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="346"/><div data-reactid="347"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504449971/nyheter/lokalt/vasterbotten/article15040952.svt/alternates/square/3j3a04152-jpg" alt="undefined" title="Foto: Markus Eriksson" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504449971/nyheter/lokalt/vasterbotten/article15040952.svt/alternates/medium_cinema/3j3a04152-jpg" alt="undefined" title="Foto: Markus Eriksson" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="348"></div></div><div class="nyh_teaser__textwrapper" data-reactid="349"><h1 class="nyh_teaser__heading" data-reactid="350"><span class="nyh_teaser__heading-title" data-reactid="351">Magnifikt norrsken i Lycksele i natt</span></h1><div class="nyh_teaser__textcontent" data-reactid="352"><span class="nyh_teaser__vignette" data-reactid="353">”Det var helt magiskt!” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="354"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="355"><a href="/kultur/bjorn-borg-inte-bara-tennisikon-aven-modeikon" class="nyh_teaser__link" data-reactid="356"><div class="nyh_teaser__inner" data-reactid="357"><div class="nyh_teaser__figure" data-reactid="358"><div class="pic pic--square" data-reactid="359"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="360"/><div data-reactid="361"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504588401/kultur/article15049112.svt/alternates/square/borg-jpg" alt="undefined" title="Foto: TT " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504588401/kultur/article15049112.svt/alternates/medium_cinema/borg-jpg" alt="undefined" title="Foto: TT " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="362"></div></div><div class="nyh_teaser__textwrapper" data-reactid="363"><h1 class="nyh_teaser__heading" data-reactid="364"><span class="nyh_teaser__heading-title" data-reactid="365">Björn Borg – både tennisstjärna och modeikon </span></h1><div class="nyh_teaser__textcontent" data-reactid="366"><span class="nyh_teaser__vignette" data-reactid="367">”Idag finns ingen svensk med samma stjärnstatus” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="368"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="369"><a href="/nyheter/lokalt/halland/olbryggarna-vill-ha-svensk-humle" class="nyh_teaser__link" data-reactid="370"><div class="nyh_teaser__inner" data-reactid="371"><div class="nyh_teaser__figure" data-reactid="372"><div class="pic pic--square" data-reactid="373"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="374"/><div data-reactid="375"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504284352/svts/article15020256.svt/alternates/square/img-3073-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504284352/svts/article15020256.svt/alternates/medium_cinema/img-3073-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="376"><div class="nyh_play-button__inner" data-reactid="377"><span class="nyh_play-button__icon" data-reactid="378"></span><span class="nyh_play-button__length" data-reactid="379"><time data-reactid="380">43 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="381"></div></div><div class="nyh_teaser__textwrapper" data-reactid="382"><h1 class="nyh_teaser__heading" data-reactid="383"><span class="nyh_teaser__heading-title" data-reactid="384">Efter ölboomen –  här startas kurs i humleodling</span></h1><div class="nyh_teaser__textcontent" data-reactid="385"><span class="nyh_teaser__vignette" data-reactid="386">”Ett nörderi utan dess like” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="387"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="388"><a href="/kultur/musik/silvana-imam" class="nyh_teaser__link" data-reactid="389"><div class="nyh_teaser__inner" data-reactid="390"><div class="nyh_teaser__figure" data-reactid="391"><div class="pic pic--square" data-reactid="392"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="393"/><div data-reactid="394"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504279449/kultur/musik/article15027764.svt/alternates/square/silvana-jpg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504279449/kultur/musik/article15027764.svt/alternates/medium_cinema/silvana-jpg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="395"><div class="nyh_play-button__inner" data-reactid="396"><span class="nyh_play-button__icon" data-reactid="397"></span><span class="nyh_play-button__length" data-reactid="398"><time data-reactid="399">3 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="400"></div></div><div class="nyh_teaser__textwrapper" data-reactid="401"><h1 class="nyh_teaser__heading" data-reactid="402"><span class="nyh_teaser__heading-prefix" data-reactid="403">TV · </span><span class="nyh_teaser__heading-title" data-reactid="404">Silvana Imam ser kärlek i motståndet</span></h1><div class="nyh_teaser__textcontent" data-reactid="405"><span class="nyh_teaser__vignette" data-reactid="406">Silvanas höst: skivsläpp, utställning och långfilm </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="407"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="408"><a href="/nyheter/lokalt/vasternorrland/potatisgratang-foll-ut-pa-hoga-kusten-bron" class="nyh_teaser__link" data-reactid="409"><div class="nyh_teaser__inner" data-reactid="410"><div class="nyh_teaser__figure" data-reactid="411"><div class="pic pic--square" data-reactid="412"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="413"/><div data-reactid="414"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1504373156/nyheter/lokalt/vasternorrland/article15036092.svt/alternates/square/potgrat-collage1-jpg" alt="undefined" title="Foto: TT / SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1504373156/nyheter/lokalt/vasternorrland/article15036092.svt/alternates/medium_cinema/potgrat-collage1-jpg" alt="undefined" title="Foto: TT / SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="415"></div></div><div class="nyh_teaser__textwrapper" data-reactid="416"><h1 class="nyh_teaser__heading" data-reactid="417"><span class="nyh_teaser__heading-title" data-reactid="418">Potatisgratäng föll ut på Höga kusten-bron</span></h1><div class="nyh_teaser__textcontent" data-reactid="419"><span class="nyh_teaser__vignette" data-reactid="420">Polis fick dirigera om trafiken </span></div></div></div></a></article></li></ul><!-- react-empty: 421 --></section></div></div><!-- react-empty: 422 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="423"><div class="nyh_global-footer" data-reactid="424"><div class="nyh_global-footer__container" data-reactid="425"><div class="nyh_global-footer__column-wrapper" data-reactid="426"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="427"><div class="nyh_global-footer-nav" data-reactid="428"><div class="nyh_global-footer-nav__header" data-reactid="429"><h5 class="nyh_global-footer-nav__header-title" data-reactid="430">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="431"><li class="nyh_global-footer-nav__list-item" data-reactid="432"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="433"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="434">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="435"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="436"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="437">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="438"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="439"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="440">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="441"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="442"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="443">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="444"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="445"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="446">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="447"><div class="nyh_global-footer-nav" data-reactid="448"><div class="nyh_global-footer-nav__header" data-reactid="449"><h5 class="nyh_global-footer-nav__header-title" data-reactid="450">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="451"><li class="nyh_global-footer-nav__list-item" data-reactid="452"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="453"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="454">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="455"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="456"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="457">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="458"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="459"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="460">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="461"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="462"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="463">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="464"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="465"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="466">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="467"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="468"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="469">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="470"><div class="nyh_global-footer-nav" data-reactid="471"><div class="nyh_global-footer-nav__header" data-reactid="472"><h5 class="nyh_global-footer-nav__header-title" data-reactid="473">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="474"><li class="nyh_global-footer-nav__list-item" data-reactid="475"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="476"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/duellen" data-reactid="477">Duellen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="478"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="479"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/tro-hopp-och-karlek" data-reactid="480">Tro, hopp och kärlek</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="481"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="482"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/arvinge-okand" data-reactid="483">Arvinge okänd</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="484"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="485"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kalles-sex-liv" data-reactid="486">Kalles sex liv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="487"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="488"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/uppdrag-granskning?tab=senaste" data-reactid="489">Uppdrag granskning</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="490"><div class="nyh_global-footer-nav" data-reactid="491"><div class="nyh_global-footer-nav__header" data-reactid="492"><h5 class="nyh_global-footer-nav__header-title" data-reactid="493">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="494"><li class="nyh_global-footer-nav__list-item" data-reactid="495"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="496"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="497">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="498"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="499"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="500">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="501"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="502"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="503">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="504"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="505"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="506">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="507"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="508"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="509">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="510"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="511"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/cookies-och-personuppgifter" data-reactid="512">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="513"><div class="nyh_static-footer__content" data-reactid="514"><div class="nyh_static-footer__logo" data-reactid="515"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="516"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="517"/></a></div><div class="nyh_static-footer__info" data-reactid="518"><span class="nyh_static-footer__info-item" data-reactid="519"><span class="nyh_static-footer__label" data-reactid="520">Tjänstgörande redaktör: </span><a href="mailto:thomas.larsson@svt.se" class="nyh_static-footer__link" data-reactid="521">Thomas Larsson</a><span class="nyh_static-footer__separator" data-reactid="522">|</span></span><span class="nyh_static-footer__info-item" data-reactid="523"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="524">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="525">|</span></span><span class="nyh_static-footer__info-item" data-reactid="526"><strong data-reactid="527">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/45kd1thtkko0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker&amp;svt_nojs=true&amp;c2=Nyheter&amp;c3=Nyheter:Inrikes&amp;c6=artikel&amp;c7=nyheter&amp;ch=nyheter&amp;c8=https://www.svt.se/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker&amp;c9=svt.se&amp;c17=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=experter-mejlhanteringen-kan-innebara-sakerhetsrisker&amp;c59=2236&amp;c58=2017-09-05T17:09:39+02:00&amp;eVar18=Kristina%2520Lagerstr%25C3%25B6m,Marcus%2520Nilsson,Lars-Erik%2520Taubert&amp;c4=experter-mejlhanteringen-kan-innebara-sakerhetsrisker&amp;c5=15067436&amp;c51=maria_agren_rojde_hemliga_uppgifter&amp;list3=maria_agren_rojde_hemliga_uppgifter&amp;pageName=svt.se:nyheter:inrikes:experter-mejlhanteringen-kan-innebara-sakerhetsrisker&amp;svt_appname=webb" class="nyh_beacon"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/experter-mejlhanteringen-kan-innebara-sakerhetsrisker");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>