<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Larm om arbetsmiljöproblem i Laholm: vårdpersonal hotar säga upp sig | SVT Nyheter</title><!-- A Version: 48676b7b --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","COMMIT":"48676b7b","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PLATFORM":"A","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://www.svtstatic.se/news/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"news-render-aurora-prod","VIDEO_QUIZ_CONFIG_URL":"https://videoplayer-static.app.borealis.svt.se/assets/quiz-config","VIDEO_QUIZ_ID":"8ZY2prp","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_INLINE_VIDEOPLAYLIST":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_HTTP_AGENT":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_KILKAYA":1,"TOGGLE_VAL2022_LABEL":1,"TOGGLE_ABISKO_NEWSQLEAR":1,"TOGGLE_ROOT_ROUTE_CHECKS":1};
window.svt.nyh.scriptUrls = {"application":"https://www.svtstatic.se/news/news-render/dist/application.d21e3e9e7d061db3a651.js","vendors":"https://www.svtstatic.se/news/news-render/dist/vendors~application.17f2be63b01e7644f5f1.js","barebones":"https://www.svtstatic.se/news/news-render/dist/barebones.e69810aa3136cc6d84ae.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.e52ed8e83f58bd210a7a.css"/><script type="text/javascript">/*! modernizr 3.6.0 (Custom Build) | MIT *
* https://modernizr.com/download/?-setclasses !*/
!function(n,e,s){function o(n,e){return typeof n===e}function a(){var n,e,s,a,i,l,r;for(var c in f)if(f.hasOwnProperty(c)){if(n=[],e=f[c],e.name&&(n.push(e.name.toLowerCase()),e.options&&e.options.aliases&&e.options.aliases.length))for(s=0;s<e.options.aliases.length;s++)n.push(e.options.aliases[s].toLowerCase());for(a=o(e.fn,"function")?e.fn():e.fn,i=0;i<n.length;i++)l=n[i],r=l.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),t.push((a?"":"no-")+r.join("-"))}}function i(n){var e=r.className,s=Modernizr._config.classPrefix||"";if(c&&(e=e.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");e=e.replace(o,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(e+=" "+s+n.join(" "+s),c?r.className.baseVal=e:r.className=e)}var t=[],f=[],l={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(n,e){var s=this;setTimeout(function(){e(s[n])},0)},addTest:function(n,e,s){f.push({name:n,fn:e,options:s})},addAsyncTest:function(n){f.push({name:null,fn:n})}},Modernizr=function(){};Modernizr.prototype=l,Modernizr=new Modernizr;var r=e.documentElement,c="svg"===r.nodeName.toLowerCase();a(),i(t),delete l.addTest,delete l.addAsyncTest;for(var u=0;u<Modernizr._q.length;u++)Modernizr._q[u]();n.Modernizr=Modernizr}(window,document);</script><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.17f2be63b01e7644f5f1.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.d21e3e9e7d061db3a651.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig"/>
<meta data-react-helmet="true" name="robots" content="index, follow, noarchive, max-image-preview:large"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="article:modified_time" content="2022-05-18T19:00:06+02:00"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="1200"/><meta data-react-helmet="true" property="twitter:image:height" content="628"/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" name="description" content="Personal inom äldreomsorgen i Laholm larmar om en mycket pressad arbetssituation inom kommunen. SVT Nyheter Halland har varit i kontakt med flera anställda inom äldreomsorgen som riktar skarp kritik mot arbetsgivaren.
– Så fort man säger ifrån straffas man på ett eller annat sätt, säger en av dem anställda."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Larm om arbetsmiljöproblem i Laholm: vårdpersonal hotar säga upp sig"/><meta data-react-helmet="true" property="og:description" content="Personal inom äldreomsorgen i Laholm larmar om en mycket pressad arbetssituation inom kommunen. SVT Nyheter Halland har varit i kontakt med flera anställda inom äldreomsorgen som riktar skarp kritik mot arbetsgivaren.
– Så fort man säger ifrån straffas man på ett eller annat sätt, säger en av dem anställda."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/1200/35357737/1652872650?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="twitter:title" content="Larm om arbetsmiljöproblem i Laholm: vårdpersonal hotar säga upp sig"/><meta data-react-helmet="true" property="twitter:description" content="Personal inom äldreomsorgen i Laholm larmar om en mycket pressad arbetssituation inom kommunen. SVT Nyheter Halland har varit i kontakt med flera anställda inom äldreomsorgen som riktar skarp kritik mot arbetsgivaren.
– Så fort man säger ifrån straffas man på ett eller annat sätt, säger en av dem anställda."/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/1200/35357737/1652872650?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2022-05-18T19:00:06+02:00"/><meta data-react-helmet="true" property="articleSection" content="Halland"/><meta data-react-helmet="true" property="image_id" content="35357737"/><meta data-react-helmet="true" property="image_version" content="1652872650"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/halland/"/><script type="text/javascript">var filesToLoad=[],supportsAsyncScriptLoading=!0,script=document.createElement("script");(void 0===script.async||!0!==script.async)&&(supportsAsyncScriptLoading=!1);var supportsAjax=void 0!==(new XMLHttpRequest).onreadystatechange;1!==Number(window.svt.nyh.featureToggles.TOGGLE_FORCE_BAREBONES)&&supportsAjax&&supportsAsyncScriptLoading&&!window.svt.oldIE?(filesToLoad.push(window.svt.nyh.scriptUrls.vendors),filesToLoad.push(window.svt.nyh.scriptUrls.application)):filesToLoad.push(window.svt.nyh.scriptUrls.barebones);for(var i=0;i<filesToLoad.length;i+=1)(script=document.createElement("script")).src=filesToLoad[i],supportsAsyncScriptLoading&&(script.async=!1),document.getElementsByTagName("head")[0].appendChild(script);
</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--halland nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___e-i+8" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___ILs4O" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___p91z9 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/halland/larmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___8TsA9"><div class="SectionHeader2__inner___H3DsG"><h1 class="SectionHeader2__title___ZZmqd"><a href="/nyheter/lokalt/halland/" class="SectionHeader2__link___3J9Kj"><span class="SectionHeader2__icon___ZXjPQ"></span>Halland</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/35357737/1652872650?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="Larm om tuffa arbetsvillkor i Laholm för äldreomsorgen"/><meta itemProp="description" content="Larm om tuffa arbetsvillkor i Laholm för äldreomsorgen"/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/35357737/1652872650?format=auto"/><meta itemProp="duration" content="PT78S"/><meta itemProp="uploadDate" content="2022-05-18T13:18:13+02:00"/><div class="VideoPlayerWrapper__root___mQ0Yi"><div class="VideoPlayerWrapper__inner___8KsyR"><div class="VideoPlayerLazy__spinner___wKqLL"></div><div class="VideoPlayerLazy__posterImage___ZBfZQ"><div class=""><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/35357737/1652872650?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="BaseMessage__noScript___Zrld4 BaseMessage__root___LHvMy"><div class="BaseMessage__message___HUVSr"><div class="BaseMessage__icon___VAAkc"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___nICQV">Javascript är avstängt</h1><div class="BaseMessage__text___d4+Ip">Javascript måste vara påslaget för att kunna spela video</div><div><a class="BaseMessage__link___V9rl3" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div><div class="BaseMessage__browserSupport___y0n1G BaseMessage__root___LHvMy"><div class="BaseMessage__message___HUVSr"><div class="BaseMessage__icon___VAAkc"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___nICQV">Webbläsaren stöds inte</h1><div class="BaseMessage__text___d4+Ip">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BaseMessage__link___V9rl3" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Larm om tuffa arbetsvillkor i Laholm för äldreomsorgen <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Larm om arbetsmiljöproblem i Laholm: vårdpersonal hotar säga upp sig</h1><div><section class="ArticleTopTimestamp__root___CLBth"><span title="18 maj 2022 kl 19:00"><span>Publicerad</span> <time dateTime="2022-05-18T19:00:06+02:00" itemProp="datePublished">idag 19:00</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Personal inom äldreomsorgen i Laholm larmar om en mycket pressad arbetssituation inom kommunen. SVT Nyheter Halland har varit i kontakt med flera anställda inom äldreomsorgen som riktar skarp kritik mot arbetsgivaren.</p><p>– Så fort man säger ifrån straffas man på ett eller annat sätt, säger en av dem anställda.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body" itemProp="articleBody"><p>Personalgruppen säger att om inte arbetsmiljön blir bättre så är en stor grupp personal  beredda att säga upp sig i protest. Av den anledningen har ett upprop startats med krav på förbättrade arbetsvillkor.</p><p>– Vi har nått en gräns där vi inte kan garantera våra äldre en trygg och säker vård, säger en av de anställda, som väljer att vara anonym i rädsla för repressalier. </p><p><em>I klippet hör du henne berätta om situationen för personalen inom äldreomsorgen i Laholms kommun .</em></p></div><section class="RelatedLinks__root___cS75Y lp_article-related-links"><h3 class="RelatedLinks__heading___F5nfB">Relaterat</h3><ul class="RelatedLinks__list___fg+pb"><li class="RelatedLinks__item___jNugs"><a href="/nyheter/lokalt/halland/laholms-socialchef-overraskad-av-vardpersonalens-skarpa-kritik" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/35359309/1652878026?format=auto" alt="" title="Foto: Daniel Strömbäck/SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Laholms socialchef överraskad av vårdpersonalens skarpa kritik</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-05-18T19:00:10+02:00" title="2022-05-18 kl 19:00">idag kl 19:00</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li></ul></section><section class="Share__root___u0qGO"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fhalland%2Flarmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig" class="Share__button___RPVN0 Share__facebook___0UkLF"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Larm%20om%20arbetsmilj%C3%B6problem%20i%20Laholm%3A%20v%C3%A5rdpersonal%20hotar%20s%C3%A4ga%20upp%20sig&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fhalland%2Flarmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig" class="Share__button___RPVN0 Share__twitter___rIGRZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:peter.osterberger@svt.se" data-email="peter.osterberger@svt.se"><svg class="Svg__root___p91z9 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Peter Osterberger</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-05-18T19:00:06+02:00">18 maj 2022 kl 19:00</time></p></div><a class="_ArticleFooterReportIssue__root___dR2XT" href="mailto:korr@svt.se?cc=peter.osterberger@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Larm%20om%20arbetsmilj%C3%B6problem%20i%20Laholm%3A%20v%C3%A5rdpersonal%20hotar%20s%C3%A4ga%20upp%20sig%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Larm%20om%20arbetsmilj%C3%B6problem%20i%20Laholm%3A%20v%C3%A5rdpersonal%20hotar%20s%C3%A4ga%20upp%20sig%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fhalland%2Flarmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___p91z9 _ArticleFooterReportIssue__icon___1ZGtn" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___sLbRt">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___LEMRj"><div class="AppBanner__text___VoPnM"><h1 class="AppBanner__title___ShLN6">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___N-r8v" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___vMDVB" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___JiBxz"></div></section><section class="TransparencyBox__root___+E6Ng"><h1 class="TransparencyBox__headline___A3kyl">Så arbetar vi</h1><div class="TransparencyBox__body___Kdd6Z"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Halland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/halland/sju-barn-i-halland-levde-avskarmade-fran-samhallet" class="nyh_feedbox-item__link">Sju barn i Halland levde avskärmade från samhället </a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/halland/efter-okade-dieselpriser-lantbrukare-janne-utsatt-for-stold-flera-ganger" class="nyh_feedbox-item__link">Lantbrukaren Janne Bengtsson i Laholm utsatt för dieselstölder flera gånger i år</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/halland/flygplanshaveri-pa-varbergs-flygplats" class="nyh_feedbox-item__link">Flygplanshaveri på Varbergs flygplats</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/35363869/lokala-nyheter-halland/svt-nyheter-halland-18-maj-18-33-1" class="LatestVideos__link___d9s5E" title="Lokala Nyheter Halland"><div class="LatestVideos__image___KyV6j"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/34811603/1648815649?format=auto" alt="Lokala Nyheter Halland" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___7iFQT PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___MxKfl _VideoLength__root___ydPkI">10 min</span></div></div></div><h1 class="LatestVideos__programTitle___XwrbF">Lokala Nyheter Halland</h1><div class="LatestVideos__title___Opebw">Ikväll 18:33</div></a></li><li class="nyh_feedbox-item LatestVideos__clip___0EhHa"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/halland/sju-barn-i-halland-levde-avskarmade-fran-samhallet" class="nyh_teaser__link" title="Sju barn i Halland levde avskärmade från samhället "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/35358033/1652873777?format=auto" alt="" title="Foto: SVT/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/35358033/1652873777?format=auto" alt="" title="Foto: SVT/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Sju barn i Halland levde avskärmade från samhället </span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item LatestVideos__clip___0EhHa"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/halland/efter-okade-dieselpriser-lantbrukare-janne-utsatt-for-stold-flera-ganger" class="nyh_teaser__link" title="Dieselpriserna ökade – då utsattes lantbrukaren Janne för flera stölder"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/35202337/1652432237?format=auto" alt="" title="Foto: Daniel Strömbäck/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/35202337/1652432237?format=auto" alt="" title="Foto: Daniel Strömbäck/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Dieselpriserna ökade – då utsattes lantbrukaren Janne för flera stölder</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Halland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:halland@svt.se" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg></span><span class="ContactBox__text___otACc">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/svtnyheterhalland" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 8c0-3.9-3.1-7-7-7S1 4.1 1 8c0 3.5 2.6 6.4 5.9 6.9V10H5.1V8h1.8V6.5c0-1.8 1-2.7 2.6-2.7.8 0 1.6.1 1.6.1v1.7h-.9c-.9 0-1.1.5-1.1 1.1V8H11l-.3 2H9.1v4.9c3.3-.5 5.9-3.4 5.9-6.9Z"></path></svg></span><span class="ContactBox__text___otACc">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="tel:035-172745" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M12.055 15.262c-1.534 0-5.779-1.981-7.559-3.761C2.738 9.745.764 6.307.74 4.183.728 3.094 1.284 2.3 1.753 1.827 2.397 1.176 3.275.738 3.938.738c1.014.002 2.727 1.667 3.22 2.863.362.876.055 1.367-.16 1.582-.352.353-.685.579-.953.761-.471.318-.555.398-.555.691 0 .771.804 1.654 1.504 2.338.864.844 1.693 1.653 2.356 1.653.236 0 .312-.069.625-.573.191-.306.428-.687.817-1.076a1.12 1.12 0 0 1 .812-.322c1.36 0 3.655 2.319 3.655 3.402.001 1.177-1.583 3.205-3.204 3.205ZM3.94 1.738c-.336 0-.967.277-1.476.792-.335.339-.732.898-.724 1.641.018 1.644 1.701 4.862 3.462 6.623 1.686 1.686 5.668 3.468 6.852 3.468 1.028 0 2.205-1.565 2.205-2.205-.02-.486-1.763-2.402-2.655-2.402-.076 0-.096.02-.105.029-.308.308-.502.621-.675.897-.305.49-.65 1.045-1.475 1.045-1.07 0-2.047-.954-2.992-1.877-.954-.932-1.867-1.976-1.867-3.114 0-.847.505-1.188.994-1.52.245-.165.522-.354.808-.639.063-.062.04-.257-.058-.494-.442-1.068-1.887-2.243-2.294-2.244Z"></path></svg></span><span class="ContactBox__text___otACc">Ring redaktionen: <span class="ContactBox__number___T91wv">035-17 27 45</span></span></div></a></li></ul></div></div></main><footer class="lp_footer"><div class="GlobalFooter__root___+Ifi6"><div class="GlobalFooter__container___u4Hn2"><div class="GlobalFooter__grid___smQN3"><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Nyheter</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Tjänster</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Aktuella program</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div><div class="LocalFooter__root___Cu2IM"><div class="LocalFooter__container___ALnS0"><div class="LocalFooter__logo___dUsyo"><a href="/" class="LocalFooter__logoLink___OCt2f"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___aeRJ7" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___7rE2q"><span class="LocalFooter__entry___QVdc3">Ansvarig utgivare: <a href="mailto:malin.syrstad@svt.se" class="LocalFooter__link___5b2Sg">Malin Syrstad</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3">E-post: <a href="mailto:halland@svt.se" class="LocalFooter__link___5b2Sg">halland@svt.se</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3">Telefon: <!-- -->035-172745<span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><script>var k5aMeta = {"url":"https:\u002F\u002Fwww.svt.se\u002Fnyheter\u002Flokalt\u002Fhalland\u002Flarmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig","title":"Larm om arbetsmiljöproblem i Laholm: vårdpersonal hotar säga upp sig","description":"Personal inom äldreomsorgen i Laholm larmar om en mycket pressad arbetssituation inom kommunen. SVT Nyheter Halland har varit i kontakt med flera anställda inom äldreomsorgen som riktar skarp kritik mot arbetsgivaren.\n– Så fort man säger ifrån straffas man på ett eller annat sätt, säger en av dem anställda.","image":"https:\u002F\u002Fwww.svtstatic.se\u002Fimage\u002Fcustom\u002F650\u002F35357737\u002F1652872650?format=auto&ratio=1.91","type":"article","section":"halland","author":["Peter  Osterberger"],"tag":[],"publishtime":"2022-05-18T19:00:06+02:00","modifiedtime":""}</script><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=35357605&amp;contentType=article&amp;viewId=%2Fnyheter%2Flokalt%2Fhalland%2Flarmet-fran-aldreomsorgen-i-laholm-personal-vill-saga-upp-sig&amp;viewType=artikel&amp;version=48676b7b" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20191126082808.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="module" src="https://cl-eu2.k5a.io/6177b81bb4aa2a5595699bf2.module.js"></script><script type="defer" src="https://cl-eu2.k5a.io/6177b81bb4aa2a5595699bf2.nomodule.js" nomodule="nomodule"></script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (false) {
      window.svt.nyh.sendOrvesto("/lokalt/halland/index");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>