<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Sorg i Högby IF efter ung löparstjärnas död | SVT Nyheter</title><!-- A Version: f41f85d4 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"f41f85d4","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PLATFORM":"A","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://news.static.svt.se/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"news-render-aurora-prod","VIDEO_QUIZ_CONFIG_URL":"https://videoplayer-static.app.borealis.svt.se/assets/quiz-config","VIDEO_QUIZ_ID":"8ZY2prp","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_SPORTS_APP_URL_SCHEME":1,"TOGGLE_ABISKO":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
window.svt.nyh.scriptUrls = {"application":"https://www.svtstatic.se/news/news-render/dist/application.6436e0983ec929032ab7.js","vendors":"https://www.svtstatic.se/news/news-render/dist/vendors~application.ca059d71098e3e4f6337.js","barebones":"https://www.svtstatic.se/news/news-render/dist/barebones.c02445843decdc58ed9f.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.728c8f4bb57267e45710.css"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.ca059d71098e3e4f6337.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.6436e0983ec929032ab7.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod"/>
<meta data-react-helmet="true" property="article:modified_time" content="2022-01-05T17:18:42+01:00"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,187314909461"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" name="description" content="Det var på Sylvesterloppet på nyårsaftonen som en 23-årig löparstjärna från Högby IF fick föras till sjukhus en kort stund före målgången. Under tisdagen stod det klart att 23-åringens liv inte stod att rädda."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Sorg i Högby IF efter ung löparstjärnas död"/><meta data-react-helmet="true" property="og:description" content="Det var på Sylvesterloppet på nyårsaftonen som en 23-årig löparstjärna från Högby IF fick föras till sjukhus en kort stund före målgången. Under tisdagen stod det klart att 23-åringens liv inte stod att rädda."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/33784010/1641399483?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="twitter:title" content="Sorg i Högby IF efter ung löparstjärnas död"/><meta data-react-helmet="true" property="twitter:description" content="Det var på Sylvesterloppet på nyårsaftonen som en 23-årig löparstjärna från Högby IF fick föras till sjukhus en kort stund före målgången. Under tisdagen stod det klart att 23-åringens liv inte stod att rädda."/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/33784010/1641399483?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-05T17:18:42+01:00"/><meta data-react-helmet="true" property="articleSection" content="Småland"/><meta data-react-helmet="true" property="image_id" content="33784010"/><meta data-react-helmet="true" property="image_version" content="1641399483"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/smaland/"/><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--smaland nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___3-hRJ" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___3gfEq" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___2Mbs6 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___2Mbs6 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___2Mbs6 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___2Mbs6 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___2YCCT"><div class="SectionHeader2__inner___Y1qk6"><h1 class="SectionHeader2__title___1CGUN"><a href="/nyheter/lokalt/smaland/" class="SectionHeader2__link___3C2mY"><span class="SectionHeader2__icon___3JuJ-"></span>Småland</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/33784010/1641399483?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="Sorg i Högby IF efter ung löparstjärnas död"/><meta itemProp="description" content="Det kommer ta lång tid för klubben att bearbeta vad som hänt säger klubbkamraten Oliver Wykman."/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/33784010/1641399483?format=auto"/><meta itemProp="duration" content="PT62S"/><meta itemProp="uploadDate" content="2022-01-05T17:18:08+01:00"/><div class="VideoPlayerWrapper__root___ia6Hx"><div class="VideoPlayerWrapper__inner___piYIG"><div class="VideoPlayerLazy__spinner___2hTfl"></div><div class="VideoPlayerLazy__posterImage___3jgLJ"><div class=""><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33784010/1641399483?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="BaseMessage__noScript___2Ti0z BaseMessage__root___3EoNT"><div class="BaseMessage__message___2PoTN"><div class="BaseMessage__icon___2S0Mi"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___1qKtR">Javascript är avstängt</h1><div class="BaseMessage__text___3ilmO">Javascript måste vara påslaget för att kunna spela video</div><div><a class="BaseMessage__link___3LHUo" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div><div class="BaseMessage__browserSupport___21XzD BaseMessage__root___3EoNT"><div class="BaseMessage__message___2PoTN"><div class="BaseMessage__icon___2S0Mi"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___1qKtR">Webbläsaren stöds inte</h1><div class="BaseMessage__text___3ilmO">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BaseMessage__link___3LHUo" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Det kommer ta lång tid för klubben att bearbeta vad som hänt säger klubbkamraten Oliver Wykman. <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Sorg i Högby IF efter ung löparstjärnas död</h1><div><section class="ArticleTopTimestamp__root___2CeK1"><span title="5 januari 2022 kl 17:18"><span>Publicerad</span> <time dateTime="2022-01-05T17:18:42+01:00" itemProp="datePublished">idag 17:18</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Det var på Sylvesterloppet på nyårsaftonen som en 23-årig löparstjärna från Högby IF fick föras till sjukhus en kort stund före målgången. Under tisdagen stod det klart att 23-åringens liv inte stod att rädda.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body" itemProp="articleBody"><p>Sylvesterloppet är ett stadslopp med start och mål på Fredriksskans i Kalmar och det var en kort stund innan 23-åringen skulle gå i mål som han hastigt insjuknade och fick föras till sjukhus med ambulans. 23-åringen avled på tisdagen.</p><h2>”Kommer påverka oss länge”</h2><p>Oliver Wykman var nära vän och klubbkamrat med 23-åringen och berättar om sorg och oro.</p><p>– Många är oroliga och söker svar på frågorna om hur det kunde hända, och hur det kunde hända honom, säger Oliver Wykman som tränat tillsammans med 23-årigen under flera år och också umgåtts privat.</p><p>– Jag tror det här kommer att påverka oss väldigt länge, säger han.</p><h2>Stöd på sociala medier</h2><p>På Högby IF:s sociala medier strömmar kondoleanser och hälsningar in till klubben efter den tragiska händelsen.</p><p>Högby IF har valt att inte kommentera händelsen i nuläget, utan hänvisar till sina social medier. </p></div><section class="Share__root___1RkE4"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsmaland%2Fsorg-i-hogby-if-efter-ung-loparstjarnas-dod" class="Share__button___mbPK4 Share__facebook___lADsO"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Sorg%20i%20H%C3%B6gby%20IF%20efter%20ung%20l%C3%B6parstj%C3%A4rnas%20d%C3%B6d&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsmaland%2Fsorg-i-hogby-if-efter-ung-loparstjarnas-dod" class="Share__button___mbPK4 Share__twitter___3_iGZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:karin.ahlgren@svt.se" data-email="karin.ahlgren@svt.se"><svg class="Svg__root___2Mbs6 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Karin Ahlgren</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-01-05T17:18:42+01:00">5 januari 2022 kl 17:18</time></p></div><a class="_ArticleFooterReportIssue__root___1NuPe" href="mailto:korr@svt.se?cc=karin.ahlgren@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Sorg%20i%20H%C3%B6gby%20IF%20efter%20ung%20l%C3%B6parstj%C3%A4rnas%20d%C3%B6d%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Sorg%20i%20H%C3%B6gby%20IF%20efter%20ung%20l%C3%B6parstj%C3%A4rnas%20d%C3%B6d%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fsmaland%2Fsorg-i-hogby-if-efter-ung-loparstjarnas-dod)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___2Mbs6 _ArticleFooterReportIssue__icon___2agch" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___heHm9">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___QyAme"><div class="AppBanner__text___2WRS1"><h1 class="AppBanner__title___h8DpB">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___3Z1yO" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___2HzpD" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___344aU"></div></section><section class="TransparencyBox__root___2pXFo lp_transparency-box"><h1 class="TransparencyBox__headline___qXVto">Så arbetar vi</h1><div class="TransparencyBox__body___1pZt_"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news"><h1 class="nyh_feedbox__title">Senaste nytt från Småland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">41 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod" class="nyh_feedbox-item__link">Sorg i Högby IF efter ung löparstjärnas död</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">5 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/har-ar-alternativen-for-framtidens-sjukhus-i-vaxjo" class="nyh_feedbox-item__link">Så blir framtidens sjukhus i Växjö – politikernas två alternativ</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">12 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/till-70-procent-har-inte-ambulansen-behovts-ny-bedomningsbil-i-bruk" class="nyh_feedbox-item__link">Ny bedömningsbil ska avlasta ambulanserna i nordvästra Kalmar</a></div></li></ul></div><div class="nyh_feedbox lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Småland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/ny-eu-lag-slar-hart-mot-tatueringsbranschen-vi-riskerar-att-stanga-ner" class="nyh_feedbox-item__link">EU-lag slår mot tatuerare – kan bli helt utan färg</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/stor-sokinsats-efter-forsvunnen-kvinna-polisen-letar-med-helikopter" class="nyh_feedbox-item__link">Sökinsats efter äldre kvinna utökas – hemvärn och frivilliga kallas in</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/smaland/65-000-ansokningar-om-vaccinpass-pa-hog-hos-myndigheten" class="nyh_feedbox-item__link">65 000 ansökningar om vaccinpass på hög – myndigheten hinner inte med</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/33775562/lokala-nyheter-smaland/svt-nyheter-smaland-4-jan-19-55-4" class="LatestVideos2__link___2C1fg" title="Lokala Nyheter Småland"><div class="LatestVideos2__image___3ElLo"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/29484084/1608052933?format=auto" alt="Lokala Nyheter Småland" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___OBVRp PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___2bmSo _VideoLength__root___2Vdmd">4 min</span></div></div></div><h1 class="LatestVideos2__programTitle___1wIf_">Lokala Nyheter Småland</h1><div class="LatestVideos2__title___ABzkb">Igår 19:55</div></a></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/smaland/ny-eu-lag-slar-hart-mot-tatueringsbranschen-vi-riskerar-att-stanga-ner" class="nyh_teaser__link" title="EU-lag slår mot tatuerare – kan bli helt utan färg"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33738150/1640872413?format=auto" alt="" title="Foto: Frida Lindhe/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/33738150/1640872413?format=auto" alt="" title="Foto: Frida Lindhe/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">EU-lag slår mot tatuerare – kan bli helt utan färg</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/smaland/stor-sokinsats-efter-forsvunnen-kvinna-polisen-letar-med-helikopter" class="nyh_teaser__link" title="Sökinsats efter äldre kvinna utökas – hemvärn och frivilliga kallas in"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33750750/1641120589?format=auto" alt="" title="Foto: Johan Hammarstedt/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/33750750/1641120589?format=auto" alt="" title="Foto: Johan Hammarstedt/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Sökinsats efter äldre kvinna utökas – hemvärn och frivilliga kallas in</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Småland</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:smaland@svt.se" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__icon___1pnVl"><svg class="Svg__root___2Mbs6" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg></span><span class="ContactBox__text___3yr4z">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/svtnyhetersmaland" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__icon___1pnVl"><svg class="Svg__root___2Mbs6" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 8c0-3.9-3.1-7-7-7S1 4.1 1 8c0 3.5 2.6 6.4 5.9 6.9V10H5.1V8h1.8V6.5c0-1.8 1-2.7 2.6-2.7.8 0 1.6.1 1.6.1v1.7h-.9c-.9 0-1.1.5-1.1 1.1V8H11l-.3 2H9.1v4.9c3.3-.5 5.9-3.4 5.9-6.9Z"></path></svg></span><span class="ContactBox__text___3yr4z">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.instagram.com/SVTsmaland" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__icon___1pnVl"><svg class="Svg__root___2Mbs6" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 2.261c1.869 0 2.09.007 2.829.041.682.031 1.053.145 1.3.241.327.127.56.279.805.524s.397.478.524.805c.096.247.21.617.241 1.3.033.738.04.959.04 2.828 0 1.869-.007 2.09-.041 2.829-.031.682-.145 1.053-.241 1.3-.127.327-.279.56-.524.805a2.168 2.168 0 0 1-.805.524c-.247.096-.617.21-1.3.241-.737.033-.959.04-2.828.04-1.869 0-2.091-.007-2.829-.041-.682-.031-1.053-.145-1.3-.241a2.168 2.168 0 0 1-.805-.524 2.168 2.168 0 0 1-.524-.805c-.096-.247-.21-.617-.241-1.3-.033-.737-.04-.959-.04-2.828 0-1.869.007-2.09.041-2.829.031-.682.145-1.053.241-1.3.127-.327.279-.56.524-.805.245-.244.478-.396.805-.523.247-.096.617-.21 1.3-.241.738-.034.959-.041 2.828-.041ZM8 1c-1.901 0-2.139.008-2.886.042-.745.034-1.254.152-1.699.326-.46.179-.851.418-1.24.807-.389.389-.629.78-.807 1.24-.174.445-.292.954-.326 1.699C1.008 5.861 1 6.099 1 8c0 1.901.008 2.139.042 2.886.034.745.152 1.254.325 1.699.179.46.418.851.807 1.24.389.389.78.629 1.24.807.445.173.954.291 1.699.325.748.035.986.043 2.887.043s2.139-.008 2.886-.042c.745-.034 1.254-.152 1.699-.325.46-.179.851-.418 1.24-.807.389-.389.629-.78.807-1.24.173-.445.291-.954.325-1.699C14.992 10.14 15 9.901 15 8s-.008-2.139-.042-2.886c-.034-.745-.152-1.254-.325-1.699a3.435 3.435 0 0 0-.807-1.24 3.422 3.422 0 0 0-1.24-.807c-.445-.173-.954-.291-1.699-.325C10.139 1.008 9.901 1 8 1Z"></path><path d="M8 4.405a3.596 3.596 0 1 0 .001 7.191A3.596 3.596 0 0 0 8 4.405Zm0 5.928a2.333 2.333 0 1 1 0-4.666 2.333 2.333 0 0 1 0 4.666ZM11.737 5.103a.84.84 0 1 0 0-1.68.84.84 0 0 0 0 1.68Z"></path></svg></span><span class="ContactBox__text___3yr4z">Följ oss på Instagram</span></div></a></li><li class="nyh_feedbox-item"><a href="tel:0470-778800" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__icon___1pnVl"><svg class="Svg__root___2Mbs6" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M12.055 15.262c-1.534 0-5.779-1.981-7.559-3.761C2.738 9.745.764 6.307.74 4.183.728 3.094 1.284 2.3 1.753 1.827 2.397 1.176 3.275.738 3.938.738c1.014.002 2.727 1.667 3.22 2.863.362.876.055 1.367-.16 1.582-.352.353-.685.579-.953.761-.471.318-.555.398-.555.691 0 .771.804 1.654 1.504 2.338.864.844 1.693 1.653 2.356 1.653.236 0 .312-.069.625-.573.191-.306.428-.687.817-1.076a1.12 1.12 0 0 1 .812-.322c1.36 0 3.655 2.319 3.655 3.402.001 1.177-1.583 3.205-3.204 3.205ZM3.94 1.738c-.336 0-.967.277-1.476.792-.335.339-.732.898-.724 1.641.018 1.644 1.701 4.862 3.462 6.623 1.686 1.686 5.668 3.468 6.852 3.468 1.028 0 2.205-1.565 2.205-2.205-.02-.486-1.763-2.402-2.655-2.402-.076 0-.096.02-.105.029-.308.308-.502.621-.675.897-.305.49-.65 1.045-1.475 1.045-1.07 0-2.047-.954-2.992-1.877-.954-.932-1.867-1.976-1.867-3.114 0-.847.505-1.188.994-1.52.245-.165.522-.354.808-.639.063-.062.04-.257-.058-.494-.442-1.068-1.887-2.243-2.294-2.244Z"></path></svg></span><span class="ContactBox__text___3yr4z">Ring redaktionen: <span class="ContactBox__number___QSudo">0470-77 88 00</span></span></div></a></li></ul></div></div></main><footer class="lp_footer"><div class="GlobalFooter__root___1lEa0"><div class="GlobalFooter__container___1IypA"><div class="GlobalFooter__grid___-LPcv"><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Nyheter</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Tjänster</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Aktuella program</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div><div class="LocalFooter__root___19e0u"><div class="LocalFooter__container___bW0r-"><div class="LocalFooter__logo___2NlNj"><a href="/" class="LocalFooter__logoLink___3xFFP"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___1kddH" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___3KxWo"><span class="LocalFooter__entry___2kfhT">Ansvarig utgivare: <a href="mailto:tomas.lundstrom@svt.se" class="LocalFooter__link___1ZEWN">Tomas Lundström</a><span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT">E-post: <a href="mailto:smaland@svt.se" class="LocalFooter__link___1ZEWN">smaland@svt.se</a><span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT">Telefon: <!-- -->0470-778800<span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=33783450&amp;contentType=article&amp;viewId=%2Fnyheter%2Flokalt%2Fsmaland%2Fsorg-i-hogby-if-efter-ung-loparstjarnas-dod&amp;viewType=artikel&amp;version=f41f85d4" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20191126082808.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (false) {
      window.svt.nyh.sendOrvesto("/lokalt/smaland/sorg-i-hogby-if-efter-ung-loparstjarnas-dod");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>