<!DOCTYPE html>
<!--[if (IE 7)&!(IEMobile)]>  <html lang="sv" class="no-js lt-ie-9 lt-ie-8">  <![endif]-->
<!--[if (IE 8)&!(IEMobile)]>  <html lang="sv" class="no-js lt-ie-9">          <![endif]-->
<!--[if IE 9 ]>               <html lang="sv" class="no-js ie-9">             <![endif]-->
<!--[if IEMobile]>            <html lang="sv" class="no-js ie-mobile ">       <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sv" class="no-js gt-ie-9">
<!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Sverige övertygade i JVM-genrepet  - Sport | SVT.se</title>
    <meta name="description" content="Juniorkronorna övertygade i genrepet mot Ryssland när de vann med 4-0. ”Vi ska fortsätta vinna,” säger Alexander Nylander. ">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="svt.se">
    <meta property="og:title" content="Sverige övertygade i JVM-genrepet  - Sport | SVT.se">
    <meta property="og:description" content="Juniorkronorna övertygade i genrepet mot Ryssland när de vann med 4-0. ”Vi ska fortsätta vinna,” säger Alexander Nylander. ">
    <meta property="og:url" content="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/">
    <meta property="og:type" content="article">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@svtsport">
    <meta name="twitter:title" content="Sverige övertygade i JVM-genrepet  - Sport | SVT.se">
    <meta name="twitter:url" content="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="http://www.svtstatic.se/sport/sport-render/js/jquery-1.11.1.min.d6c1f41972de07b0.js"><\/script>')</script>

        <script src="https://cdn.optimizely.com/js/7685150910.js"></script>

        <meta name="apple-itunes-app" content="app-id=1050131125">
        <meta name="google-play-app" content="app-id=se.svt.sport">

        <meta property="og:image" content="http://www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/extralarge/jvm-jpg">
        <meta name="twitter:image" content="http://www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/extralarge/jvm-jpg">

    <meta name="twitter:description" content="Juniorkronorna övertygade i genrepet mot Ryssland när de vann med 4-0. ”Vi ska fortsätta vinna,” säger Alexander Nylander. ">
        <link rel="canonical" href="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/"/>
    <link rel="shortcut icon" href="http://www.svtstatic.se/sport/sport-render/img/favicon.b74bc5d906515395.ico"/>
    <link rel="icon" sizes="192x192" href="http://www.svtstatic.se/sport/sport-render/img/android-hires.ec4c8b4f713ab0ae.png"/>
    <link rel="icon" sizes="128x128" href="http://www.svtstatic.se/sport/sport-render/img/android.3d856e0cd9369740.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60.4e2efd45af86bbd3.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60@2x.0baa98a3a8dc312e.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.svtstatic.se/sport/sport-render/img/iphone-60@3x.b3bbefd48697784d.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.svtstatic.se/sport/sport-render/img/ipad-76.5a4fb0262eace877.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.svtstatic.se/sport/sport-render/img/ipad-76@2x.c1176f1f39245234.png"/>

    <script>
      /* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
      window.grunticon=function(e){if(e&&3===e.length){var t=window,n=!(!t.document.createElementNS||!t.document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||window.opera&&-1===navigator.userAgent.indexOf("Chrome")),o=function(o){var a=t.document.createElement("link"),r=t.document.getElementsByTagName("script")[0];a.rel="stylesheet",a.href=e[o&&n?0:o?1:2],a.media="only x",r.parentNode.insertBefore(a,r),setTimeout(function(){a.media="all"})},a=new t.Image;a.onerror=function(){o(!1)},a.onload=function(){o(1===a.width&&1===a.height)},a.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}};
      grunticon(["http://www.svtstatic.se/sport/sport-render/img/icons/icons.data.svg.d42358927873f1de.css", "http://www.svtstatic.se/sport/sport-render/img/icons/icons.data.png.eab61be2e7b81c70.css", "http://www.svtstatic.se/sport/sport-render/img/icons/icons.fallback.d421909ed67c0153.css"]);
    </script>
    <!-- fallback grunticons -->
    <noscript>
      <link rel="stylesheet" href="http://www.svtstatic.se/sport/sport-render/img/icons/icons.fallback.d421909ed67c0153.css">
    </noscript>

    <!--[if IE 9 ]>
        <script>
            window.__isIE9 = true;
        </script>
    <![endif]-->

    <!--[if (gt IE 8)|(IEMobile)|!(IE)]><!-->
    <link href="//www.svtstatic.se/resources/svtlib-font/base64-font-publik.min_3.css" rel="stylesheet" />
            <link href="http://www.svtstatic.se/sport/sport-render/css/master.bundle.97ba8af8d42351f2.css" rel="stylesheet"/>

    <!--<![endif]-->
    <!--[if (lte IE 8)&!(IEMobile)]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script>
    <script>window.html5 || document.write('<script src="http://www.svtstatic.se/sport/sport-render/js/html5shiv-3.7.2.min.4bc0af90da85b2e1.js"><\/script>')</script>
    <link href="http://www.svtstatic.se/sport/sport-render/css/ie-master.bundle.ebe1630533a07ab4.css" rel="stylesheet"/>
    <link href="http://www.svtstatic.se/sport/sport-render/css/print.bundle.4deb4e0babc3916d.css" rel="stylesheet" media="print" />
    <![endif]-->

    <!-- fallback grunticons -->

    <script src="http://www.svtstatic.se/sport/sport-render/js/modernizr-2.8.3.min.69cdd88e4b3ba6a9.js"></script>
    <script src="/sport/static/js/modernizr.esitests.js"></script>
</head>
<body>
        
        
        
        
        
        
        
                
                
                
                        
                        
                    
                
                <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
                    <div class="svtGRInformationMessage">
                        <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                        <span class="svtGRIcon svtGRIcon-Info"></span>
                        <p>Vi har placerat cookies på din dator och lagrat ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser. <a href="http://www.svt.se/tittarservice/hitta-svar/omsvt/cookies-3" target="_blank">
                            <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                        </p>
                        <form name="svtCookieForm" method="GET" id="svtCookieForm">
                            <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                        </form>
                    </div>
        
                    <script type="text/javascript">
                        document.getElementById('svtCookieInformationContainer').focus();
                        document.forms['svtCookieForm'].onsubmit = function() {
                            var cookieExpire = new Date(1577858400 * 1000);
                            var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                            document.cookie = cookie;
                            var cookieContainer = document.getElementById('svtCookieInformationContainer');
                            cookieContainer.parentNode.removeChild(cookieContainer);
                            return false;
                        };
                    </script>
                    <style type="text/css">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</style>
                </div>
            
        
        <div class="sp-global-header sp-no-print lp_global-header">
            <div class="svtseGlobalHeader svtseGlobalHeader-Small svtClearfix">
                <div class="svtseGlobalHeaderContainer svtClearfix">
                    <ul id="global-menu" class="svtHide-Gte-S">
                        <li><a href="#" class="svtJsToggleMenu" data-toggle="#global-links" data-hide="#global-search" data-slide="#global-nav">Meny<span class="svtseMenuIcon"></span></a></li>
                        <li><a href="#" class="svtJsToggleMenu" data-toggle="#global-search" data-hide="#global-links" data-slide="#global-nav">Sök<span class="svtseSearchIcon"></span></a></li>
                    </ul>
                    <nav>
                        <div id="global-navigation">
                            <header role="banner"><a href="http://www.svt.se/" class="svtseLogo"><img src="http://www.svtstatic.se/sport/sport-render/img/global-header-svt-logo.e0e30ce70449d74e.png" alt="Startsida för SVT.se"></a></header>
                            <div id="global-nav">
                                <div id="global-links">
                                    <ul id="global-programs">
                                        <li><a href="http://www.svt.se/program">Program</a></li>
                                        <li><a href="http://www.svt.se/nyheter">Nyheter</a></li>
                                        <li><a href="http://www.svt.se/sport">Sport</a></li>
                                        <li><a href="http://www.svt.se/barnkanalen">Barn<span class="svtseBolibompaIcon"></span></a>
                                        </li>
                                    </ul>
                                    <ul id="global-services">
                                        <li><a href="http://www.svtplay.se">SVT Play<span class="svtsePlayIcon-xs"></span></a></li>
                                        <li><a href="http://www.oppetarkiv.se">Öppet arkiv<span class="svtseOppetArkivIcon"></span></a></li>
                                        <li><a href="http://www.svt.se/vader">Väder</a></li>
                                        <li><a href="http://www.svt.se/tv-tabla">TV-tablå</a></li>
                                    </ul>
                                </div>
                                <ul id="global-search">
                                    <li class="svtClearfix">
                                        <form name="searchformArt" class="svtFormSmall" id="svtAccesskey-4" action="https://www.svt.se/search/" method="get" role="search" data-rt="headerSearch">
                                            <label for="global-search-field" class="svtVisuallyhidden">Sök på svt.se</label>
                                            <div class="svtSearchWrapper svtJsAutoComplete" data-use-svtse-api="true">
                                                <div class="svtSearchInputWrapper"><input type="text" data-url="https://www.svt.se/search/titleurls.json" maxlength="100" name="q" accesskey="4" title="Sök på svt.se" placeholder="Sök på svt.se" autocomplete="off" id="global-search-field"></div>
                                                <div class="svtSearchButtonWrapper"><input type="submit" id="global-search-button" value="Sök" title="Sök på svt.se"></div>
                                            </div>
                                        </form>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
    <div id="__svtsport" class="sp-app-wrapper"><div class="sp-app" data-reactroot="" data-reactid="1" data-react-checksum="-794099983"><div class="sp-access-keys" data-reactid="2"><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Gå direkt till innehållet" href="#sp-accessKey--s" accesskey="s" tabindex="1" data-reactid="3">Gå direkt till textinnehållet</a><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Startsida" href="/sport" accesskey="1" tabindex="2" data-reactid="4">Startsida</a><a class="sp-access-keys__link sp-is-visually-hidden sp-is-focusable" title="Sök på svt.se" href="#global-search-field" accesskey="4" tabindex="3" data-reactid="5">Gå direkt till sök</a></div><div data-reactid="6"><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><div class="sp-navbar lp_header" data-reactid="10"><!-- react-text: 11 --> <!-- /react-text --><div class="sp-is-hidden" data-reactid="12"><img src="//www.svtstatic.se/image-cms/svtse/1435228804/svts/article3053768.svt/alternates/square_small/svt-sportikoner-fotboll-png" data-reactid="13"/><img src="//www.svtstatic.se/image-cms/svtse/1435229106/svts/article3053784.svt/alternates/square_small/svt-sportikoner-friidrott-png" data-reactid="14"/><img src="//www.svtstatic.se/image-cms/svtse/1435229160/svts/article3053789.svt/alternates/square_small/svt-sportikoner-ishockey-png" data-reactid="15"/><img src="//www.svtstatic.se/image-cms/svtse/1435229012/svts/article3053780.svt/alternates/square_small/svt-sportikoner-motor-png" data-reactid="16"/><img src="//www.svtstatic.se/image-cms/svtse/1435228933/svts/article3053776.svt/alternates/square_small/svt-sportikoner-ridsport-png" data-reactid="17"/><img src="//www.svtstatic.se/image-cms/svtse/1435229253/svts/article3053793.svt/alternates/square_small/svt-sportikoner-vintersport-png" data-reactid="18"/><img src="//www.svtstatic.se/image-cms/svtse/1440658267/svts/article1007649.svt/alternates/small/sportnytt-affisch-jpg" data-reactid="19"/><img src="//www.svtstatic.se/image-cms/svtse/1482149622/sportspegeln/article1027196.svt/alternates/small/sportspegeln-affisch-jpg" data-reactid="20"/><img src="//www.svtstatic.se/image-cms/svtse/1337860416/svts/article91412.svt/alternates/small/stopptid.jpg" data-reactid="21"/><img src="//www.svtstatic.se/image-cms/svtse/1448013334/sport/Sportsite/article4814094.svt/alternates/small/yvette-pops-jpg" data-reactid="22"/></div><header class="sp-navbar__top" role="banner" id="navigation" data-reactid="23"><div class="sp-navbar__content" data-reactid="24"><a href="/sport" class="sp-navbar__logo sp-icon-svt-sport" data-reactid="25"><span class="sp-is-visually-hidden" data-reactid="26">SVT</span></a><div class="sp-navbar__mobile" data-reactid="27"><a href="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/?mobileSportsMenuOpen=true" class="sp-navbar__mobilesports sp-no-print" data-active-item="mobileSportsMenu" aria-haspopup="true" aria-expanded="false" data-reactid="28">Hitta din sport</a><a href="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/?mobileMenuOpen=true" class="sp-navbar__hamburger sp-no-print" data-active-item="mobileMenu" aria-haspopup="true" aria-owns="menu" aria-expanded="false" data-reactid="29"><button class="sp-navbar__hamburger-icon" data-reactid="30"><span data-reactid="31"></span><span data-reactid="32"></span></button></a></div><nav role="navigation" aria-label="Huvudmeny" class="sp-no-print" data-reactid="33"><ul id="menu" class="sp-navbar__nav sp-no-print" data-reactid="34"><li class="sp-navbar__item sp-navbar__item--sportworlds" data-reactid="35"><a href="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/?menuOpen=sportWorlds" data-active-item="sportWorlds" aria-haspopup="true" aria-expanded="false" data-reactid="36">Hitta din sport</a></li><li class="sp-navbar__item" data-reactid="37"><a href="/sport/sporttabla/" data-reactid="38">Sporttablå</a></li><li class="sp-navbar__item" data-reactid="39"><a href="/sport/malservice/" data-reactid="40">Resultat</a></li><li class="sp-navbar__item" data-reactid="41"><a href="http://www.svt.se/svttext/tv/pages/300.html" target="_blank" data-reactid="42">Text-TV</a></li><li class="sp-navbar__item sp-navbar__item--programworlds" data-reactid="43"><a href="http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/?menuOpen=programWorlds" data-active-item="programWorlds" aria-haspopup="true" aria-expanded="false" data-reactid="44">Program</a><span data-reactid="45">Program</span></li></ul></nav></div></header></div></div><div class="sp-offset sp-offset--animate" data-reactid="46"><!-- react-empty: 47 --><main class="sp-main" tabindex="-1" id="sp-accessKey--s" role="main" data-reactid="48"><div class="sp-page-loader" data-reactid="49"><div class="sp-spinner sp-ir" data-reactid="50"></div></div><div data-reactid="51"><article class="sp-article" data-reactid="52"><div class="sp-article__medium-container" data-reactid="53"><h1 class="sp-article__title" data-reactid="54">Sverige övertygade i JVM-genrepet </h1><div class="sp-meta-info sp-meta-info--multiple-dates sp-meta-info--compact sp-article__meta-top lp_top-meta" data-reactid="55"><div class="sp-tag-list sp-meta-info__main-world lp_tag-list" data-reactid="56"><ul class="sp-tag-list__tags" data-reactid="57"><li class="sp-tag-list__tag" data-reactid="58"><a class="sp-tag sp-tag--world" href="/sport/ishockey/" data-reactid="59"><span class="sp-tag__text" data-reactid="60">Ishockey</span></a></li></ul></div><div class="sp-meta-info__dates" data-reactid="61"><time class="sp-time sp-meta-info__date" data-reactid="62"><strong data-reactid="63">Publicerad: </strong><!-- react-text: 64 --> <!-- /react-text --><!-- react-text: 65 -->för 44 minuter sedan<!-- /react-text --></time><time class="sp-time sp-meta-info__date" data-reactid="66"><strong data-reactid="67">Uppdaterad: </strong><!-- react-text: 68 --> <!-- /react-text --><!-- react-text: 69 -->just nu<!-- /react-text --></time></div></div></div><div class="sp-article__media-container sp-article__medium-container" data-reactid="70"><div class="sp-media-playlist" data-reactid="71"><div name="media" class="sp-media-playlist__scroll-anchor" data-reactid="72"></div><h4 class="sp-media-playlist__total-items" data-reactid="73">4 objekt</h4><div class="sp-media-playlist__media" data-reactid="74"><div class="sp-iso-slider sp-iso-slider--one sp-iso-slider--animation-fade sp-media-playlist__slider" id="playlist-slider" tabindex="0" role="region" data-reactid="75"><div data-reactid="76"><div class="sp-iso-slider__slides-wrapper" data-reactid="77"><div aria-live="polite" class="sp-iso-slider__slides" data-reactid="78"><div class="sp-iso-slider__slide" data-reactid="79"><div class="sp-media-playlist__slide sp-no-print" data-reactid="80"><figure class="sp-video" data-reactid="81"><div class="sp-video-player" data-reactid="82"><div class="sp-svt-video-player-wrapper" data-reactid="83">
	                         <video class="sp-video-element" id=video-11670678 data-video-id=11670678
	                                poster=//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/large/jvm-jpg
	                                data-video-length=112
	                                data-video-controls
	                                preload="none">
	                         </video>
	                         <label class="sp-is-visually-hidden" for=video-11670678>Sverige övertygade i JVM-genrepet</label>
	                         <noscript>
	                             <a href="//api.svt.se/videoplayer-embed/nojs/11670678">
	                                 <img class="sp-video__no-js-image" src="//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/large/jvm-jpg" alt="" />
	                                 <div class="sp-video__no-js-play-area">
	                                     <span class="sp-play-button__icon sp-icon-play-white">Spela video</span>
	                                     <span class="sp-play-button__time">Spela upp video</span>
	                                 </div>
	                             </a>
	                         </noscript>
	                     </div></div><figcaption class="sp-caption sp-caption--dark" data-reactid="84"><div class="sp-caption__inner" data-reactid="85"><!-- react-text: 86 -->Sverige övertygade i JVM-genrepet<!-- /react-text --></div></figcaption></figure></div></div></div></div></div><div class="sp-iso-slider__toggle-all-wrapper" data-reactid="87"><a class="sp-btn sp-iso-slider__toggle-all-btn" href="/sport/ishockey/sverige-utklassade-i-genrepet?showAll-playlist-slider=1#playlist-slider" data-reactid="88">Visa fler</a></div></div></div><nav class="sp-media-playlist-nav sp-no-print" data-reactid="89"><h3 class="sp-media-playlist-nav__title" data-reactid="90"><!-- react-text: 91 -->Spellista<!-- /react-text --><span class="sp-media-playlist-nav__pagination-text" data-reactid="92"><!-- react-text: 93 -->1<!-- /react-text --><!-- react-text: 94 --> av <!-- /react-text --><!-- react-text: 95 -->4<!-- /react-text --></span></h3><ul class="sp-media-playlist-nav__list" data-reactid="96"><li class="sp-media-playlist-nav-row is-active" data-reactid="97"><button data-play-list-index="0" title="Sverige övertygade i JVM-genrepet" data-reactid="98"><span class="sp-media-playlist-nav-row__image" data-reactid="99"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/extralarge/jvm-jpg" data-title="" data-alt="" data-reactid="100"><div class="sp-picture__image-spacer" data-reactid="101"></div><div class="sp-picture__overlay" data-reactid="102"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/ALTERNATES/small/jvm-jpg" data-reactid="103"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="104"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="105">Sverige övertygade i JVM-genrepet</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="106"><button data-play-list-index="1" title="Nylander: ”Kommer gå bra i turneringen”" data-reactid="107"><span class="sp-media-playlist-nav-row__image" data-reactid="108"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482472493/svts/article11670922.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="109"><div class="sp-picture__image-spacer" data-reactid="110"></div><div class="sp-picture__overlay" data-reactid="111"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482472493/svts/article11670922.svt/ALTERNATES/small/default-title" data-reactid="112"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="113"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="114">Nylander: ”Kommer gå bra i turneringen”</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="115"><button data-play-list-index="2" title="Montén: ”Riktigt tufft att välja bort tre”" data-reactid="116"><span class="sp-media-playlist-nav-row__image" data-reactid="117"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482472051/svts/article11670730.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="118"><div class="sp-picture__image-spacer" data-reactid="119"></div><div class="sp-picture__overlay" data-reactid="120"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482472051/svts/article11670730.svt/ALTERNATES/small/default-title" data-reactid="121"/></figure><span class="sp-media-playlist-nav-row__play-icon sp-icon-play-white" data-reactid="122"></span></span><span class="sp-media-playlist-nav-row__text" data-reactid="123">Montén: ”Riktigt tufft att välja bort tre”</span></button></li><li class="sp-media-playlist-nav-row" data-reactid="124"><button data-play-list-index="3" data-reactid="125"><span class="sp-media-playlist-nav-row__image" data-reactid="126"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/alternates/extralarge/jvm-jpg" data-title="Foto: TT/BILDBYRÅN" data-alt="Joel Eriksson Ek. " data-reactid="127"><div class="sp-picture__image-spacer" data-reactid="128"></div><div class="sp-picture__overlay" data-reactid="129"></div><img class="sp-picture__image" title="Foto: TT/BILDBYRÅN" alt="Joel Eriksson Ek. " src="//www.svtstatic.se/image-cms/svtse/1482473155/sport/Sportsite/article11671046.svt/alternates/small/jvm-jpg" data-reactid="130"/></figure></span><span class="sp-media-playlist-nav-row__text" data-reactid="131"></span></button></li></ul></nav><div class="sp-load-more-button sp-media-playlist-nav__toggle sp-no-print" data-reactid="132"><a class="sp-load-more-button__btn" href="/sport/ishockey/sverige-utklassade-i-genrepet" data-reactid="133"><!-- react-text: 134 -->Visa 1 till<!-- /react-text --><div class="sp-load-more-button__spinner-wrapper" data-reactid="135"><span class="sp-load-more-button__spinner sp-spinner sp-spinner--invert" data-reactid="136"></span></div></a></div></div></div><div class="sp-article__medium-container" data-reactid="137"><p class="sp-article__lead" data-reactid="138">Juniorkronorna övertygade i genrepet mot Ryssland när de vann med 4-0. ”Vi ska fortsätta vinna,” säger Alexander Nylander. </p><div class="sp-byline sp-byline--with-profiles sp-article__byline sp-article__byline--top lp_byline" data-reactid="139"><ul class="sp-byline__author-list" data-reactid="140"><li class="is-odd" data-reactid="141"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="142"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1435308940/svts/article3056791.svt/alternates/square_small/johanna-jpg" alt="Johanna Rudbäck" data-reactid="143"/></div><div class="sp-byline__content" data-reactid="144"><div class="sp-byline__content-inner" data-reactid="145"><span class="sp-byline__role" data-reactid="146">Reporter</span><p class="sp-byline__name" data-reactid="147"><a title="Kontakta Johanna Rudbäck via e-post: johanna.rudback@svt.se" href="mailto:johanna.rudback@svt.se?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Sverige%20%C3%B6vertygade%20i%20JVM-genrepet%20&amp;Body=http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/" data-reactid="148"><span property="author" data-reactid="149">Johanna Rudbäck</span></a></p><span class="sp-byline__twitter" data-reactid="150"><a title="Följ Johanna Rudbäck på Twitter: @johannarudback" target="_blank" href="http://www.twitter.com/johannarudback" data-reactid="151"><!-- react-text: 152 -->@<!-- /react-text --><!-- react-text: 153 -->johannarudback<!-- /react-text --></a></span></div></div></li></ul></div><div class="sp-article__small-container" data-reactid="154"><div class="sp-article__body lp_article-body" data-reactid="155"><p>De vann träningsmatchen mot Slovakien tidigare i veckan med 4-3. Nu kom ett nytt styrkebesked.</p>
<p>– Mycket saker var betydligt bättre i dag som inte var bra mot Slovakien. Jag tycker att vi framför allt spelade bra i första perioden och satte väldigt mycket press på ryssarna, precis som vi ville, säger förbundskapten Tomas Montén till SVT Sport.</p>
<h4>”Sandström var grym”</h4>
<p>Brynäsmålvakten Felix Sandström höll nollan i träningsmatchen i den kanadensiska staden Kingston och juniorkronorna tog ledning direkt i första perioden när Timråspelarna Jens Lökke gjorde 1-0 i powerplay, följt av ytterligare ett mål av lagkamraten Jonathan Dahlén.</p>
<p>I tredje perioden utökades ledningen när AHL-stjärnan Alexander Nylander spelade upp till lagkapten Joel Eriksson Ek som gjorde 3-0, följt av ett sista mål av Filip Ahl från nordamerikanska juniorligan WHL.</p>
<p>– Jag tycker det gick jättebra i dag. Hela laget spelade bra. Sandström var grym i mål.&nbsp; Vi spelade kallt och följde vår game plan. Det gick riktigt, riktigt bra mot ryssarna, säger AHL-stjärnan Alexander Nylander som spelade sin första match med årets JVM-lag.</p>
<h4>Försiktigt nöjd</h4>
<p>Förbundskaptenen var dock inte helt nöjd med insatsen i stort. Efter tredje perioden tog han en timeout när han tyckte att legat blivit ”övermodiga”.</p>
<p>– Ibland kan man få en förändring genom att ta en timeout och väcka dem igen och jag tycker att sista tre bytena i andra perioden spelade vi riktigt bra igen och hittade tillbaka till rätt väg.</p>
<h4>Truppen ska bantas</h4>
<p>På annandagen möter Sverige Danmark i sin första gruppspelsmatch. Innan dess ska truppen bantas med tre spelare.</p>
<p>– Vi har några tuffa beslut att ta. Alla spelare som varit på förlägret har varit fantastiskt bra och det kommer bli riktigt tufft att ta bort tre man.</p>
<p>Men först väntar en julafton med träningen i fokus.</p>
<p>– Vi tränar först och främst. Vi kommer träna på morgonen och efter lunch får de lite ledig tid. Sedan kommer vi ha en gemensam middag och dela ut lite julklappar. Sedan brukar det inte bli så mycket mer, vi tränar ganska tidigt på morgonen dagen efter.</p></div></div></div><div class="sp-article__medium-container" data-reactid="156"><!-- react-empty: 157 --><div class="sp-meta-info sp-meta-info--multiple-dates" data-reactid="158"><div class="sp-meta-info__dates" data-reactid="159"><time class="sp-time sp-meta-info__date" data-reactid="160"><strong data-reactid="161">Publicerad: </strong><!-- react-text: 162 --> <!-- /react-text --><!-- react-text: 163 -->23 dec 2016 - 07.06<!-- /react-text --></time><time class="sp-time sp-meta-info__date" data-reactid="164"><strong data-reactid="165">Uppdaterad: </strong><!-- react-text: 166 --> <!-- /react-text --><!-- react-text: 167 -->23 dec 2016 - 07.49<!-- /react-text --></time></div></div><ul class="sp-share sp-no-print sp-article__share lp_share" data-reactid="168"><li data-reactid="169"><button class="sp-share__button sp-icon-social-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fsverige-utklassade-i-genrepet%2F%3Fcmpid%3Ddel%3Afb%3Asp%3A20161223%3Asverige-utklassade-i-genrepet%3Aspo" title="Dela på Facebook" data-reactid="170"><span class="sp-is-visually-hidden" data-reactid="171">Dela på Facebook</span></button></li><li data-reactid="172"><button class="sp-share__button sp-icon-social-twitter" data-url="http://twitter.com/share?text=Sverige%20%C3%B6vertygade%20i%20JVM-genrepet%20&amp;via=svtsport&amp;hashtags=svtsport&amp;url=http%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fsverige-utklassade-i-genrepet%2F%3Fcmpid%3Ddel%3Atw%3Asp%3A20161223%3Asverige-utklassade-i-genrepet%3Aspo" title="Dela på Twitter" data-reactid="173"><span class="sp-is-visually-hidden" data-reactid="174">Dela på Twitter</span></button></li><li data-reactid="175"><button class="sp-share__button sp-icon-social-email" data-url="mailto:?Subject=Tips%20om%20SVT%20Sport%20-%20Sverige%20%C3%B6vertygade%20i%20JVM-genrepet%20&amp;Body=Hej,%20jag%20vill%20tipsa%20dig%20om%20detta%20p%C3%A5%20SVT%20Sport:%20Sverige%20%C3%B6vertygade%20i%20JVM-genrepet%20%0Ahttp://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/?cmpid=del:em:sp:20161223:sverige-utklassade-i-genrepet:spo%0A" title="Tipsa via mail" data-reactid="176"><span class="sp-is-visually-hidden" data-reactid="177">Tipsa via mail</span></button></li><li class="sp-share__print" data-reactid="178"><button class="sp-share__button sp-icon-social-print" title="Skriv ut" data-reactid="179"><span class="sp-is-visually-hidden" data-reactid="180">Skriv ut</span></button></li></ul><div class="sp-byline sp-article__byline" data-reactid="181"><ul class="sp-byline__author-list" data-reactid="182"><li class="is-odd" data-reactid="183"><div class="sp-byline__image-wrapper sp-no-print" data-reactid="184"><img class="sp-byline__image" src="//www.svtstatic.se/image-cms/svtse/1435308940/svts/article3056791.svt/alternates/square_small/johanna-jpg" alt="Johanna Rudbäck" data-reactid="185"/></div><div class="sp-byline__content" data-reactid="186"><div class="sp-byline__content-inner" data-reactid="187"><span class="sp-byline__role" data-reactid="188">Reporter</span><p class="sp-byline__name" data-reactid="189"><a title="Kontakta Johanna Rudbäck via e-post: johanna.rudback@svt.se" href="mailto:johanna.rudback@svt.se?Subject=Ang%C3%A5ende%20artikeln%20p%C3%A5%20SVT%20Sport:%20Sverige%20%C3%B6vertygade%20i%20JVM-genrepet%20&amp;Body=http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/" data-reactid="190"><span property="author" data-reactid="191">Johanna Rudbäck</span></a></p><span class="sp-byline__twitter" data-reactid="192"><a title="Följ Johanna Rudbäck på Twitter: @johannarudback" target="_blank" href="http://www.twitter.com/johannarudback" data-reactid="193"><!-- react-text: 194 -->@<!-- /react-text --><!-- react-text: 195 -->johannarudback<!-- /react-text --></a></span></div></div></li></ul></div><footer class="sp-article__tags sp-no-print" data-reactid="196"><div class="sp-tag-list lp_tag-list" data-reactid="197"><ul class="sp-tag-list__tags" data-reactid="198"><li class="sp-tag-list__tag" data-reactid="199"><a class="sp-tag sp-tag--world" href="/sport/ishockey/" data-reactid="200"><span class="sp-tag__text" data-reactid="201">Ishockey</span></a></li><li class="sp-tag-list__tag" data-reactid="202"><a class="sp-tag" href="/sport/jvm-i-ishockey/" data-reactid="203"><span class="sp-tag__text" data-reactid="204">JVM i ishockey</span></a></li></ul></div></footer><div class="sp-article__more sp-no-print" data-reactid="205"><h3 class="sp-article__more-title sp-sub-section-header" data-reactid="206">Mer om detta</h3><ul class="sp-teaser-list sp-teaser-list--stack lp_mer-om-detta" data-reactid="207"><li class="sp-teaser-list__child lp_pos1" data-track-catalyst="mer-om-detta:1" data-reactid="208"><a class="sp-teaser-article-stack" href="/sport/ishockey/sa-spelas-jvm-i-ishockey/" data-reactid="209"><article data-reactid="210"><div class="sp-teaser-article-stack__image" data-reactid="211"><div class="sp-media sp-teaser-article-stack__image-square" data-reactid="212"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482239942/svts/article11626426.svt/ALTERNATES/square/default-title" data-title="" data-alt="" data-reactid="213"><div class="sp-picture__image-spacer" data-reactid="214"></div><div class="sp-picture__overlay" data-reactid="215"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482239942/svts/article11626426.svt/ALTERNATES/square/default-title" data-reactid="216"/></figure></div><div class="sp-media sp-teaser-article-stack__image-16-9" data-reactid="217"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482239942/svts/article11626426.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="218"><div class="sp-picture__image-spacer" data-reactid="219"></div><div class="sp-picture__overlay" data-reactid="220"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482239942/svts/article11626426.svt/ALTERNATES/medium/default-title" data-reactid="221"/></figure></div></div><div class="sp-teaser-article-stack__text" data-reactid="222"><span class="sp-vignette sp-teaser-article-stack__vignette" data-reactid="223">Här är alla tider</span><h3 class="sp-teaser-article-stack__title" data-reactid="224"><span class="sp-teaser-title-string" data-reactid="225"><!-- react-text: 226 -->Så spelas JVM i ishockey<!-- /react-text --></span></h3><p class="sp-teaser-article-stack__lead" data-reactid="227">Traditionsenligt inleds JVM i ishockey på annandagen 26 december. Evenemanget kommer att sändas i SVT och i TV4-gruppen.</p></div></article></a></li><li class="sp-teaser-list__child lp_pos2" data-track-catalyst="mer-om-detta:2" data-reactid="228"><a class="sp-teaser-article-stack" href="/sport/ishockey/kanada-storspelar-infor-jvm/" data-reactid="229"><article data-reactid="230"><div class="sp-teaser-article-stack__image" data-reactid="231"><div class="sp-media sp-teaser-article-stack__image-square" data-reactid="232"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482228927/svts/article11623074.svt/alternates/square/jvm-kanada-jpg" data-title="Foto: Graham Hughes/TT" data-alt="Kanada JVM" data-reactid="233"><div class="sp-picture__image-spacer" data-reactid="234"></div><div class="sp-picture__overlay" data-reactid="235"></div><img class="sp-picture__image" title="Foto: Graham Hughes/TT" alt="Kanada JVM" src="//www.svtstatic.se/image-cms/svtse/1482228927/svts/article11623074.svt/alternates/square/jvm-kanada-jpg" data-reactid="236"/></figure></div><div class="sp-media sp-teaser-article-stack__image-16-9" data-reactid="237"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482228927/svts/article11623074.svt/alternates/extralarge/jvm-kanada-jpg" data-title="Foto: Graham Hughes/TT" data-alt="Kanada JVM" data-reactid="238"><div class="sp-picture__image-spacer" data-reactid="239"></div><div class="sp-picture__overlay" data-reactid="240"></div><img class="sp-picture__image" title="Foto: Graham Hughes/TT" alt="Kanada JVM" src="//www.svtstatic.se/image-cms/svtse/1482228927/svts/article11623074.svt/alternates/medium/jvm-kanada-jpg" data-reactid="241"/></figure></div></div><div class="sp-teaser-article-stack__text" data-reactid="242"><span class="sp-vignette sp-teaser-article-stack__vignette" data-reactid="243">Krossade regerande mästarna</span><h3 class="sp-teaser-article-stack__title" data-reactid="244"><span class="sp-teaser-title-string" data-reactid="245"><!-- react-text: 246 -->Kanada storspelar inför JVM<!-- /react-text --></span></h3><p class="sp-teaser-article-stack__lead" data-reactid="247">Hemmanationen Kanadas visar högform inför junior-VM i ishockey. Kanadensarna krossade det regerande mästarlaget Finland med 5–0 i en träningsmatch i Montréal.</p></div></article></a></li><li class="sp-teaser-list__child lp_pos3" data-track-catalyst="mer-om-detta:3" data-reactid="248"><a class="sp-teaser-article-stack" href="/sport/ishockey/eriksson-ek-blir-jvm-kapten/" data-reactid="249"><article data-reactid="250"><div class="sp-teaser-article-stack__image" data-reactid="251"><div class="sp-media sp-teaser-article-stack__image-square" data-reactid="252"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482158942/sport/Sportsite/article11610922.svt/alternates/square/erikssonek-jpg" data-title="Foto: TT Nyhetsbyrån" data-alt="Joel Eriksson Ek utsett till lagkapten för juniorkronorna i JVM." data-reactid="253"><div class="sp-picture__image-spacer" data-reactid="254"></div><div class="sp-picture__overlay" data-reactid="255"></div><img class="sp-picture__image" title="Foto: TT Nyhetsbyrån" alt="Joel Eriksson Ek utsett till lagkapten för juniorkronorna i JVM." src="//www.svtstatic.se/image-cms/svtse/1482158942/sport/Sportsite/article11610922.svt/alternates/square/erikssonek-jpg" data-reactid="256"/></figure></div><div class="sp-media sp-teaser-article-stack__image-16-9" data-reactid="257"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1482158942/sport/Sportsite/article11610922.svt/alternates/extralarge/erikssonek-jpg" data-title="Foto: TT Nyhetsbyrån" data-alt="Joel Eriksson Ek utsett till lagkapten för juniorkronorna i JVM." data-reactid="258"><div class="sp-picture__image-spacer" data-reactid="259"></div><div class="sp-picture__overlay" data-reactid="260"></div><img class="sp-picture__image" title="Foto: TT Nyhetsbyrån" alt="Joel Eriksson Ek utsett till lagkapten för juniorkronorna i JVM." src="//www.svtstatic.se/image-cms/svtse/1482158942/sport/Sportsite/article11610922.svt/alternates/medium/erikssonek-jpg" data-reactid="261"/></figure></div></div><div class="sp-teaser-article-stack__text" data-reactid="262"><span class="sp-vignette sp-teaser-article-stack__vignette" data-reactid="263">Inleder mot Danmark</span><h3 class="sp-teaser-article-stack__title" data-reactid="264"><span class="sp-teaser-title-string" data-reactid="265"><!-- react-text: 266 -->Eriksson Ek blir JVM-kapten<!-- /react-text --></span></h3><p class="sp-teaser-article-stack__lead" data-reactid="267">Juniorkronornas huvudtränare Tomas Montén har gjort sitt val. Det blir Joel Eriksson Ek som ska axla kaptensrollen i den stundande JVM-turneringen.</p></div></article></a></li><li class="sp-teaser-list__child lp_pos4" data-track-catalyst="mer-om-detta:4" data-reactid="268"><a class="sp-teaser-article-stack" href="/sport/ishockey/en-guldmedalj-som-ska-hem/" data-reactid="269"><article data-reactid="270"><div class="sp-teaser-article-stack__image" data-reactid="271"><div class="sp-media sp-teaser-article-stack__image-square" data-reactid="272"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1481752462/svts/article11547310.svt/ALTERNATES/square/jvm-jpg" data-title="" data-alt="" data-reactid="273"><div class="sp-picture__image-spacer" data-reactid="274"></div><div class="sp-picture__overlay" data-reactid="275"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1481752462/svts/article11547310.svt/ALTERNATES/square/jvm-jpg" data-reactid="276"/></figure></div><div class="sp-media sp-teaser-article-stack__image-16-9" data-reactid="277"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1481752462/svts/article11547310.svt/ALTERNATES/extralarge/jvm-jpg" data-title="" data-alt="" data-reactid="278"><div class="sp-picture__image-spacer" data-reactid="279"></div><div class="sp-picture__overlay" data-reactid="280"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1481752462/svts/article11547310.svt/ALTERNATES/medium/jvm-jpg" data-reactid="281"/></figure></div></div><div class="sp-teaser-article-stack__text" data-reactid="282"><span class="sp-vignette sp-teaser-article-stack__vignette" data-reactid="283">Höga förhoppningar i JVM-laget</span><h3 class="sp-teaser-article-stack__title" data-reactid="284"><span class="sp-teaser-title-string" data-reactid="285"><!-- react-text: 286 -->”En guldmedalj som ska hem”<!-- /react-text --></span></h3><p class="sp-teaser-article-stack__lead" data-reactid="287">I morgon reser den svenska JVM-truppen till Kanada. Målet är tydligt. </p></div></article></a></li><li class="sp-teaser-list__child lp_pos5" data-track-catalyst="mer-om-detta:5" data-reactid="288"><a class="sp-teaser-article-stack" href="/sport/ishockey/monten-ska-lyckas-med-utdomd-arskull/" data-reactid="289"><article data-reactid="290"><div class="sp-teaser-article-stack__image" data-reactid="291"><div class="sp-media sp-teaser-article-stack__image-square" data-reactid="292"><figure class="sp-picture sp-picture--1-1 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1481668965/svts/article11527810.svt/ALTERNATES/square/default-title" data-title="" data-alt="" data-reactid="293"><div class="sp-picture__image-spacer" data-reactid="294"></div><div class="sp-picture__overlay" data-reactid="295"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1481668965/svts/article11527810.svt/ALTERNATES/square/default-title" data-reactid="296"/></figure></div><div class="sp-media sp-teaser-article-stack__image-16-9" data-reactid="297"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1481668965/svts/article11527810.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="298"><div class="sp-picture__image-spacer" data-reactid="299"></div><div class="sp-picture__overlay" data-reactid="300"></div><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1481668965/svts/article11527810.svt/ALTERNATES/medium/default-title" data-reactid="301"/></figure></div></div><div class="sp-teaser-article-stack__text" data-reactid="302"><span class="sp-vignette sp-teaser-article-stack__vignette" data-reactid="303">Möt svenske JVM-tränaren</span><h3 class="sp-teaser-article-stack__title" data-reactid="304"><span class="sp-teaser-title-string" data-reactid="305"><!-- react-text: 306 -->Montén ska lyckas med utdömd årskull <!-- /react-text --></span></h3><p class="sp-teaser-article-stack__lead" data-reactid="307">Att lyckas komma upp i nivå med ett tio år starkt svenskt facit i Junior-VM blir en utmaning för den svenske förbundskaptenen. </p></div></article></a></li></ul></div></div></article><div data-reactid="308"><div class="sp-container sp-container--padded" data-reactid="309"><div class="sp-iso-slider sp-iso-slider--one-two-three-four sp-iso-slider--animation-slide lp_mer-fran-svt-sport sp-iso-slider--pad-slides" id="similar-sportnews-11670950" tabindex="0" role="region" aria-labelledby="similar-sportnews-11670950-label" data-reactid="310"><div data-reactid="311"><h3 id="similar-sportnews-11670950-label" class="sp-sub-section-header sp-iso-slider__header" data-reactid="312"><span class="sp-iso-slider__label" data-reactid="313">Mer från SVT Sport</span><div class="sp-iso-slider__mobile-nav" data-reactid="314"><button class="sp-iso-slider__mobile-prev animate-left is-disabled" aria-label="Föregående sida" aria-disabled="true" data-reactid="315"><span class="sp-icon-arrow-left-white" data-reactid="316"></span></button><button class="sp-iso-slider__mobile-next animate-right" aria-label="Nästa sida" aria-disabled="false" data-reactid="317"><span class="sp-icon-arrow-right-white" data-reactid="318"></span></button></div></h3><div class="sp-iso-slider__slides-wrapper" data-reactid="319"><div aria-live="polite" class="sp-iso-slider__slides" data-reactid="320"><div class="sp-iso-slider__slide" data-reactid="321"><div class="sp-teaser-slide lp_pos1" data-track-catalyst="mer-fran-svt-sport:1" data-reactid="322"><a href="/sport/ishockey/eriksson-ek-nojd-med-vandningen/" data-reactid="323"><div class="sp-teaser-slide__media" data-reactid="324"><div class="sp-media" data-reactid="325"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482213511/svts/article11617870.svt/alternates/extralarge/jvm-trekronor-jpg" data-title="Foto: Henrik Montgomery/TT" data-alt="Juniorkronornas Joel Eriksson Ek. " data-reactid="326"><div class="sp-picture__image-spacer" data-reactid="327"></div><div class="sp-picture__overlay" data-reactid="328"></div><noscript data-reactid="329"><img class="sp-picture__image" title="Foto: Henrik Montgomery/TT" alt="Juniorkronornas Joel Eriksson Ek. " src="//www.svtstatic.se/image-cms/svtse/1482213511/svts/article11617870.svt/alternates/extralarge/jvm-trekronor-jpg" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="330"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="331">Stark vändning av Juniorkronorna i natt</span><h3 class="sp-teaser-slide__title" data-reactid="332"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="333"><!-- react-text: 334 -->”Oerhört starkt av laget”<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="335">tis 20 dec</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="336"><div class="sp-teaser-slide lp_pos2" data-track-catalyst="mer-fran-svt-sport:2" data-reactid="337"><a href="/sport/ishockey/har-ar-svenska-truppen-till-jvm-i-ishockey/" data-reactid="338"><div class="sp-teaser-slide__media" data-reactid="339"><div class="sp-media" data-reactid="340"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1480940131/svts/article11390658.svt/alternates/extralarge/jvmtrupp-jpg" data-title="Foto: Bildbyrån" data-alt="JVM" data-reactid="341"><div class="sp-picture__image-spacer" data-reactid="342"></div><div class="sp-picture__overlay" data-reactid="343"></div><noscript data-reactid="344"><img class="sp-picture__image" title="Foto: Bildbyrån" alt="JVM" src="//www.svtstatic.se/image-cms/svtse/1480940131/svts/article11390658.svt/alternates/extralarge/jvmtrupp-jpg" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="345"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="346">”Väldigt starka karaktärer”</span><h3 class="sp-teaser-slide__title" data-reactid="347"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="348"><!-- react-text: 349 -->Här är bruttotruppen till JVM<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="350">mån 5 dec</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="351"><div class="sp-teaser-slide lp_pos3" data-track-catalyst="mer-fran-svt-sport:3" data-reactid="352"><a href="/sport/ishockey/da-forstod-jag-hur-bra-han-ar/" data-reactid="353"><div class="sp-teaser-slide__media" data-reactid="354"><div class="sp-media sp-media--video" data-reactid="355"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1480916883/svts/article11384622.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="356"><div class="sp-picture__image-spacer" data-reactid="357"></div><div class="sp-picture__overlay" data-reactid="358"></div><noscript data-reactid="359"><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1480916883/svts/article11384622.svt/ALTERNATES/extralarge/default-title" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="360"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="361">Joel Eriksson Ek gästade Sportspegeln</span><h3 class="sp-teaser-slide__title" data-reactid="362"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="363"><!-- react-text: 364 -->”JVM i hockeyns mecka blir speciellt”<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="365">sön 4 dec</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="366"><div class="sp-teaser-slide lp_pos4" data-track-catalyst="mer-fran-svt-sport:4" data-reactid="367"><a href="/sport/ishockey/forbundet-om-flykten-ge-fan-i-vara-spelare/" data-reactid="368"><div class="sp-teaser-slide__media" data-reactid="369"><div class="sp-media" data-reactid="370"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482311737/sport/Sportsite/article11639302.svt/alternates/extralarge/forbundgefan-jpg" data-title="Foto: Bildbyrån" data-alt="." data-reactid="371"><div class="sp-picture__image-spacer" data-reactid="372"></div><div class="sp-picture__overlay" data-reactid="373"></div><noscript data-reactid="374"><img class="sp-picture__image" title="Foto: Bildbyrån" alt="." src="//www.svtstatic.se/image-cms/svtse/1482311737/sport/Sportsite/article11639302.svt/alternates/extralarge/forbundgefan-jpg" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="375"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="376">Förbundet om flykten</span><h3 class="sp-teaser-slide__title" data-reactid="377"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="378"><!-- react-text: 379 -->”Ge fan i våra spelare”<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="380">ons 21 dec</span></div></a></div></div></div><div class="sp-iso-slider__nav" data-reactid="381"><button class="sp-iso-slider__prev animate-left is-disabled" aria-label="Föregående" aria-disabled="true" data-reactid="382"><span class="sp-icon-arrow-left-white" data-reactid="383"></span></button><button class="sp-iso-slider__next animate-right" aria-label="Nästa" aria-disabled="false" data-reactid="384"><span class="sp-icon-arrow-right-white" data-reactid="385"></span></button></div></div></div><div class="sp-iso-slider__pagination" data-reactid="386"><button class="sp-iso-slider__dot is-active" data-reactid="387"><span class="sp-is-visually-hidden" data-reactid="388"><!-- react-text: 389 -->Visa sida <!-- /react-text --><!-- react-text: 390 -->1<!-- /react-text --><!-- react-text: 391 --> av <!-- /react-text --><!-- react-text: 392 -->2<!-- /react-text --></span></button><button class="sp-iso-slider__dot" data-reactid="393"><span class="sp-is-visually-hidden" data-reactid="394"><!-- react-text: 395 -->Visa sida <!-- /react-text --><!-- react-text: 396 -->2<!-- /react-text --><!-- react-text: 397 --> av <!-- /react-text --><!-- react-text: 398 -->2<!-- /react-text --></span></button></div><div class="sp-iso-slider__toggle-all-wrapper" data-reactid="399"><a class="sp-btn sp-iso-slider__toggle-all-btn" href="/sport/ishockey/sverige-utklassade-i-genrepet?showAll-similar-sportnews-11670950=1#similar-sportnews-11670950" data-reactid="400">Visa fler</a></div></div><div class="sp-iso-slider sp-iso-slider--one-two-three-four sp-iso-slider--animation-slide lp_rekommenderat sp-iso-slider--pad-slides" id="recommended" tabindex="0" role="region" aria-labelledby="recommended-label" data-reactid="401"><div data-reactid="402"><h3 id="recommended-label" class="sp-sub-section-header sp-iso-slider__header" data-reactid="403"><span class="sp-iso-slider__label" data-reactid="404">Rekommenderat</span><div class="sp-iso-slider__mobile-nav" data-reactid="405"><button class="sp-iso-slider__mobile-prev animate-left is-disabled" aria-label="Föregående sida" aria-disabled="true" data-reactid="406"><span class="sp-icon-arrow-left-white" data-reactid="407"></span></button><button class="sp-iso-slider__mobile-next animate-right" aria-label="Nästa sida" aria-disabled="false" data-reactid="408"><span class="sp-icon-arrow-right-white" data-reactid="409"></span></button></div></h3><div class="sp-iso-slider__slides-wrapper" data-reactid="410"><div aria-live="polite" class="sp-iso-slider__slides" data-reactid="411"><div class="sp-iso-slider__slide" data-reactid="412"><div class="sp-teaser-slide lp_pos1" data-track-catalyst="rekommenderat:1" data-reactid="413"><a href="/sport/vintersport/sa-sands-tour-de-ski/" data-reactid="414"><div class="sp-teaser-slide__media" data-reactid="415"><div class="sp-media" data-reactid="416"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482319123/svts/article11641838.svt/alternates/extralarge/tourden-jpg" data-title="Foto: TT Nyhetsbyrån. " data-alt="," data-reactid="417"><div class="sp-picture__image-spacer" data-reactid="418"></div><div class="sp-picture__overlay" data-reactid="419"></div><noscript data-reactid="420"><img class="sp-picture__image" title="Foto: TT Nyhetsbyrån. " alt="," src="//www.svtstatic.se/image-cms/svtse/1482319123/svts/article11641838.svt/alternates/extralarge/tourden-jpg" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="421"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="422">Sju deltävlingar totalt</span><h3 class="sp-teaser-slide__title" data-reactid="423"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="424"><!-- react-text: 425 -->Så sänds Tour de Ski i SVT<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="426">ons 21 dec</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="427"><div class="sp-teaser-slide lp_pos2" data-track-catalyst="rekommenderat:2" data-reactid="428"><a href="/sport/friidrott/lindh-har-varit-som-en-lyckokarusell/" data-reactid="429"><div class="sp-teaser-slide__media" data-reactid="430"><div class="sp-media sp-media--video" data-reactid="431"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482436117/svts/article11668694.svt/ALTERNATES/extralarge/lindh-jpg" data-title="" data-alt="" data-reactid="432"><div class="sp-picture__image-spacer" data-reactid="433"></div><div class="sp-picture__overlay" data-reactid="434"></div><noscript data-reactid="435"><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482436117/svts/article11668694.svt/ALTERNATES/extralarge/lindh-jpg" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="436"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="437">Laddar om efter succéåret</span><h3 class="sp-teaser-slide__title" data-reactid="438"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="439"><!-- react-text: 440 -->Lindh: ”Har varit som en lyckokarusell”<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="441">igår 20.53</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="442"><div class="sp-teaser-slide lp_pos3" data-track-catalyst="rekommenderat:3" data-reactid="443"><a href="/sport/artikel/framtidsloftet-isabell-haak/" data-reactid="444"><div class="sp-teaser-slide__media" data-reactid="445"><div class="sp-media sp-media--video" data-reactid="446"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482085338/svts/article11598946.svt/ALTERNATES/extralarge/haak1-gif" data-title="" data-alt="" data-reactid="447"><div class="sp-picture__image-spacer" data-reactid="448"></div><div class="sp-picture__overlay" data-reactid="449"></div><noscript data-reactid="450"><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482085338/svts/article11598946.svt/ALTERNATES/extralarge/haak1-gif" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="451"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="452">Möt framtidslöftet Isabella Haak</span><h3 class="sp-teaser-slide__title" data-reactid="453"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="454"><!-- react-text: 455 -->17-åriga svenskan dominerar i franska ligan<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="456">sön 18 dec</span></div></a></div></div><div class="sp-iso-slider__slide" data-reactid="457"><div class="sp-teaser-slide lp_pos4" data-track-catalyst="rekommenderat:4" data-reactid="458"><a href="/sport/konstakning/majorov-man-ar-mer-fri-man-vagar-mer/" data-reactid="459"><div class="sp-teaser-slide__media" data-reactid="460"><div class="sp-media sp-media--video" data-reactid="461"><figure class="sp-picture sp-picture--16-9" data-default-src="//www.svtstatic.se/image-cms/svtse/1482091561/svts/article11599686.svt/ALTERNATES/extralarge/default-title" data-title="" data-alt="" data-reactid="462"><div class="sp-picture__image-spacer" data-reactid="463"></div><div class="sp-picture__overlay" data-reactid="464"></div><noscript data-reactid="465"><img class="sp-picture__image" title="" alt="" src="//www.svtstatic.se/image-cms/svtse/1482091561/svts/article11599686.svt/ALTERNATES/extralarge/default-title" /></noscript></figure></div></div><div class="sp-teaser-slide__text" data-reactid="466"><span class="sp-teaser-slide__vignette sp-vignette" data-reactid="467">Efter benmärgsdonationen</span><h3 class="sp-teaser-slide__title" data-reactid="468"><span class="sp-teaser-title-string sp-teaser-slide__title-string" data-reactid="469"><!-- react-text: 470 -->Majorov: ”Man är mer fri, man vågar mer”<!-- /react-text --></span></h3><span class="sp-teaser-slide__date" data-reactid="471">sön 18 dec</span></div></a></div></div></div><div class="sp-iso-slider__nav" data-reactid="472"><button class="sp-iso-slider__prev animate-left is-disabled" aria-label="Föregående" aria-disabled="true" data-reactid="473"><span class="sp-icon-arrow-left-white" data-reactid="474"></span></button><button class="sp-iso-slider__next animate-right" aria-label="Nästa" aria-disabled="false" data-reactid="475"><span class="sp-icon-arrow-right-white" data-reactid="476"></span></button></div></div></div><div class="sp-iso-slider__pagination" data-reactid="477"><button class="sp-iso-slider__dot is-active" data-reactid="478"><span class="sp-is-visually-hidden" data-reactid="479"><!-- react-text: 480 -->Visa sida <!-- /react-text --><!-- react-text: 481 -->1<!-- /react-text --><!-- react-text: 482 --> av <!-- /react-text --><!-- react-text: 483 -->2<!-- /react-text --></span></button><button class="sp-iso-slider__dot" data-reactid="484"><span class="sp-is-visually-hidden" data-reactid="485"><!-- react-text: 486 -->Visa sida <!-- /react-text --><!-- react-text: 487 -->2<!-- /react-text --><!-- react-text: 488 --> av <!-- /react-text --><!-- react-text: 489 -->2<!-- /react-text --></span></button></div><div class="sp-iso-slider__toggle-all-wrapper" data-reactid="490"><a class="sp-btn sp-iso-slider__toggle-all-btn" href="/sport/ishockey/sverige-utklassade-i-genrepet?showAll-recommended=1#recommended" data-reactid="491">Visa fler</a></div></div></div></div></div></main><footer class="sp-footer sp-no-print lp_footer" data-reactid="492"><!-- react-text: 493 --> <!-- /react-text --><section class="sp-footer__content sp-no-print" data-reactid="494"><div class="sp-footer__column sp-footer__column--large" data-reactid="495"><div class="sp-footer__row-col" data-reactid="496"><h3 data-reactid="497">Bloggar</h3></div><div class="sp-footer__row-col" data-reactid="498"><ul class="sp-footer__link-list sp-footer__blogs" data-reactid="499"><li class="sp-footer__blogs-items sp-footer__blogs-items--odd" data-reactid="500"><a href="http://blogg.svt.se/svtsport/" target="_blank" data-reactid="501"><div class="sp-media sp-footer__blogs-img" data-reactid="502"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1465291837/sport/Sportsite/article9034908.svt/alternates/extralarge/ledningsbloggen2016-jpg" data-title="Foto: Grafik: Kim Hägglund, SVT" data-alt="Åsa Edlund Jönsson, chef på SVT Sport" data-reactid="503"><div class="sp-picture__image-spacer" data-reactid="504"></div><div class="sp-picture__overlay" data-reactid="505"></div><img class="sp-picture__image" title="Foto: Grafik: Kim Hägglund, SVT" alt="Åsa Edlund Jönsson, chef på SVT Sport" src="//www.svtstatic.se/image-cms/svtse/1465291837/sport/Sportsite/article9034908.svt/alternates/small/ledningsbloggen2016-jpg" data-reactid="506"/></figure></div><!-- react-text: 507 -->SVT Sport-bloggen<!-- /react-text --></a></li><li class="sp-footer__blogs-items" data-reactid="508"><a href="http://blogg.svt.se/elenasfotbollsblogg/" target="_self" data-reactid="509"><div class="sp-media sp-footer__blogs-img" data-reactid="510"><figure class="sp-picture sp-picture--16-9 sp-picture--loading" data-default-src="//www.svtstatic.se/image-cms/svtse/1461052824/sport/Sportsite/article7914339.svt/alternates/extralarge/elenany-jpg" data-title="Foto: Grafik: Kim Hägglund, SVT" data-alt="Elena Lövholm." data-reactid="511"><div class="sp-picture__image-spacer" data-reactid="512"></div><div class="sp-picture__overlay" data-reactid="513"></div><img class="sp-picture__image" title="Foto: Grafik: Kim Hägglund, SVT" alt="Elena Lövholm." src="//www.svtstatic.se/image-cms/svtse/1461052824/sport/Sportsite/article7914339.svt/alternates/small/elenany-jpg" data-reactid="514"/></figure></div><!-- react-text: 515 -->Fotbollsbloggen <!-- /react-text --></a></li></ul></div></div><div class="sp-footer__column" data-reactid="516"><div class="sp-footer__row" data-reactid="517"><h3 class="sp-footer__row-col" data-reactid="518">Mer SVT Sport i ditt liv</h3><div class="sp-footer__row-col" data-reactid="519"><ul class="sp-footer__link-list  sp-footer__link-list--social" data-reactid="520"><li data-reactid="521"><a class="sp-share__button sp-icon-social-facebook-white" href="https://www.facebook.com/SVTSport" title="Facebook SVT Sport" target="_blank" data-reactid="522"><span class="sp-is-visually-hidden" data-reactid="523">Facebook SVT Sport</span></a></li><li data-reactid="524"><a class="sp-share__button sp-icon-social-twitter-white" href="https://twitter.com/svtsport" title="Twitter SVT Sport" target="_blank" data-reactid="525"><span class="sp-is-visually-hidden" data-reactid="526">Twitter SVT Sport</span></a></li><li data-reactid="527"><a class="sp-share__button sp-icon-social-instagram-white" href="https://instagram.com/svtsport" title="Instagram SVT Sport" target="_blank" data-reactid="528"><span class="sp-is-visually-hidden" data-reactid="529">Instagram SVT Sport</span></a></li><li data-reactid="530"><a class="sp-share__button sp-icon-social-youtube-white" href="https://www.youtube.com/playlist?list=PLgnoG8DiwxdfBjMQ540Y95UkTLUHxx4VZ" title="Youtube SVT Sport" target="_blank" data-reactid="531"><span class="sp-is-visually-hidden" data-reactid="532">Youtube SVT Sport</span></a></li><li data-reactid="533"><a class="sp-share__button sp-icon-social-text-tv-white" href="http://www.svt.se/svttext/tv/pages/300.html" title="Text-TV" target="_blank" data-reactid="534"><span class="sp-is-visually-hidden" data-reactid="535">Text-TV</span></a></li></ul></div></div><div class="sp-footer__row" data-reactid="536"><h3 class="sp-footer__row-col" data-reactid="537"><!-- react-text: 538 -->Kontakt<!-- /react-text --><!-- react-text: 539 --> <!-- /react-text --></h3><a class="sp-footer__row-col" href="mailto:svtsport@svt.se" data-reactid="540">svtsport@svt.se</a></div><div class="sp-footer__row" data-reactid="541"><h3 class="sp-footer__row-col" data-reactid="542"><!-- react-text: 543 -->Ansvarig utgivare<!-- /react-text --><!-- react-text: 544 --> <!-- /react-text --></h3><a class="sp-footer__row-col" href="mailto:asa.edlund.jonsson@svt.se" data-reactid="545">Åsa Edlund Jönsson</a></div></div></section><section class="sp-footer__content" data-reactid="546"><div class="sp-footer__divider" data-reactid="547"><a class="sp-footer__logo sp-icon-svt-sport" href="/sport" data-reactid="548"><span class="sp-is-visually-hidden" data-reactid="549">Gå till startsidan</span></a><p class="sp-footer__copy" data-reactid="550">© Sveriges Television AB</p></div></section><section class="sp-navbar sp-footer__navbar sp-no-print" data-reactid="551"><div class="sp-navbar__top" data-reactid="552"><div class="sp-navbar__content" data-reactid="553"><ul class="sp-navbar__nav" data-reactid="554"><li class="sp-navbar__item" data-reactid="555"><a href="http://www.svt.se" class="sp-navbar__logo sp-icon-svt" data-reactid="556"><span class="sp-is-visually-hidden" data-reactid="557">Gå till startsidan</span></a></li><li class="sp-navbar__item" data-reactid="558"><a href="http://www.svt.se" data-reactid="559">SVT.se</a></li><li class="sp-navbar__item" data-reactid="560"><a href="http://www.svtplay.se" data-reactid="561">SVT Play</a></li><li class="sp-navbar__item" data-reactid="562"><a href="http://www.svt.se/nyheter" data-reactid="563">SVT Nyheter</a></li><li class="sp-navbar__item" data-reactid="564"><a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="565">Om cookies</a></li><li class="sp-navbar__item" data-reactid="566"><a href="https://kundo.se/org/svt-tittarservice/" data-reactid="567">Hjälp och kontakt</a></li></ul></div></div></section></footer></div></div></div>
    <script>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</script>

    <script src="http://www.svtstatic.se/sport/sport-render/js/sham-4.3.1.min.153e2f2733ee0525.js"></script>
    <script src="http://www.svtstatic.se/sport/sport-render/js/shim-4.3.1.min.e261d5cabbaa9c6e.js"></script>

    <script>
        window._cInfo = window._cInfo || [];
        (function() {
            if (document.cookie.match("__codnt") === null) {
                var ca = document.createElement('script');
                ca.type = 'text/javascript';
                ca.async = true;
                ca.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ca, s);
            }
        })();
    </script>

    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>window.twttr=function(t,e,r){var n,i=t.getElementsByTagName(e)[0],w=window.twttr||{};return t.getElementById(r)?w:(n=t.createElement(e),n.id=r,n.src="https://platform.twitter.com/widgets.js",i.parentNode.insertBefore(n,i),w._e=[],w.ready=function(t){w._e.push(t)},w)}(document,"script","twitter-wjs");</script>

        <script>
            window.catalystTracking = {"contextData":{},"channel":"sport","prop6":"artikel:video:ovrigt","svt_domain":"svt.se","svt_level1":"sport","svt_level2":"ishockey","svt_level3":"sverige-utklassade-i-genrepet","prop8":"http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/","prop5":11670950,"prop51":"ishockey,jvm-i-ishockey"};
            window.orvestoTracking = '/sport/ishockey/sverige-utklassade-i-genrepet';
        </script>

        <script data-hlsjs="true" type="text/javascript" src="//www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js"></script>
    <script>
        var defaultConfig = SVP.config();
        var extraConfig = {};
        if (defaultConfig.plugins) {
            var newPlugins = defaultConfig.plugins.slice();
            newPlugins.push('fallback-old-device');
            extraConfig.plugins = newPlugins;
        }
        extraConfig.theme = 'inverted-splash';
        SVP.config(extraConfig);
    </script>

    <script type="text/javascript" src="http://www.svtstatic.se/sport/sport-render/js/enmasse-2.13.0.15ebb15072cd37d4.js"></script>
    <script type="text/javascript" src="http://www.svtstatic.se/sport/sport-render/js/lvis-1.50.6.35cf5ede5b2a0a22.js"></script>

    <script src="http://www.svtstatic.se/sport/sport-render/js/modules.bundle.403a78dc89310ad7.js"></script>
        <script src="http://www.svtstatic.se/sport/sport-render/js/client.bundle.54922faa9fe1b127.js"></script>

        <script type="text/javascript" src="//pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20160629123800.js" async></script>

    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0014/3407.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

        <noscript class="sp-tracking-beacon"><img src="http://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/43lecho4rm80?ce=UTF-8&beacon=nojs&g=http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet&svt_nojs=true&ch=sport&c6=artikel:video:ovrigt&svt_domain=svt.se&svt_level1=sport&svt_level2=ishockey&svt_level3=sverige-utklassade-i-genrepet&c8=http://www.svt.se/sport/ishockey/sverige-utklassade-i-genrepet/&c5=11670950&c51=ishockey,jvm-i-ishockey&pageName=svt.se:sport:ishockey:sverige-utklassade-i-genrepet&c17=webb&svt_appname=webb" width="1" height="1" border="0"></noscript>

            <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
            <script>
                var isWindows = navigator.userAgent.indexOf('Windows');
                if ($.smartbanner && !isWindows) {
                    $.smartbanner({
                        title: 'SVT Sport',
                        author: 'Sveriges Television AB',
                        appStoreLanguage: 'se',
                        price: 'Gratis',
                        inAppStore: 'App Store',
                        inGooglePlay: 'Google Play',
                        icon: 'http://www.svtstatic.se/sport/sport-render/img/iphone-60@2x.0baa98a3a8dc312e.png',
                        iconGloss: false,
                        button: 'VISA',
                        hideOnInstall: true,
                        layer: false,
                        iOSUniversalApp: true,
                        appendToSelector: 'body'
                    });
                }
            </script>
</body>
</html>
