<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Efter tre års kamp – nu är Idas ärende avslutat  | SVT Nyheter</title><!-- Version: 2b50f930 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","COMMIT":"2b50f930","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://www.svtstatic.se/news/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SPA_LINK_SECTIONS":"kultur,nyheter,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","USER_AGENT":"news-render-prod","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_COOKIE_CONSENT":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_FOTBOLLS_VM_2022":1,"TOGGLE_DIREKTCENTER_METADATA_LOGGING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_KILKAYA":1,"TOGGLE_ABISKO":1,"TOGGLE_VAL2022_LABEL":1,"TOGGLE_VALRESULTAT_LABEL":1,"TOGGLE_ORVESTO":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.27ea2fcd841b5918ef6d.css"><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace("no-js", "js");
</script><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.f1268bed42790d085e09.js"><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.44e223d5b955a61ed35e.js"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/>
<meta data-react-helmet="true" name="description" content="Mannen som länsade funktionshindrade Ida Haglös sparkonto döms för grovt ocker. 
Hovrätten underkänner mannens förklaring att han på grund av sjukdom uteblev från rättegången.
Nu tvingas han betala tillbaka över 300 000 kronor."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, max-image-preview:large"/><meta data-react-helmet="true" property="og:title" content="Efter tre års kamp – nu är Idas ärende avslutat"/><meta data-react-helmet="true" property="og:description" content="Mannen som länsade funktionshindrade Ida Haglös sparkonto döms för grovt ocker. 
Hovrätten underkänner mannens förklaring att han på grund av sjukdom uteblev från rättegången.
Nu tvingas han betala tillbaka över 300 000 kronor."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/1200/37018439/1665565384?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2022-12-07T10:55:18+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-12-07T10:57:33+01:00"/><meta data-react-helmet="true" property="twitter:title" content="Efter tre års kamp – nu är Idas ärende avslutat"/><meta data-react-helmet="true" property="twitter:description" content="Mannen som länsade funktionshindrade Ida Haglös sparkonto döms för grovt ocker. 
Hovrätten underkänner mannens förklaring att han på grund av sjukdom uteblev från rättegången.
Nu tvingas han betala tillbaka över 300 000 kronor."/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/1200/37018439/1665565384?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:image:width" content="1200"/><meta data-react-helmet="true" property="twitter:image:height" content="628"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" property="articleSection" content="Blekinge"/><meta data-react-helmet="true" property="image_id" content="37018439"/><meta data-react-helmet="true" property="image_version" content="1665565384"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/blekinge/"/><script src="https://www.svtstatic.se/news/news-render/dist/vendors~application.f1268bed42790d085e09.js"></script><script src="https://www.svtstatic.se/news/news-render/dist/application.44e223d5b955a61ed35e.js"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="root"><div class="nyh_theme--lokalt nyh_theme--blekinge nyh_layout-article"><header class="nyh_header"><nav class="SkipNavigation__root___e-i+8" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___ILs4O" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat?mobilmeny=1" class="nyh_navigation__menu-toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___p91z9 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/blekinge/efter-tre-ars-kamp-nu-ar-idas-arende-avslutat?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___8TsA9"><div class="SectionHeader2__inner___H3DsG"><h1 class="SectionHeader2__title___ZZmqd"><a href="/nyheter/lokalt/blekinge/" class="SectionHeader2__link___3J9Kj"><span class="SectionHeader2__icon___ZXjPQ" aria-hidden="true"></span>Blekinge</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/37018439/1665565384?format=auto"/><div><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37018439/1665565384?format=auto" alt="" title="Foto: Henrik Friberg/SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption"><span> <span class="nyh_figure__caption-source">Foto: <!-- -->Henrik Friberg/SVT</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Efter tre års kamp – nu är Idas ärende avslutat</h1><div><section class="ArticleTopTimestamp__root___CLBth"><span title="7 december 2022 kl 10:57"><span>Uppdaterad</span> <time dateTime="2022-12-07T10:57:33+01:00" itemProp="dateModified">idag 10:57</time></span></section><section class="ArticleTopTimestamp__root___CLBth"><span title="7 december 2022 kl 10:55"><span>Publicerad</span> <time dateTime="2022-12-07T10:55:18+01:00" itemProp="datePublished">idag 10:55</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Mannen som länsade funktionshindrade Ida Haglös sparkonto döms för grovt ocker. </p><p>Hovrätten underkänner mannens förklaring att han på grund av sjukdom uteblev från rättegången.</p><p>Nu tvingas han betala tillbaka över 300 000 kronor. </p></div><div class="nyh_article__main"><div class="nyh_article-body" itemProp="articleBody"><p>Den åtalade 20-åringen hade själv överklagat tingsrättens dom, men när ärendet i november skulle avgöras i hovrätten dök mannen aldrig upp vid det sista förhandlingstillfället. </p><p>Senare skyllde han på sjukdom och lovade att inkomma med ett sjukintyg för att styrka giltig frånvaro. </p><p>Men nu konstaterar hovrätten att 20-åringen inte gjort sannolikt att hans frånvaro hade, som rätten skriver, ”laga förfall”. </p><p>Därmed står tingsrättens dom fast och mannen döms för grovt ocker till dagsböter och villkorlig dom. </p><p>Dessutom ska han betala tillbaka drygt 300 000 kronor till Ida Haglö.</p><p>– Det är tre år sedan jag blev lurad och två år sedan jag gjorde en polisanmälan, så det har varit en lång och jobbig väntan för mig. Jag har nog inte riktigt tagit in att det är över nu. Men när jag läste beslutet jublade jag inombords. Det är en enorm lättnad, säger hon. </p></div><section class="Share__root___u0qGO"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fblekinge%2Fefter-tre-ars-kamp-nu-ar-idas-arende-avslutat" class="Share__button___RPVN0 Share__facebook___0UkLF"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Efter%20tre%20%C3%A5rs%20kamp%20%E2%80%93%20nu%20%C3%A4r%20Idas%20%C3%A4rende%20avslutat&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fblekinge%2Fefter-tre-ars-kamp-nu-ar-idas-arende-avslutat" class="Share__button___RPVN0 Share__twitter___rIGRZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:martin.hult@svt.se" data-email="martin.hult@svt.se"><svg class="Svg__root___p91z9 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Martin Hult Ogenblad</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2022-12-07T10:57:33+01:00">7 december 2022 kl 10:57</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-12-07T10:55:18+01:00">7 december 2022 kl 10:55</time></p></div><a class="_ArticleFooterReportIssue__root___dR2XT" href="mailto:korr@svt.se?cc=martin.hult@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Efter%20tre%20%C3%A5rs%20kamp%20%E2%80%93%20nu%20%C3%A4r%20Idas%20%C3%A4rende%20avslutat%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Efter%20tre%20%C3%A5rs%20kamp%20%E2%80%93%20nu%20%C3%A4r%20Idas%20%C3%A4rende%20avslutat%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fblekinge%2Fefter-tre-ars-kamp-nu-ar-idas-arende-avslutat)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___p91z9 _ArticleFooterReportIssue__icon___1ZGtn" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___sLbRt">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___LEMRj"><div class="AppBanner__text___VoPnM"><h1 class="AppBanner__title___ShLN6">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___N-r8v" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___vMDVB" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___JiBxz"></div></section><section class="TransparencyBox__root___+E6Ng"><h1 class="TransparencyBox__headline___A3kyl">Så arbetar vi</h1><div class="TransparencyBox__body___Kdd6Z"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section><section class="nyh_storygrid"><h1 class="nyh_storygrid__header"><a href="/nyheter/amne/Granskningen_av_Panncentralen" class="nyh_storygrid__header-link">Granskningen av Panncentralen</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/lokalt/blekinge/ida-domen-star-fast-atalad-dok-inte-upp-i-hovratten" class="nyh_teaser__link" title="Ida-domen står fast – åtalad dök inte upp i hovrätten"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/34879035/1649340354?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/34879035/1649340354?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Ida-domen står fast – åtalad dök inte upp i hovrätten</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">20-åringen döms för grovt ocker • Ska betala tillbaka 300 000 kronor </span></div></div></div></a></article></li><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/blekinge/fryshuset-kan-flytta-in-i-gamla-panncentralen" class="nyh_teaser__link" title="Fryshuset kan flytta in i gamla Panncentralen"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37166685/1666855208?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37166685/1666855208?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Fryshuset kan flytta in i gamla Panncentralen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Fryshuset: Är ett alternativ • Kommunen: Historien kan påverka </span></div></div></div></a></article></li><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/blekinge/miljonutbetalning-till-fryshuset-kritiseras-orimligt" class="nyh_teaser__link" title="Miljonutbetalning till Fryshuset kritiseras: ”Orimligt”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37214761/1667370651?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37214761/1667370651?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Miljonutbetalning till Fryshuset kritiseras: ”Orimligt”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">M underkänner avtalet • Dovstad (L): Ser inte något problem </span></div></div></div></a></article></li></ul><a href="/nyheter/amne/Granskningen_av_Panncentralen" class="nyh_storygrid__story-link" title="Mer i ämnet (Granskningen av Panncentralen)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div class="nyh_trailers"><section class="nyh_feed nyh_body__main-trailers"><header class="nyh_feed__header">Mer Blekinge</header><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="trailers0--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--small"><a href="/nyheter/lokalt/blekinge/hon-tar-over-som-halso-och-sjukvardsdirektor-i-region-blekinge" class="nyh_teaser__link" title="Hon tar över som hälso- och sjukvårdsdirektör i Blekinge"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37728332/1670407927?format=auto" alt="" title="Foto: Region Blekinge"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37728332/1670407927?format=auto" alt="" title="Foto: Region Blekinge"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hon tar över som hälso- och sjukvårdsdirektör i Blekinge</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Tar över efter Kjell Ivarsson  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers0--1"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/lokalt/blekinge/sa-hyllas-rockprofilen-hempo-storsta-stjarnan-vi-haft" class="nyh_teaser__link" title="Så hyllas rockprofilen Hempo: ”Största stjärnan vi haft”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/35491689/1653911975?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/35491689/1653911975?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Så hyllas rockprofilen Hempo: ”Största stjärnan vi haft”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Minneskonsert i Karlskrona ikväll • Musikern avled i maj  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers0--2"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/lokalt/blekinge/har-premiarkor-svt-nya-vagen-langs-e22" class="nyh_teaser__link" title="Här premiärkör SVT nya vägen längs E22"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37718896/1670395931?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37718896/1670395931?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här premiärkör SVT nya vägen längs E22</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Ska leda trafiken förbi Öljersjö • 15 000 fordon om dagen </span></div></div></div></a></article></li></ul><div class="nyh_feed__more-wrapper"><a href="/nyheter/lokalt/blekinge/" class="nyh_feed__more-link"><span class="nyh_feed__arrow-icon" aria-hidden="true"></span><span class="nyh_feed__more-link-text">Till <!-- -->Blekinge</span></a></div></section><section class="nyh_feed nyh_body__main-trailers"><header class="nyh_feed__header">Mer Nyheter</header><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="trailers1--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--small"><a href="/nyheter/utrikes/hogerextremister-planerade-statskupp-i-tyskland-25-gripna" class="nyh_teaser__link" title="25 högerextremister gripna i Tyskland: ”Anses vara farliga”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37727400/1670406630?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37727400/1670406630?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">25 högerextremister gripna i Tyskland: ”Anses vara farliga”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT:s Europakorrespondent om jättetillslaget • Ska ha planerat statskupp • 3000 poliser deltog </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--1"><article class="nyh_teaser nyh_teaser--ug nyh_teaser--small"><a href="/nyheter/granskning/ug/anorexisjuka-thyra-baltades-34-ganger-i-rad-kommer-aldrig-bli-hel" class="nyh_teaser__link" title="Anorexisjuka Thyra bältades 34 gånger: ”Kommer aldrig bli hel”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37713472/1670398665?format=auto" alt="" title="Foto: Privat/SVT grafik/Sissel Braekhus "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37713472/1670398665?format=auto" alt="" title="Foto: Privat/SVT grafik/Sissel Braekhus "
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Anorexisjuka Thyra bältades 34 gånger: ”Kommer aldrig bli hel”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Uppdrag granskning · </span><span class="nyh_teaser__vignette">Tvångsmatades på sjukhuset • Fasthållning eller bältning – metoderna som splittrar anorexivården </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--2"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--small"><a href="/sport/fotboll/hjartvarmande-ogonblicket-efter-skrallen-hakimi-letar-upp-sin-mamma-pa-laktaren" class="nyh_teaser__link" title="Här letar hjälten upp sin mamma på läktaren efter stora skrällen"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37727268/1670403239?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37727268/1670403239?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">24 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här letar hjälten upp sin mamma på läktaren efter stora skrällen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Fotboll · </span><span class="nyh_teaser__vignette">Se hjärtvärmande bilderna: ”Älskar dig” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--3"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/lokalt/halland/henrik-kampar-for-att-skicka-nodkaminer-till-ukraina" class="nyh_teaser__link" title="Svenska Henrik skickar nödkaminer till Ukraina"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37717312/1670336855?format=auto" alt="" title="Foto: Daniel Strömbäck/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37717312/1670336855?format=auto" alt="" title="Foto: Daniel Strömbäck/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Svenska Henrik skickar nödkaminer till Ukraina</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Det måste till något om de ska överleva i vinter” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--4"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/lokalt/vast/hundar-storre-hot-an-rovdjur" class="nyh_teaser__link" title="Lottas får dödades av hundar: ”Det händer hela tiden”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37698672/1670400393?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37698672/1670400393?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Lottas får dödades av hundar: ”Det händer hela tiden”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Anser att hundar är ett mycket större hot än rovdjur </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--5"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/utrikes/svt-s-usa-korrespondent-om-demokraternas-seger-i-georgia" class="nyh_teaser__link" title="”De flesta kandidater Trump ställt sig bakom har förlorat”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37724892/1670395884?format=auto" alt="" title="Foto: Pelle Sterner/AP"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37724892/1670395884?format=auto" alt="" title="Foto: Pelle Sterner/AP"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”De flesta kandidater Trump ställt sig bakom har förlorat”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT:s korrespondent om valet i Georgia: ”Får stor betydelse” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="trailers1--6"><article class="nyh_teaser nyh_teaser--small"><a href="/nyheter/utrikes/utrikesbyran-alskade-spion-ryska-maria-butina-domdes-for-spioneri-i-usa-sitter-nu-i-duman" class="nyh_teaser__link" title="Ryska Maria Butina dömdes för spioneri i USA – sitter nu i Duman"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37723456/1670390748?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37723456/1670390748?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">46 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Ryska Maria Butina dömdes för spioneri i USA – sitter nu i Duman</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Pressades att erkänna” </span></div></div></div></a></article></li></ul><div class="nyh_feed__more-wrapper"><a href="/nyheter/" class="nyh_feed__more-link"><span class="nyh_feed__arrow-icon" aria-hidden="true"></span><span class="nyh_feed__more-link-text">Till <!-- -->Nyheter</span></a></div></section></div></div><div class="nyh_body__aside"><div class="nyh_feedbox nyh_most-read"><h1 class="nyh_feedbox__title">Mest läst Blekinge</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/blekinge/besvikelse-over-forsvarets-julgransfiasko" class="nyh_feedbox-item__link">Besvikelse över försvarets julgransfiasko: ”För dåligt”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/blekinge/se-arets-julgrnasflygning-over-blekinge" class="nyh_feedbox-item__link">Se Försvarsmaktens juliga granshow</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/blekinge/chefen-om-kvinnliga-kollegan-henne-jag-brukar-ligga-med" class="nyh_feedbox-item__link">Förvaltningschefen om utredda sexchefen: ”En sådan jargong ska vi inte ha”</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/KD9g5kw/lokala-nyheter-blekinge/idag-09-35" class="LatestVideos__link___d9s5E" title="Lokala Nyheter Blekinge"><div class="LatestVideos__image___KyV6j"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/34811591/1648815651?format=auto" alt="Lokala Nyheter Blekinge" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___7iFQT PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___MxKfl _VideoLength__root___ydPkI">3 min</span></div></div></div><h1 class="LatestVideos__programTitle___XwrbF">Lokala Nyheter Blekinge</h1><div class="LatestVideos__title___Opebw">Idag 09:35</div></a></li><li class="nyh_feedbox-item LatestVideos__clip___0EhHa"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/blekinge/se-arets-julgrnasflygning-over-blekinge" class="nyh_teaser__link" title="Se Försvarsmaktens juliga granshow"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37719140/1670340468?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37719140/1670340468?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se Försvarsmaktens juliga granshow</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item LatestVideos__clip___0EhHa"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/blekinge/chefen-om-kvinnliga-kollegan-henne-jag-brukar-ligga-med" class="nyh_teaser__link" title="Förvaltningschefen om utredda sexchefen: ”En sådan jargong ska vi inte ha”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/37703616/1670255536?format=auto" alt="" title="Foto: Privat/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/37703616/1670255536?format=auto" alt="" title="Foto: Privat/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Förvaltningschefen om utredda sexchefen: ”En sådan jargong ska vi inte ha”</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Blekinge</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:blekinge@svt.se" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg></span><span class="ContactBox__text___otACc">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/svtnyheterblekinge" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 8c0-3.9-3.1-7-7-7S1 4.1 1 8c0 3.5 2.6 6.4 5.9 6.9V10H5.1V8h1.8V6.5c0-1.8 1-2.7 2.6-2.7.8 0 1.6.1 1.6.1v1.7h-.9c-.9 0-1.1.5-1.1 1.1V8H11l-.3 2H9.1v4.9c3.3-.5 5.9-3.4 5.9-6.9Z"></path></svg></span><span class="ContactBox__text___otACc">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="tel:0455-16091" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M12.055 15.262c-1.534 0-5.779-1.981-7.559-3.761C2.738 9.745.764 6.307.74 4.183.728 3.094 1.284 2.3 1.753 1.827 2.397 1.176 3.275.738 3.938.738c1.014.002 2.727 1.667 3.22 2.863.362.876.055 1.367-.16 1.582-.352.353-.685.579-.953.761-.471.318-.555.398-.555.691 0 .771.804 1.654 1.504 2.338.864.844 1.693 1.653 2.356 1.653.236 0 .312-.069.625-.573.191-.306.428-.687.817-1.076a1.12 1.12 0 0 1 .812-.322c1.36 0 3.655 2.319 3.655 3.402.001 1.177-1.583 3.205-3.204 3.205ZM3.94 1.738c-.336 0-.967.277-1.476.792-.335.339-.732.898-.724 1.641.018 1.644 1.701 4.862 3.462 6.623 1.686 1.686 5.668 3.468 6.852 3.468 1.028 0 2.205-1.565 2.205-2.205-.02-.486-1.763-2.402-2.655-2.402-.076 0-.096.02-.105.029-.308.308-.502.621-.675.897-.305.49-.65 1.045-1.475 1.045-1.07 0-2.047-.954-2.992-1.877-.954-.932-1.867-1.976-1.867-3.114 0-.847.505-1.188.994-1.52.245-.165.522-.354.808-.639.063-.062.04-.257-.058-.494-.442-1.068-1.887-2.243-2.294-2.244Z"></path></svg></span><span class="ContactBox__text___otACc">Ring redaktionen: <span class="ContactBox__number___T91wv">0455-160 91</span></span></div></a></li></ul></div></div></main><footer class="nyh_footer"><div class="GlobalFooter__root___+Ifi6"><div class="GlobalFooter__container___u4Hn2"><div class="GlobalFooter__grid___smQN3"><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Nyheter</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Tjänster</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Aktuella program</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___xdAgs GlobalFooter__cookieEntry___A3mMQ"><button type="button" class="GlobalFooter__cookieButton___oAe80">Cookie-inställningar</button></li></ul></div></div></div></div><div class="LocalFooter__root___Cu2IM"><div class="LocalFooter__container___ALnS0"><div class="LocalFooter__logo___dUsyo"><a href="/" class="LocalFooter__logoLink___OCt2f"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___aeRJ7" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___7rE2q"><span class="LocalFooter__entry___QVdc3">Ansvarig utgivare: <a href="mailto:mattias.christiansson@svt.se" class="LocalFooter__link___5b2Sg">Mattias Christiansson</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3">E-post: <a href="mailto:blekinge@svt.se" class="LocalFooter__link___5b2Sg">blekinge@svt.se</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3">Telefon: <!-- -->0455-16091<span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=37728000&amp;contentType=article&amp;viewId=%2Fnyheter%2Flokalt%2Fblekinge%2Fefter-tre-ars-kamp-nu-ar-idas-arende-avslutat&amp;viewType=artikel&amp;version=2b50f930" alt=""/></noscript></div><script type="text/javascript">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</script></body></html>