<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Nytt styre i Sunne | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":15000,"FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"57867","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":""};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":0,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.1be687a3f62098865539.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.11d92e7e2451c751b8d9.js","application":"https://www.svtstatic.se/nyheter/render/application.1e2583924fc5fd026aa8.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.0a4c72e8ff4364639b7e.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.21bb6a510e3f2c05111377125e9922c1.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/val2018/nytt-styre-i-sunne"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Nytt styre i Sunne"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1539595602/svts/article19664166.svt/alternates/large/sunne-jpg"/><meta data-react-helmet="true" property="og:description" content="Centerpartiet och Socialdemokraterna bildar ny majoritet i Sunne. Tillsammans får de båda partierna majoritet i kommunfullmäktige, något som de hoppas ska leda till politisk stabilitet i den kommun som präglats av motsatsen den gångna mandatperioden."/><meta data-react-helmet="true" property="articleSection" content="Val 2018"/><meta data-react-helmet="true" property="article:published_time" content="2018-10-15T11:23:43+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2018-10-15T11:26:45+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1539595602/svts/article19664166.svt/alternates/large/sunne-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Nytt styre i Sunne"/><meta data-react-helmet="true" property="twitter:description" content="Centerpartiet och Socialdemokraterna bildar ny majoritet i Sunne. Tillsammans får de båda partierna majoritet i kommunfullmäktige, något som de hoppas ska leda till politisk stabilitet i den kommun som präglats av motsatsen den gångna mandatperioden."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Centerpartiet och Socialdemokraterna bildar ny majoritet i Sunne. Tillsammans får de båda partierna majoritet i kommunfullmäktige, något som de hoppas ska leda till politisk stabilitet i den kommun som präglats av motsatsen den gångna mandatperioden."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1539595602/svts/article19664166.svt/alternates/{image_versions.name}/sunne-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/varmland/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.3.3.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--val2018 nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/val2018/nytt-styre-i-sunne?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/val2018/nytt-styre-i-sunne?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/val2018/nytt-styre-i-sunne?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/val2018/nytt-styre-i-sunne?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/val2018/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Val 2018</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="19664166"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19664166/1539595602?quality=70&format=auto" alt="Sittande kommunstyrelseordföranden Gunilla Ingemyr (C) och Socialdemokraternas ordförande Tobias Eriksson (S) under dagens presskonferens" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption">Sittande kommunstyrelseordföranden Gunilla Ingemyr (C) och Socialdemokraternas ordförande Tobias Eriksson (S) under dagens presskonferens <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></figcaption></figure><a href="/nyheter/val2018/16800409" class="Val2018Label__default___2bNMp Val2018Label__base___2JbGD" tabindex="-1"><img class="Val2018Label__logo___37f_z" src="https://www.svtstatic.se/resources/svtservice-n-render/val2018-logo_1.svg" alt="Val 2018"/></a><h1 class="nyh_article__heading">Nytt styre i Sunne</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="15 oktober 2018 11.23"><span>Publicerad</span> <time dateTime="2018-10-15T09:23:43.000Z">idag 11.23</time></span></section><p class="nyh_article__lead"><span>Centerpartiet och Socialdemokraterna bildar ny majoritet i Sunne. Tillsammans får de båda partierna majoritet i kommunfullmäktige, något som de hoppas ska leda till politisk stabilitet i den kommun som präglats av motsatsen den gångna mandatperioden.</span></p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Den valtekniska samverkan som Sunnes socialdemokrater och centerpartister nu ingår presenterades under en presskonferens i Sunnes kommunhus under måndagsförmiddagen. Den sittande kommunstyrelseordföranden, Gunilla Ingemyr (C) tryckte på det faktum att de båda partierna tillsammans har 21 av totalt 41 mandat i kommunfullmäktige. </p><p>– Vi ska leverera politisk stabilitet och föra Sunne framåt. Vi har haft en bra dialog och känner att vi tillsammans har de bästa möjligheterna att föra saker och ting framåt, sade hon när presskonferensen inleddes. </p><p>Socialdemokraternas ordförande Tobias Eriksson (S) deltog också i presskonferensen. </p><p>– Vi har en samsyn om att det här är en bra lösning för att få politisk stabilitet och för de utmaningar som vi har framför oss i Sunne, säger han.</p></div><section class="nyh_share nyh_share--article"><a href="/nyheter/val2018/nytt-styre-i-sunne" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/val2018/nytt-styre-i-sunne" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:rino.rotevatn@svt.se" data-email="rino.rotevatn@svt.se"><span class="nyh_article__author-email-icon"></span>Rino Rotevatn</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="15 oktober 2018 11.23">15 oktober 2018 11.23</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="15 oktober 2018 11.26">15 oktober 2018 11.26</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk TransparencyBox__val2018___3Hm3x lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section><section class="nyh_storygrid lp_storygrid"><h1 class="nyh_storygrid__header lp_header"><a href="/nyheter/val2018/17023234" class="nyh_storygrid__header-link">Val 2018 Värmland</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col lp_item1"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/val2018/alliansen-fortsatter-styra-karlstad" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19639127/1539340712?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19639127/1539340712?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Alliansen + MP fortsätter styra Karlstad</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Miljöpartiet byter tillbaka </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/varmland/c-far-kommunalradspost-i-forshaga" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19611196/1539180695?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19611196/1539180695?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Göran Adrian (C) nytt kommunalråd</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Jag tror man måste kunna vara flexibel” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/val2018/c-och-s-bildar-ny-majoritet-i-forshaga" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/7817720/1460628217?quality=70&format=auto" alt="Forshaga kommun har tidigare styrts av Socialdemokraterna med stöd av Vänsterpartiet" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/7817720/1460628217?quality=70&format=auto" alt="Forshaga kommun har tidigare styrts av Socialdemokraterna med stöd av Vänsterpartiet" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">C och S bildar ny majoritet i Forshaga</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Var tvungna att hitta en lösning” </span></div></div></div></a></article></li></ul><a href="/nyheter/val2018/17023234" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (Val 2018 Värmland)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside lp_item1"><a href="https://www.svt.se/special/dinrost-vad-behover-politikerna-gora-nu/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/16996590/1518696296?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/16996590/1518696296?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/16996590/1518696296?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vad behöver politikerna göra nu?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Gör din röst hörd – dela din video </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside lp_item2"><a href="/nyheter/inrikes/17565278" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/18007507/1526293503?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/18007507/1526293503?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/18007507/1526293503?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Stämmer det? Hjälp oss granska makthavare</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Tipsa SVT:s Faktakollen om påståenden att faktagranska </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside lp_item3"><a href="https://www.svt.se/special/sa-rostade-svenskarna/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19278003/1536674903?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19278003/1536674903?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19278003/1536674903?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Nörda ner dig – så röstade svenskarna </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Följ med på en djupdykning i Sveriges 6000 valdistrikt </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="/nyheter/inrikes/tygpase-och-kallsortering-det-har-betyder-din-insats-for-klimatet" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/17472102/1522056396?quality=70&format=auto" alt="" title="Foto: Tomas Wagner/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/17472102/1522056396?quality=70&format=auto" alt="" title="Foto: Tomas Wagner/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/17472102/1522056396?quality=70&format=auto" alt="" title="Foto: Tomas Wagner/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tygpåse och källsortering – det här betyder din insats för klimatet</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT Nyheter reder ut </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside lp_item5"><a href="/nyheter/inrikes/varfor-okar-antalet-personer-med-psykisk-ohalsa" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19626536/1539267249?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19626536/1539267249?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19626536/1539267249?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Psykologen förklarar: Därför mår så många dåligt i dag</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Stigmat kring psykiskt mående har börjat försvinna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside lp_item6"><a href="/nyheter/lokalt/stockholm/dyraste-adresserna-finns-i-stockholm" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19506732/1538459785?quality=70&format=auto" alt="" title="Foto: Jan Erik Henriksson/TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19506732/1538459785?quality=70&format=auto" alt="" title="Foto: Jan Erik Henriksson/TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19506732/1538459785?quality=70&format=auto" alt="" title="Foto: Jan Erik Henriksson/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är det dyrast att bo i Sverige</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Klassiska gator • Snittpriser på 119 000 kronor per kvadratmeter </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item7"><a href="/sport/artikel/svt-varldens-basta-sport-tv-kanal-2018" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">SVT utsett till världens bästa sport-tv-kanal 2018</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">SPORT · </span><span class="nyh_teaser__vignette">Prestigefyllt pris • ”Tacksamma, ödmjuka och extremt stolta” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside lp_item8"><a href="/nyheter/lokalt/vasterbotten/sagolikt-bjornmote-i-asele-vagade-knappt-andas" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19487844/1538311599?quality=70&format=auto" alt="" title="Foto: Nina Ekenberg " /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19487844/1538311599?quality=70&format=auto" alt="" title="Foto: Nina Ekenberg " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19487844/1538311599?quality=70&format=auto" alt="" title="Foto: Nina Ekenberg " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Sagolikt björnmöte: ”Vågade knappt andas” </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Nina och Gunnar skulle fotografera fåglar – slaktavfallet lockade till sig björn  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside lp_item9"><a href="https://www.svt.se/special/kvinnor-att-minnas/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/17189938/1520500981?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/17189938/1520500981?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/17189938/1520500981?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Kvinnor som gjort avtryck i historien</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Presidenter, krigare och författare – här är kvinnorna du bör ha koll på  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside lp_item10"><a href="/nyheter/ekonomi/sa-kommer-du-igang-med-ditt-sparande" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19032911/1534970590?quality=70&format=auto" alt="En person som cyklar i en skog med höstfärger och en person som tar sedlar ur en plånbok" title="Foto: M.P. King/AP/TT & TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19032911/1534970590?quality=70&format=auto" alt="En person som cyklar i en skog med höstfärger och en person som tar sedlar ur en plånbok" title="Foto: M.P. King/AP/TT & TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19032911/1534970590?quality=70&format=auto" alt="En person som cyklar i en skog med höstfärger och en person som tar sedlar ur en plånbok" title="Foto: M.P. King/AP/TT & TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Experter: Så får du fart på sparandet i höst</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Undvik en ekonomisk höstdepression • Konkreta tips </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside lp_item11"><a href="/nyheter/vetenskap/viskningar-fran-en-doende-neutronstjarna" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19623776/1539258247?quality=70&format=auto" alt="" title="Foto: Nasa/JPL-Caltech/R.Hurt" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19623776/1539258247?quality=70&format=auto" alt="" title="Foto: Nasa/JPL-Caltech/R.Hurt" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19623776/1539258247?quality=70&format=auto" alt="" title="Foto: Nasa/JPL-Caltech/R.Hurt" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hela universum skulle skaka – men supernovan var tyst</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Det har vi aldrig sett förut” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside lp_item12"><a href="/nyheter/inrikes/lilla-aktuellt-firar-25ar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19326567/1537037309?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19326567/1537037309?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19326567/1537037309?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se hur Lilla Aktuellt har förändrats genom åren</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Vad minns du av SVT:s nyhetsprogram för barn? </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside lp_item13"><a href="/nyheter/inrikes/instagram-profilerna-avslojar-da-forskonade-jag-bilden" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19082099/1535448065?quality=70&format=auto" alt="Författaren och bloggaren Flora Wiström." title="Foto: Vlada Cakic/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19082099/1535448065?quality=70&format=auto" alt="Författaren och bloggaren Flora Wiström." title="Foto: Vlada Cakic/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19082099/1535448065?quality=70&format=auto" alt="Författaren och bloggaren Flora Wiström." title="Foto: Vlada Cakic/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hemligheten bakom de ”perfekta liven” på Instagram</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Flora Wiström: ”Den dagen hade jag superångestpåslag” </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://valkompassen.svt.se">Valkompassen 2018</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu">Vår tid är nu</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kroppshets">Kroppshets</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/det-stora-racet">Det stora racet</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/svenska-nyheter">Svenska nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kalles-och-britas-sex-liv">Kalles och Britas sex liv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Tjänstgörande redaktör: </span><a href="mailto:marit.sundberg@svt.se" class="nyh_static-footer__link">Marit Sundberg</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/48npfs444iu0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne&amp;svt_nojs=true&amp;svt_contenttype=artikel&amp;svt_url=https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=val2018&amp;svt_level3=nytt-styre-i-sunne&amp;svt_textlen=1027&amp;svt_pubdate=2018-10-15T11:23:43+02:00&amp;svt_author=Rino%2520Rotevatn&amp;svt_origcontent=nytt-styre-i-sunne&amp;svt_article_id=19664138&amp;svt_taggar=val_2018_varmland,sunne,val_2018,varmland&amp;list3=val_2018_varmland,sunne,val_2018,varmland&amp;c8=https://www.svt.se/nyheter/val2018/nytt-styre-i-sunne&amp;pageName=svt.se:nyheter:val2018:nytt-styre-i-sunne"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20180126095527.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/val2018/nytt-styre-i-sunne");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>