<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Småland knep bronset i Stålbucklan: ”Skönt med revansch” | SVT Sport</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":15000,"FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"20331","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":""};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_APP_BANNER":1,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_GUIDE":1,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":0,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendor.8ea908f21941493aecdd.js","application":"https://www.svtstatic.se/nyheter/render/application.8860a09282d0923086a2.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.7bb3e59ee9c162c086d9.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.c4b4edd3186fc835a60d.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon180x180_2.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon32x32_2.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon16x16_2.png"/><link data-react-helmet="true" rel="manifest" href="/sport/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/sport/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Sport"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Sport"/><meta data-react-helmet="true" property="og:title" content="Småland knep bronset i Stålbucklan: ”Skönt med revansch”"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1551010827/svts/article21230019.svt/alternates/large/alva-jpg"/><meta data-react-helmet="true" property="og:description" content="För andra året i rad tog Småland hem bronset i Stålbucklan.
Alva Solberg gjorde matchens enda mål mot Skåne/Blekinge och målvakten Ida Henriksson höll nollan.
– Så jäkla skönt att få revansch och sluta med en vinst, säger Solberg till SVT Sport."/><meta data-react-helmet="true" property="articleSection" content="Ishockey"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-24T12:43:45+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-24T12:49:39+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/SVTSport/"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,255954806052"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtsport"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1551010827/svts/article21230019.svt/alternates/large/alva-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Småland knep bronset i Stålbucklan: ”Skönt med revansch”"/><meta data-react-helmet="true" property="twitter:description" content="För andra året i rad tog Småland hem bronset i Stålbucklan.
Alva Solberg gjorde matchens enda mål mot Skåne/Blekinge och målvakten Ida Henriksson höll nollan.
– Så jäkla skönt att få revansch och sluta med en vinst, säger Solberg till SVT Sport."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="För andra året i rad tog Småland hem bronset i Stålbucklan.
Alva Solberg gjorde matchens enda mål mot Skåne/Blekinge och målvakten Ida Henriksson höll nollan.
– Så jäkla skönt att få revansch och sluta med en vinst, säger Solberg till SVT Sport."/><meta data-react-helmet="true" name="Author" content="SVT Sport"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1551010827/svts/article21230019.svt/alternates/{image_versions.name}/alva-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#2891c8"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-sport_3.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/sport/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.3.3.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--sport nyh_theme--ishockey nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/sport/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg" alt="SVT Nyheter"/></a><a href="/sport/ishockey/bronsmatch-stalbucklan?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/sport/ishockey/bronsmatch-stalbucklan?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/sport/ishockey/bronsmatch-stalbucklan?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/sport/ishockey/bronsmatch-stalbucklan?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/sport/ishockey/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Ishockey</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--main-media"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="21229703" preload="auto" poster="https://www.svtstatic.se/image/wide/992/21230019/1551010827?quality=70&amp;format=auto" data-video-length="70"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/21229703"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/21230019/1551010827?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div><div class="nyh_end-screen nyh_js-end-screen-21229703 lp_end-screen-21229703" data-video-id="21229703"><figure class="nyh_end-screen__top-picture"><div class="nyh_end-screen__top-picture__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21230019/1551010827?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/21230019/1551010827?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/21230019/1551010827?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/21230019/1551010827?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/21230019/1551010827?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/21230019/1551010827?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/21230019/1551010827?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/21230019/1551010827?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/21230019/1551010827?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/21230019/1551010827?quality=70&amp;format=auto 992w" sizes="100vw" alt="Alva Solberg jublar med lagkamraterna efter att ha gjort matchens enda mål i bronsmatchen mot Skåne/Blekinge." title="Foto: Bildbyrån"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div></figure><div class="nyh_end-screen--inside nyh_js-end-screen--inside"><div class="nyh_end-screen__item-container"><div class="nyh_end-screen-item"><a href="/sport/vintersport/folj-vinterstudion-har-3" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21230183/1551012017?quality=70&amp;format=auto" alt="" title="Foto: Bildbyrån"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">8 tim</span></div></div></div><h2 class="nyh_end-screen-item__title">Hörnblad kör för topplacering</h2></a></div><div class="nyh_end-screen-item"><a href="/sport/vintersport/folj-vinterstudion-har-2" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21224847/1550929800?quality=70&amp;format=auto" alt="" title="Foto: Bildbyrån"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">9 tim</span></div></div></div><h2 class="nyh_end-screen-item__title">Följ Vinterstudion</h2></a></div><div class="nyh_end-screen-item"><a href="/sport/langdskidor/kalla-9" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/21223991/1550918384?quality=70&amp;format=auto" alt="" title="Foto: Bildbyrån"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">2 min</span></div></div></div><h2 class="nyh_end-screen-item__title">Frida Karlsson femma i VM-debuten trots dubbla fall</h2></a></div></div><div class="nyh_end-screen__replay nyh_js-end-screen__replay"><span class="nyh_end-screen__replay--icon"></span><div class="nyh_end-screen__replay--title">Spela igen</div></div></div></div><figcaption class="nyh_figure__caption">Alva Solberg jublar med lagkamraterna efter att ha gjort matchens enda mål i bronsmatchen mot Skåne/Blekinge. <span class="nyh_figure__caption-source">Foto: <!-- -->Bildbyrån</span></figcaption></figure></div><h1 class="nyh_article__heading">Småland knep bronset i Stålbucklan: ”Skönt med revansch”</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="24 februari 2019 12.43"><span>Publicerad</span> <time dateTime="2019-02-24T11:43:45.000Z">idag 12.43</time></span></section><p class="nyh_article__lead"><span>För andra året i rad tog Småland hem bronset i Stålbucklan.<br />Alva Solberg gjorde matchens enda mål mot Skåne/Blekinge och målvakten Ida Henriksson höll nollan.<br />– Så jäkla skönt att få revansch och sluta med en vinst, säger Solberg till SVT Sport.</span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Redan efter 02.13 prickade Alva Solberg in 1–0 för Småland med ett skott från blålinjen. Målet blev det enda i matchen, men det saknades inte chanser och Skåne/Blekinge hade till exempel avslut i både ribban och stolpen.</p><figure class="nyh_figure"><div class="nyh_inline-video"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="21229587" preload="none" poster="https://www.svtstatic.se/image/wide/992/21229583/1551006540?quality=70&amp;format=auto" data-video-length="51"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/21229587"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/21229583/1551006540?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div></div><figcaption class="nyh_figure__caption">Alva Solberg gör 1-0 för Småland </figcaption></figure><p>Samtidigt imponerade Smålands målvakt Ida Henriksson mellan stolparna med 17 räddningar.</p><p>– Det var en riktigt bra laginsats i dag. Jag hade lite tur, men det ska man ha ibland. Vi har så himla bra lagsammanhållning och det gör att vi kämpar varje match och aldrig ger upp, säger Henriksson.</p><figure class="nyh_figure"><div class="nyh_inline-video"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="21229735" preload="none" poster="https://www.svtstatic.se/image/wide/992/21230051/1551011066?quality=70&amp;format=auto" data-video-length="51"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/21229735"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/21230051/1551011066?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div></div><figcaption class="nyh_figure__caption">Smålands målvakt Ida Henriksson under bronsmatchen. <span class="nyh_figure__caption-source">Foto: <!-- -->Bildbyrån</span></figcaption></figure><p>Målskytten Alva Solberg, till vardags i Troja/Ljungby, var glad efter att ha säkrat bronspengen.</p><p>– Så jäkla skönt att få revansch efter hur vi åkte ut i semin, säger hon.</p><figure class="nyh_figure"><div class="nyh_inline-video"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="21229755" preload="none" poster="https://www.svtstatic.se/image/wide/992/21230031/1551010992?quality=70&amp;format=auto" data-video-length="48"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/21229755"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/21230031/1551010992?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div></div><figcaption class="nyh_figure__caption">Smålands Alva Solberg blir intervjuad av SVT:s reporter Dusan Umicevic. <span class="nyh_figure__caption-source">Foto: <!-- -->Bildbyrån</span></figcaption></figure><p>Hedda Johansson var stolt över hur långt Skåne/Blekinge tog sig i turneringen, men också besviken att de inte lyckades knipa en ”pallplats”.</p><p>Hon träffade själv ribban efter en fin aktion där hon först lurade bort sin motståndarback.</p><p>– Det känns väldigt surt att vi inte vann. Viljan fanns kanske inte riktigt där, även om vi kämpade på bra.</p><p>Hela 319 åskådare såg bronsmatchen i Ljungby Arena.</p></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/11-00-folj-semifinalerna-i-bronsmatchen" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/17543202/1522656804?quality=70&format=auto" alt="" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">11.00: Följ bronsmatchen i Stålbucklan</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-02-24T07:10:39.000Z" title="24 februari 2019 08.10">idag 08.10</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/14-15-folj-finalen-i-stalbucklan" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/17543202/1522656804?quality=70&format=auto" alt="" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">14.15: Följ finalen i Stålbucklan</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-02-24T07:13:24.000Z" title="24 februari 2019 08.13">idag 08.13</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/experten-en-kamp-mellan-bredd-och-toppar" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21226355/1550945807?quality=70&format=auto" alt="SVT:s expert Maria Roth." title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Experten: ”En kamp mellan bredd och toppar”</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-02-24T07:11:51.000Z" title="24 februari 2019 08.11">idag 08.11</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/straffrysare-tog-till-final" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21225227/1550934120?quality=70&format=auto" alt="" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Straffrysare tog Stockholm till final</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-02-23T14:39:47.000Z" title="23 februari 2019 15.39">igår 15.39</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/sa-sander-svt-fran-stalbucklan" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21193551/1550749735?quality=70&format=auto" alt="" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Så sänder SVT från Stålbucklan</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-02-21T11:33:34.000Z" title="21 februari 2019 12.33">21 februari 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/sport/ishockey/bronsmatch-stalbucklan" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/sport/ishockey/bronsmatch-stalbucklan" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:petter.ohrling@svt.se" data-email="petter.ohrling@svt.se"><span class="nyh_article__author-email-icon"></span>Petter Öhrling</a><span class="nyh_article__author-role">Reporter</span></li><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:dusan.umicevic@svt.se" data-email="dusan.umicevic@svt.se"><span class="nyh_article__author-email-icon"></span>Dusan Umicevic</a><span class="nyh_article__author-role">Reporter</span></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="24 februari 2019 12.43">24 februari 2019 12.43</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="24 februari 2019 12.49">24 februari 2019 12.49</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk TransparencyBox__sport___2RCVn lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><div class="VideoFeed__videoFeed___2nmIL"><div class="VideoFeed__titleContainer___y18vD"><span class="VideoFeed__title___vD3EM">Ögonblicken som förändrade sporten</span><span class="VideoFeed__divider___15Tty"></span></div><div class="VideoFeed__feedItemContainer___JB2F7"><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_21178239" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21174483/1550651637?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/21174483/1550651637?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/21174483/1550651637?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/21174483/1550651637?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/21174483/1550651637?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/21174483/1550651637?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/21174483/1550651637?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/21174483/1550651637?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/21174483/1550651637?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/21174483/1550651637?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Det här är ”Ögonblicken som förändrade sporten”</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">26 sek</span></div></a></div></div></div></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item2"><a href="https://www.svtplay.se/sportnytt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/18335614/1528870223?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/18335614/1528870223?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/18335614/1528870223?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se senaste Sportnytt</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Morgonstudion, 18.28, 22.00 </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item3"><a href="/sport/vm-vinter/fragor-och-svar-infor-vm-vintern-i-svt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20041934/1542276404?quality=70&format=auto" alt="André Pops och Yvette Hermundstad." title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20041934/1542276404?quality=70&format=auto" alt="André Pops och Yvette Hermundstad." title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20041934/1542276404?quality=70&format=auto" alt="André Pops och Yvette Hermundstad." title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Allt du behöver veta om VM-vintern i SVT</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">VM-vintern · </span><span class="nyh_teaser__vignette">Svar på de vanligaste frågorna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item4"><a href="/sport/ridsport/sa-ser-du-varldscupfinalen-i-hoppning-i-svt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21069412/1549973701?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/21069412/1549973701?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/21069412/1549973701?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Så ser du världscupfinalen i ridsport i SVT</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Ridsport · </span><span class="nyh_teaser__vignette">SVT sänder Göteborg Horse Show </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item5"><a href="/sport/artikel/sportaret-2019" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20496140/1545392681?quality=70&format=auto" alt="" title="Foto: SVT Grafik" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20496140/1545392681?quality=70&format=auto" alt="" title="Foto: SVT Grafik" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20496140/1545392681?quality=70&format=auto" alt="" title="Foto: SVT Grafik" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är sportåret 2019</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Alla mästerskap och evenemang </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item6"><a href="https://www.svtplay.se/vinterstudion-vm-minnen" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/15252329/1505825690?quality=70&format=auto" alt="Den svenska utförsåkaren Ingemar Stenmark porträtt i skidbacken 1975." title="Foto: Peo Isander / SVT." /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/15252329/1505825690?quality=70&format=auto" alt="Den svenska utförsåkaren Ingemar Stenmark porträtt i skidbacken 1975." title="Foto: Peo Isander / SVT." /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/15252329/1505825690?quality=70&format=auto" alt="Den svenska utförsåkaren Ingemar Stenmark porträtt i skidbacken 1975." title="Foto: Peo Isander / SVT." />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Återupplev VM-minnen </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">En serie av Rickard Ekman </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><div class="VideoFeed__videoFeed___2nmIL"><div class="VideoFeed__titleContainer___y18vD"><span class="VideoFeed__title___vD3EM">Stjärnmöten – våra reportage</span><span class="VideoFeed__divider___15Tty"></span></div><div class="VideoFeed__feedItemContainer___JB2F7"><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20870204/1548658876?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20870204/1548658876?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20870204/1548658876?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20870204/1548658876?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20870204/1548658876?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20870204/1548658876?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20870204/1548658876?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20870204/1548658876?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20870204/1548658876?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20870204/1548658876?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Elias Pettersson: &quot;Hann tänka, shit, jag är här&quot;</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">4 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20866012/1548600775?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20866012/1548600775?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20866012/1548600775?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20866012/1548600775?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20866012/1548600775?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20866012/1548600775?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20866012/1548600775?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20866012/1548600775?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20866012/1548600775?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20866012/1548600775?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Erik Karlsson om sorgearbetet: &quot;Vi kommer aldrig att glömma&quot;</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">6 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20583556/1546512247?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20583556/1546512247?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20583556/1546512247?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20583556/1546512247?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20583556/1546512247?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20583556/1546512247?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20583556/1546512247?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20583556/1546512247?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20583556/1546512247?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20583556/1546512247?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Stina Nilsson: ”Min grundinställning i livet till saker är nej”</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">14 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20539952/1545990157?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20539952/1545990157?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20539952/1545990157?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20539952/1545990157?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20539952/1545990157?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20539952/1545990157?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20539952/1545990157?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20539952/1545990157?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20539952/1545990157?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20539952/1545990157?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Ferry möter Samuelsson</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">1 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20154842/1543172562?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20154842/1543172562?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20154842/1543172562?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20154842/1543172562?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20154842/1543172562?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20154842/1543172562?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20154842/1543172562?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20154842/1543172562?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20154842/1543172562?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20154842/1543172562?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Shiffrin om mental press: ”Kan få dig att inte vilja försöka”</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">6 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19894534/1541259948?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/19894534/1541259948?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/19894534/1541259948?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/19894534/1541259948?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/19894534/1541259948?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/19894534/1541259948?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/19894534/1541259948?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/19894534/1541259948?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/19894534/1541259948?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/19894534/1541259948?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Duplantis: &quot;Man får inte hat om man inte är bra&quot;</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">13 sek</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20506952/1545476801?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20506952/1545476801?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20506952/1545476801?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20506952/1545476801?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20506952/1545476801?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20506952/1545476801?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20506952/1545476801?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20506952/1545476801?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20506952/1545476801?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20506952/1545476801?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Livet kring jul leker för Jerebko</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">3 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/20071822/1542531235?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/20071822/1542531235?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/20071822/1542531235?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/20071822/1542531235?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/20071822/1542531235?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/20071822/1542531235?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/20071822/1542531235?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/20071822/1542531235?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/20071822/1542531235?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/20071822/1542531235?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Fixstjärnan Alex Morgan använder sin status för jämställdhet</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">7 min</span></div></a></div><div class="VideoFeedItem__imageContainer___BpukN"><a href="/sport/ishockey/bronsmatch-stalbucklan?showmodal=media-videoplaylist_19833156" class="VideoFeedItem__link___Gil8j" role="button"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19303543/1536844659?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/19303543/1536844659?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/19303543/1536844659?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/19303543/1536844659?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/19303543/1536844659?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/19303543/1536844659?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/19303543/1536844659?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/19303543/1536844659?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/19303543/1536844659?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/19303543/1536844659?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title=""/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div><div class="VideoFeedItem__titleContainer___27gBb">Ada Hegerberg – norska målmaskinen som jämförs med Ronaldo</div><div class="PlayButton__default-medium___3BqCe PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___2b1Kc _VideoLength__root___26ksD">5 min</span></div></a></div></div></div></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item8"><a href="/sport/basket/zahui-vi-maste-saga-black-lives-matter-sa-alla-forstar-att-vara-liv-betyder-lika-mycket" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20815132/1548231810?quality=70&format=auto" alt="Amanda Zahui poserar för porträtt efter att hon tilldelats Sportspegelns Pris under Idrottsgalan 2019 den 21 januari 2019 i Stockholm." title="Foto: Simon Hastegård / Bildbyrån" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20815132/1548231810?quality=70&format=auto" alt="Amanda Zahui poserar för porträtt efter att hon tilldelats Sportspegelns Pris under Idrottsgalan 2019 den 21 januari 2019 i Stockholm." title="Foto: Simon Hastegård / Bildbyrån" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20815132/1548231810?quality=70&format=auto" alt="Amanda Zahui poserar för porträtt efter att hon tilldelats Sportspegelns Pris under Idrottsgalan 2019 den 21 januari 2019 i Stockholm." title="Foto: Simon Hastegård / Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">23 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Exklusivt med Zahui: ”Våra liv betyder lika mycket”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Basket · </span><span class="nyh_teaser__vignette">Mats Nyström möter basketstjärnan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item9"><a href="https://www.svtplay.se/video/20679872/den-amerikanska-idrottsdrommen/den-amerikanska-idrottsdrommen-sasong-1-collegeidrotten" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20659588/1547119079?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20659588/1547119079?quality=70&format=auto" alt="" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20659588/1547119079?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Reportageserie: Den amerikanska idrottsdrömmen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">SVT Sport granskar och förklarar proffsidrotten i USA. </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item10"><a href="/sport/idrottsgalan/idrottsgalans-hederspris-till-pernilla-wiberg" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20796980/1548105943?quality=70&format=auto" alt="" title="Foto: Bildbyrån" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20796980/1548105943?quality=70&format=auto" alt="" title="Foto: Bildbyrån" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20796980/1548105943?quality=70&format=auto" alt="" title="Foto: Bildbyrån" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Känslosam Pernilla Wiberg mottog hederspris</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Idrottsgalan · </span><span class="nyh_teaser__vignette">Hyllade sina föräldrar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item11"><a href="/sport/svt-sport/hards-historier" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/20192486/1544431322?quality=70&format=auto" alt="Jacob Hård, Usain Bolt, Armand Duplantis, Anders Gärderud och bröderna Blomquist." title="Foto: Hårds historier" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/20192486/1544431322?quality=70&format=auto" alt="Jacob Hård, Usain Bolt, Armand Duplantis, Anders Gärderud och bröderna Blomquist." title="Foto: Hårds historier" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/20192486/1544431322?quality=70&format=auto" alt="Jacob Hård, Usain Bolt, Armand Duplantis, Anders Gärderud och bröderna Blomquist." title="Foto: Hårds historier" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hårds historier – sportnostalgi på SVT Play</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">SVT Sport · </span><span class="nyh_teaser__vignette">Profilen minns tio starka ögonblick </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item12"><a href="/sport/artikel/svt-varldens-basta-sport-tv-kanal-2018" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19633472/1539321843?quality=70&format=auto" alt="" title="Foto: Anders Strömquist/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">SVT utsett till världens bästa sport-tv-kanal</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Tacksamma, ödmjuka och extremt stolta” </span></div></div></div></a></article></li></ul></section><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Mer SVT Sport i ditt liv</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:svtsport@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/SVTSport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/svtsport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtsport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li></ul></div></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/andra-aket">Andra åket</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/forsta-dejten">Första dejten</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/min-sanning">Min sanning</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/alla-hastar-hemma">Alla hästar hemma</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/var-tid-ar-nu">Vår tid är nu</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/sport/" class="nyh_static-footer__logo-link"><img alt="SVT Sport Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Kontakt: </span><a href="mailto:svtsport@svt.se" class="nyh_static-footer__link">svtsport@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:asa.edlund.jonsson@svt.se" class="nyh_static-footer__link">Åsa Edlund Jönsson</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/49o7u76a5kb0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan&amp;svt_nojs=true&amp;svt_contenttype=artikel:video:dynamisk&amp;svt_url=https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=sport&amp;svt_level2=ishockey&amp;svt_level3=smaland-knep-bronset-i-stalbucklan-skont-med-revansch&amp;svt_textlen=1312&amp;svt_pubdate=2019-02-24T12:43:45+01:00&amp;svt_author=Petter%2520%25C3%2596hrling,Dusan%2520Umicevic&amp;svt_origcontent=bronsmatch-stalbucklan&amp;svt_article_id=21229515&amp;svt_taggar=ishockey,stalbucklan&amp;list3=ishockey,stalbucklan&amp;c8=https://www.svt.se/sport/ishockey/bronsmatch-stalbucklan&amp;pageName=svt.se:sport:ishockey:smaland-knep-bronset-i-stalbucklan-skont-med-revansch"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/sport/ishockey/smaland-knep-bronset-i-stalbucklan-skont-med-revansch");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>