<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Förlust för Linus Videll i derbymötet med Djurgården | SVT Sport</title><!-- Version: 05cafcd7 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","COMMIT":"05cafcd7","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://www.svtstatic.se/news/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","USER_AGENT":"news-render-aurora-prod","VIDEO_QUIZ_CONFIG_URL":"https://videoplayer-static.app.borealis.svt.se/assets/quiz-config","VIDEO_QUIZ_ID":"8ZY2prp","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_KILKAYA":1,"TOGGLE_VAL2022_LABEL":1,"TOGGLE_VALRESULTAT_LABEL":1,"TOGGLE_ORVESTO":1,"TOGGLE_FOTBOLLS_EM_2022":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.65397f86e0280d07858d.css"/><script type="text/javascript">/*! modernizr 3.6.0 (Custom Build) | MIT *
* https://modernizr.com/download/?-setclasses !*/
!function(n,e,s){function o(n,e){return typeof n===e}function a(){var n,e,s,a,i,l,r;for(var c in f)if(f.hasOwnProperty(c)){if(n=[],e=f[c],e.name&&(n.push(e.name.toLowerCase()),e.options&&e.options.aliases&&e.options.aliases.length))for(s=0;s<e.options.aliases.length;s++)n.push(e.options.aliases[s].toLowerCase());for(a=o(e.fn,"function")?e.fn():e.fn,i=0;i<n.length;i++)l=n[i],r=l.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),t.push((a?"":"no-")+r.join("-"))}}function i(n){var e=r.className,s=Modernizr._config.classPrefix||"";if(c&&(e=e.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");e=e.replace(o,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(e+=" "+s+n.join(" "+s),c?r.className.baseVal=e:r.className=e)}var t=[],f=[],l={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(n,e){var s=this;setTimeout(function(){e(s[n])},0)},addTest:function(n,e,s){f.push({name:n,fn:e,options:s})},addAsyncTest:function(n){f.push({name:null,fn:n})}},Modernizr=function(){};Modernizr.prototype=l,Modernizr=new Modernizr;var r=e.documentElement,c="svg"===r.nodeName.toLowerCase();a(),i(t),delete l.addTest,delete l.addAsyncTest;for(var u=0;u<Modernizr._q.length;u++)Modernizr._q[u]();n.Modernizr=Modernizr}(window,document);</script><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.dd4453567f47f24c95ed.js"><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.a508a4b3c79bcb3bed51.js"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"><link rel="preload" as="font" crossorigin href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/sport-apple-touch-icon-180x180-514df5a7c71b29dbf4c3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/sport-icon-32x32-f13d7f07ac1fcee5a7ce.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/sport-icon-16x16-c2305b2855307f3fccdc.png"/><link data-react-helmet="true" rel="manifest" href="/sport/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/sport/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Sport"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/>
<meta data-react-helmet="true" name="description" content="Linus Videll är tillbaka i svensk hockey efter den uppmärksammade uppbrottet med Djurgården.
Under fredagskvällen ställdes han mot sin gamla klubb i ett fullsatt derby – men det var en annan hemvändare som stal rubrikerna.
Marcus Krüger satte det matchavgörande målet – och var en klippa i box play."/><meta data-react-helmet="true" name="author" content="SVT Sport"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, max-image-preview:large"/><meta data-react-helmet="true" property="og:title" content="Ishockey: Förlust för Linus Videll i derbymötet med Djurgården"/><meta data-react-helmet="true" property="og:description" content="Linus Videll är tillbaka i svensk hockey efter den uppmärksammade uppbrottet med Djurgården.
Under fredagskvällen ställdes han mot sin gamla klubb i ett fullsatt derby – men det var en annan hemvändare som stal rubrikerna.
Marcus Krüger satte det matchavgörande målet – och var en klippa i box play."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/1200/36884007/1664566076?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben"/><meta data-react-helmet="true" property="og:site_name" content="SVT Sport"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/SVTSport/"/><meta data-react-helmet="true" property="article:published_time" content="2022-09-30T21:28:12+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-09-30T22:14:06+02:00"/><meta data-react-helmet="true" property="twitter:title" content="Ishockey: Förlust för Linus Videll i derbymötet med Djurgården"/><meta data-react-helmet="true" property="twitter:description" content="Linus Videll är tillbaka i svensk hockey efter den uppmärksammade uppbrottet med Djurgården.
Under fredagskvällen ställdes han mot sin gamla klubb i ett fullsatt derby – men det var en annan hemvändare som stal rubrikerna.
Marcus Krüger satte det matchavgörande målet – och var en klippa i box play."/><meta data-react-helmet="true" property="twitter:site" content="@svtsport"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/1200/36884007/1664566076?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:image:width" content="1200"/><meta data-react-helmet="true" property="twitter:image:height" content="628"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Sport"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="1050131125"/><meta data-react-helmet="true" property="al:ios:url" content="svtsport://https://www.svt.se/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" property="articleSection" content="Ishockey"/><meta data-react-helmet="true" property="image_id" content="36884007"/><meta data-react-helmet="true" property="image_version" content="1664566076"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" name="theme-color" content="#2891c8"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" property="LokalSektion" content="/sport/"/><script src="https://www.svtstatic.se/news/news-render/dist/vendors~application.dd4453567f47f24c95ed.js"></script><script src="https://www.svtstatic.se/news/news-render/dist/application.a508a4b3c79bcb3bed51.js"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="root"><div class="nyh_theme--sport nyh_theme--ishockey nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___e-i+8" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___ILs4O" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/sport/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-sport-logo-7afc8fbb46494ef711c2.svg" alt="SVT Sport"/></a><a href="/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben?mobilmeny=1" class="nyh_navigation__menu-toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___p91z9 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/sport/ishockey/forlust-for-videll-i-derbymotet-med-den-gamla-klubben?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___8TsA9"><div class="SectionHeader2__inner___H3DsG"><h1 class="SectionHeader2__title___ZZmqd"><a href="/sport/ishockey/" class="SectionHeader2__link___3J9Kj"><span class="SectionHeader2__icon___ZXjPQ"></span>Ishockey</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/36884007/1664566076?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="Förlust för Videll i första mötet med Djurgården efter konflikten"/><meta itemProp="description" content="Linus Videll och Marcus Krüger."/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/36884007/1664566076?format=auto"/><meta itemProp="duration" content="PT45S"/><meta itemProp="uploadDate" content="2022-09-30T21:44:30+02:00"/><div class="VideoPlayerWrapper__root___mQ0Yi"><div class="VideoPlayerWrapper__inner___8KsyR"><div class="VideoPlayerLazy__spinner___wKqLL"></div><div class="VideoPlayerLazy__posterImage___ZBfZQ"><div><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36884007/1664566076?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="NoScriptMessage__root___qc5Zq"><div class="NoScriptMessage__message___alaH6"><div class="NoScriptMessage__icon___6Bxgk"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="NoScriptMessage__header___o8b7V">Javascript är avstängt</h1><div class="NoScriptMessage__text___VYibU">Javascript måste vara påslaget för att kunna spela video</div><div><a class="NoScriptMessage__link___Sn4j8" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Linus Videll och Marcus Krüger. <span class="nyh_figure__caption-source">Foto: <!-- -->Jesper Zerman/Bildbyrån</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Förlust för Linus Videll i derbymötet med Djurgården</h1><div><section class="ArticleTopTimestamp__root___CLBth"><span title="30 september 2022 kl 22:14"><span>Uppdaterad</span> <time dateTime="2022-09-30T22:14:06+02:00" itemProp="dateModified">idag 22:14</time></span></section><section class="ArticleTopTimestamp__root___CLBth"><span title="30 september 2022 kl 21:28"><span>Publicerad</span> <time dateTime="2022-09-30T21:28:12+02:00" itemProp="datePublished">idag 21:28</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Linus Videll är tillbaka i svensk hockey efter den uppmärksammade uppbrottet med Djurgården.</p><p>Under fredagskvällen ställdes han mot sin gamla klubb i ett fullsatt derby – men det var en annan hemvändare som stal rubrikerna.</p><p>Marcus Krüger satte det matchavgörande målet – och var en klippa i box play.</p></div><div class="nyh_article__main"><div class="nyh_article-body" itemProp="articleBody"><p>Linus Videll lämnade Djurgården för KHL-laget Metallurg Magnitogorsk under uppmärksammade former i december förra året efter att han, bland annat, fråntagits lagkaptensbindeln och blivit nedskickad till juniorlaget.</p><p>Nu är han tillbaka i svensk ishockey, Södertälje SK närmare bestämt, och under fredagskvällen ställdes han mot sin tidigare klubb i ett fullsatt derby i Scaniarinken – och Videll var verkligen på spelhumör. 37-åringen slet hårt över hela isen och var framme och oroade Djurgårdens målvakt Carl Lindbom vid fler än ett tillfälle i den första perioden som SSK dominerade.</p><p>Djurgården växte dock in i matchen och drygt två minuter in i den andra perioden tystade Ludvig Rensfeldt hemmapubliken med sitt 1–0-mål.</p><p>Och värre skulle det bli. Stärkta av målet tog Djurgården över mer och mer och efter 7.11 i mittenakten kände Södertäljes tränare Magnus Bogren sig manad att ta en timeout för att försöka få ordning i leden. Den gav dock inte önskad effekt och drygt fem minuter senare styrde Marcus Krüger in 2–0-målet i powerplay, hans första mål i Hockeyallsvenskan efter nio säsonger i NHL och tre i Schweiz.</p><p>SSK hade dock inte gett upp på något sätt. I början av den tredje perioden skickade de in en viktig reducering genom Anthony Luciani och en och en halv minut senare fick de chansen att spela i numerärt överläge i fem minuter efter att Tim Söderlund, lite klantigt, dragit på sig ett matchstraff för en armbågstackling riktad mot SSK-backen Daniel Norbes huvud.</p><p>Djurgården lyckades emellertid hålla undan, mycket tack vare Marcus Krügers uppoffrande spel i box play, och vinna matchen med 4–1 efter att Alexander Ytterell dunkat in ett slagskott i spel fem mot tre med drygt fem minuter kvar och Rensfeldt satt spiken i kistan under matchens slutminut.</p></div><div id="matchinfo"><div class="_SportResultMatchInfo__root___cRpkI"><h3 class="_SportResultMatchInfo__competition___19qZS">HockeyAllsvenskan</h3><div class="_SportResultMatchInfo__matchInfoResults___gapjT"><div class="_SportResultMatchInfo__team___-zCiR"><div class="_SportResultMatchInfo__logoWrapper___QlOml"><img class="_SportResultMatchInfo__logo___w4kNR" alt="Södertälje SK logo" src="https://www.svtstatic.se/sport/teamlogos/ishockey-soedertaelje-sk-logo-large-21816.png"/></div><h4 class="_SportResultMatchInfo__teamTitle___lLOMz">Södertälje SK</h4></div><div class="_SportResultMatchInfo__scoreWrapper___G2w9l"><h3 class="_SportResultMatchInfo__score___iinvu">1 - 4</h3></div><div class="_SportResultMatchInfo__team___-zCiR"><div class="_SportResultMatchInfo__logoWrapper___QlOml"><img class="_SportResultMatchInfo__logo___w4kNR" alt="Djurgårdens IF logo" src="https://www.svtstatic.se/sport/teamlogos/ishockey-djurgardens-if-logo-large-21815.png"/></div><h4 class="_SportResultMatchInfo__teamTitle___lLOMz">Djurgårdens IF</h4></div></div><div class="_SportResultMatchInfo__matchInfoMeta___AWrpO"><div>0-0, 0-2, 1-2</div><div>Scaniarinken, Södertälje</div><time dateTime="2022-09-30T19:00:00+02:00">idag</time></div></div><div class="_SportResultTimeline__root___66phG" id="timeline" role="region"></div></div><section class="RelatedLinks__root___cS75Y"><h3 class="RelatedLinks__heading___F5nfB">Relaterat</h3><ul class="RelatedLinks__list___fg+pb"><li class="RelatedLinks__item___jNugs"><a href="/sport/ishockey/linus-videll-klar-for-sodertalje" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/33449158/1638543716?format=auto" alt="" title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Linus Videll klar för Södertälje</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-05-18T20:27:06+02:00" title="2022-05-18 kl 20:27">18 maj 2022</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li></ul></section><section class="Share__root___u0qGO"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fforlust-for-videll-i-derbymotet-med-den-gamla-klubben" class="Share__button___RPVN0 Share__facebook___0UkLF"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=F%C3%B6rlust%20f%C3%B6r%20Linus%20Videll%20i%20derbym%C3%B6tet%20med%20Djurg%C3%A5rden&amp;url=https%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fforlust-for-videll-i-derbymotet-med-den-gamla-klubben" class="Share__button___RPVN0 Share__twitter___rIGRZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:gustav.tagtstrom@svt.se" data-email="gustav.tagtstrom@svt.se"><svg class="Svg__root___p91z9 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Gustav Tägtström</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2022-09-30T22:14:06+02:00">30 september 2022 kl 22:14</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-09-30T21:28:12+02:00">30 september 2022 kl 21:28</time></p></div><a class="_ArticleFooterReportIssue__root___dR2XT" href="mailto:korr@svt.se?cc=gustav.tagtstrom@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22F%C3%B6rlust%20f%C3%B6r%20Linus%20Videll%20i%20derbym%C3%B6tet%20med%20Djurg%C3%A5rden%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22F%C3%B6rlust%20f%C3%B6r%20Linus%20Videll%20i%20derbym%C3%B6tet%20med%20Djurg%C3%A5rden%22%0A(https%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fforlust-for-videll-i-derbymotet-med-den-gamla-klubben)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___p91z9 _ArticleFooterReportIssue__icon___1ZGtn" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___sLbRt">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___LEMRj"><div class="AppBanner__text___VoPnM"><h1 class="AppBanner__title___ShLN6">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___N-r8v" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___vMDVB" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___JiBxz"></div></section><section class="TransparencyBox__root___+E6Ng"><h1 class="TransparencyBox__headline___A3kyl">Så arbetar vi</h1><div class="TransparencyBox__body___Kdd6Z"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/sportnytt" class="nyh_teaser__link" title="Se senaste Sportnytt"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/33071930/1636364538?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/33071930/1636364538?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/33071930/1636364538?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se senaste Sportnytt</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Morgonstudion, 18.28, 21.45 </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/video/36678287/vm-i-qatar-en-historia-kantad-av-kritik" class="nyh_teaser__link" title="Vägen fram mot fotbolls-VM i Qatar"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36678279/1663236023?format=auto" alt="VM i Qatar – En historia kantad av kritik" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36678279/1663236023?format=auto" alt="VM i Qatar – En historia kantad av kritik" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36678279/1663236023?format=auto" alt="VM i Qatar – En historia kantad av kritik" title=""
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vägen fram mot fotbolls-VM i Qatar</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Se dokumentären i SVT Play </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside"><a href="/sport/basket/damernas-basket-vm-2022-tv-tider-och-spelschema" class="nyh_teaser__link" title="Basket-VM – tv-tider och spelschema"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36436442/1661768484?format=auto" alt="Damernas basket-VM 2022 spelas i Australien." title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36436442/1661768484?format=auto" alt="Damernas basket-VM 2022 spelas i Australien." title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36436442/1661768484?format=auto" alt="Damernas basket-VM 2022 spelas i Australien." title="Foto: Bildbyrån"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Guide · </span><span class="nyh_teaser__heading-title">Basket-VM – tv-tider och spelschema</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Basket · </span><span class="nyh_teaser__vignette">SVT sänder från Australien </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/hockeykvall" class="nyh_teaser__link" title="Hockeykväll – med det bästa från SHL"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/12119606/1664437325?format=auto" alt="Hockeykväll är tillbaka!" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/12119606/1664437325?format=auto" alt="Hockeykväll är tillbaka!" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/12119606/1664437325?format=auto" alt="Hockeykväll är tillbaka!" title=""
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hockeykväll – med det bästa från SHL</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Heta ämnen från hockey-Sverige och det bästa från SHL-matcherna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/allsvenskan-hojdpunkter" class="nyh_teaser__link" title="Se alla målen här"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/34781339/1648642378?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/34781339/1648642378?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/34781339/1648642378?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se alla målen här</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Det bästa från allsvenskan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/damallsvenskan-hojdpunkter" class="nyh_teaser__link" title="Se alla mål från damallsvenskan"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35333133/1652727549?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35333133/1652727549?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35333133/1652727549?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se alla mål från damallsvenskan</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Höjdpunkter i SVT Play </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/fotbollsstudion" class="nyh_teaser__link" title="Fotbollsstudion – om allsvenskan"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/34837215/1649083098?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/34837215/1649083098?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/34837215/1649083098?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Fotbollsstudion – om allsvenskan</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Allsvenskan i fotboll, med det bästa från veckans omgång </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside"><a href="/sport/tennis/guide-allt-du-behover-infor-stockholm-open" class="nyh_teaser__link" title="Stockholm Open: TV-tider och svenskarna"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30075812/1661349708?format=auto" alt="Arkivbild. Mikael Ymer." title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30075812/1661349708?format=auto" alt="Arkivbild. Mikael Ymer." title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30075812/1661349708?format=auto" alt="Arkivbild. Mikael Ymer." title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Guide · </span><span class="nyh_teaser__heading-title">Stockholm Open: TV-tider och svenskarna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Tennis · </span><span class="nyh_teaser__vignette">Den anrika tennisturneringen är tillbaka i SVT </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/lista/svtId_j1yE9Vd/hojdpunkter--per-sport-eller-evenemang" class="nyh_teaser__link" title="Se de senaste höjdpunkterna"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36600415/1662813310?format=auto" alt="Akropolisrallyt rullar vidare. " title="Foto: Hyundai Motorsport"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36600415/1662813310?format=auto" alt="Akropolisrallyt rullar vidare. " title="Foto: Hyundai Motorsport"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36600415/1662813310?format=auto" alt="Akropolisrallyt rullar vidare. " title="Foto: Hyundai Motorsport"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se de senaste höjdpunkterna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Höjdpunkter från de senaste tävlingarna inom en rad olika sporter.  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside"><a href="/sport/fotboll/sa-sander-svt-sport-fran-fotbolls-vm-i-qatar" class="nyh_teaser__link" title="Så sänder SVT från VM i Qatar"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35670121/1655267018?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35670121/1655267018?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35670121/1655267018?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Guide · </span><span class="nyh_teaser__heading-title">Så sänder SVT från VM i Qatar</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Fotboll · </span><span class="nyh_teaser__vignette">Spelschema och tv-tider </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/video/35835921/banbrytaren-pa-tv-sporten" class="nyh_teaser__link" title="Banbrytaren på TV-sporten"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35835901/1656571574?format=auto" alt="När Ann-Britt Ryd Pettersson klev in på TV-sporten 1980 blev hon historisk som den första kvinnliga programledaren i Sportnytt. Nu, 42 år senare, har det blivit dags för Ann-Britt Ryd Pettersson att gå i pension." title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35835901/1656571574?format=auto" alt="När Ann-Britt Ryd Pettersson klev in på TV-sporten 1980 blev hon historisk som den första kvinnliga programledaren i Sportnytt. Nu, 42 år senare, har det blivit dags för Ann-Britt Ryd Pettersson att gå i pension." title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35835901/1656571574?format=auto" alt="När Ann-Britt Ryd Pettersson klev in på TV-sporten 1980 blev hon historisk som den första kvinnliga programledaren i Sportnytt. Nu, 42 år senare, har det blivit dags för Ann-Britt Ryd Pettersson att gå i pension." title=""
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Banbrytaren på TV-sporten</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Ann-Britt Ryd Pettersson blev historisk som första kvinnliga programledaren i Sportnytt 1980.  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside"><a href="/sport/sport/fa-koll-pa-masterskap-matcher-och-tv-tider" class="nyh_teaser__link" title="Få koll på mästerskap, matcher och TV-tider"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/15481901/1507277854?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/15481901/1507277854?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/15481901/1507277854?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Få koll på mästerskap, matcher och TV-tider</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Här hittar du alla våra guider </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside"><a href="https://www.svtplay.se/video/35064619/lilla-sportspegeln/lilla-sportspegeln-just-nu-nu-tranar-vi-pulsen?info=visa" class="nyh_teaser__link" title="”Upp och hoppa!” med oss på Lilla Sportspegeln "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35124535/1651240815?format=auto" alt="" title="Foto: SVT "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35124535/1651240815?format=auto" alt="" title="Foto: SVT "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35124535/1651240815?format=auto" alt="" title="Foto: SVT "
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Upp och hoppa!” med oss på Lilla Sportspegeln </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">En rörelseserie som engagerar hela klassen  </span></div></div></div></a></article></li></ul></section><div class="nyh_feedbox nyh_contact-box"><h1 class="nyh_feedbox__title">Mer SVT Sport i ditt liv</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:svtsport@svt.se" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg></span><span class="ContactBox__text___otACc">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/SVTSport" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 8c0-3.9-3.1-7-7-7S1 4.1 1 8c0 3.5 2.6 6.4 5.9 6.9V10H5.1V8h1.8V6.5c0-1.8 1-2.7 2.6-2.7.8 0 1.6.1 1.6.1v1.7h-.9c-.9 0-1.1.5-1.1 1.1V8H11l-.3 2H9.1v4.9c3.3-.5 5.9-3.4 5.9-6.9Z"></path></svg></span><span class="ContactBox__text___otACc">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.twitter.com/svtsport" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M13.871 4.989C14.062 9.25 10.884 14 5.26 14a8.572 8.572 0 0 1-4.644-1.361A6.091 6.091 0 0 0 5.1 11.385a3.033 3.033 0 0 1-2.83-2.103c.475.09.942.064 1.369-.052-1.456-.294-2.461-1.607-2.429-3.01a3.02 3.02 0 0 0 1.372.379 3.032 3.032 0 0 1-.937-4.044A8.608 8.608 0 0 0 7.889 5.72a3.032 3.032 0 0 1 5.163-2.764 6.066 6.066 0 0 0 1.923-.735 3.037 3.037 0 0 1-1.332 1.676 6.044 6.044 0 0 0 1.74-.477 6.147 6.147 0 0 1-1.512 1.569Z"></path></svg></span><span class="ContactBox__text___otACc">Följ oss på Twitter</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.instagram.com/svtsport" class="ContactBox__link___ZTvHL"><div class="ContactBox__inner___0+8BJ"><span class="ContactBox__icon___akbNg"><svg class="Svg__root___p91z9" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 2.261c1.869 0 2.09.007 2.829.041.682.031 1.053.145 1.3.241.327.127.56.279.805.524s.397.478.524.805c.096.247.21.617.241 1.3.033.738.04.959.04 2.828 0 1.869-.007 2.09-.041 2.829-.031.682-.145 1.053-.241 1.3-.127.327-.279.56-.524.805a2.168 2.168 0 0 1-.805.524c-.247.096-.617.21-1.3.241-.737.033-.959.04-2.828.04-1.869 0-2.091-.007-2.829-.041-.682-.031-1.053-.145-1.3-.241a2.168 2.168 0 0 1-.805-.524 2.168 2.168 0 0 1-.524-.805c-.096-.247-.21-.617-.241-1.3-.033-.737-.04-.959-.04-2.828 0-1.869.007-2.09.041-2.829.031-.682.145-1.053.241-1.3.127-.327.279-.56.524-.805.245-.244.478-.396.805-.523.247-.096.617-.21 1.3-.241.738-.034.959-.041 2.828-.041ZM8 1c-1.901 0-2.139.008-2.886.042-.745.034-1.254.152-1.699.326-.46.179-.851.418-1.24.807-.389.389-.629.78-.807 1.24-.174.445-.292.954-.326 1.699C1.008 5.861 1 6.099 1 8c0 1.901.008 2.139.042 2.886.034.745.152 1.254.325 1.699.179.46.418.851.807 1.24.389.389.78.629 1.24.807.445.173.954.291 1.699.325.748.035.986.043 2.887.043s2.139-.008 2.886-.042c.745-.034 1.254-.152 1.699-.325.46-.179.851-.418 1.24-.807.389-.389.629-.78.807-1.24.173-.445.291-.954.325-1.699C14.992 10.14 15 9.901 15 8s-.008-2.139-.042-2.886c-.034-.745-.152-1.254-.325-1.699a3.435 3.435 0 0 0-.807-1.24 3.422 3.422 0 0 0-1.24-.807c-.445-.173-.954-.291-1.699-.325C10.139 1.008 9.901 1 8 1Z"></path><path d="M8 4.405a3.596 3.596 0 1 0 .001 7.191A3.596 3.596 0 0 0 8 4.405Zm0 5.928a2.333 2.333 0 1 1 0-4.666 2.333 2.333 0 0 1 0 4.666ZM11.737 5.103a.84.84 0 1 0 0-1.68.84.84 0 0 0 0 1.68Z"></path></svg></span><span class="ContactBox__text___otACc">Följ oss på Instagram</span></div></a></li></ul></div></div></main><footer class="nyh_footer"><div class="GlobalFooter__root___+Ifi6"><div class="GlobalFooter__container___u4Hn2"><div class="GlobalFooter__grid___smQN3"><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Nyheter</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Tjänster</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Aktuella program</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div><div class="LocalFooter__root___Cu2IM"><div class="LocalFooter__container___ALnS0"><div class="LocalFooter__logo___dUsyo"><a href="/sport/" class="LocalFooter__logoLink___OCt2f"><img alt="SVT Sport Förstasida" class="LocalFooter__logoImg___aeRJ7" src="https://www.svtstatic.se/news/news-render/dist/svt-sport-logo-inverted-258837587e1ffe1bf533.svg"/></a></div><div class="LocalFooter__entries___7rE2q"><span class="LocalFooter__entry___QVdc3">Kontakt: <a href="mailto:svtsport@svt.se" class="LocalFooter__link___5b2Sg">svtsport@svt.se</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3">Ansvarig utgivare: <a href="mailto:asa.edlund.jonsson@svt.se" class="LocalFooter__link___5b2Sg">Åsa Edlund Jönsson</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=36884027&amp;contentType=article&amp;viewId=%2Fsport%2Fishockey%2Fforlust-for-videll-i-derbymotet-med-den-gamla-klubben&amp;viewType=artikel&amp;version=05cafcd7" alt=""/></noscript></div><script type="text/javascript">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</script></body></html>