<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Regeringen kan avgöra frågan om utlämning till Kina | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"10636","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_VALKOMPASSEN":1,"TOGGLE_SPORT":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*","TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":1,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"manifest":"https://www.svtstatic.se/nyheter/render/manifest.bc9f9bdadb5986d6488e.js","vendor":"https://www.svtstatic.se/nyheter/render/vendor.6681a9ef344fd34e6463.js","application":"https://www.svtstatic.se/nyheter/render/application.f530ddeaa0e3348f55cf.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.8f8e8fff671227d28d60.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.9109e7fdf1f72cec637616a9c2f5bca9.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Regeringen kan avgöra frågan om utlämning till Kina"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1533230778/svts/article18834838.svt/alternates/large/bild-jpg"/><meta data-react-helmet="true" property="og:description" content="När den svenska utredningen av Kinas anklagelser mot en av landets mest efterlysta misstänkta brottslingar är klar kommer frågan om utlämning att prövas i Högsta domstolen. Ytterst kan det bli en fråga för regeringen.
– Jag tror att det här är ett ovanligt besvärligt ärende, säger Lars Werkström, rättschef på Åklagarmyndigheten."/><meta data-react-helmet="true" property="articleSection" content="Inrikes"/><meta data-react-helmet="true" property="article:published_time" content="2018-08-02T19:34:46+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2018-08-02T19:38:22+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1533230778/svts/article18834838.svt/alternates/large/bild-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Regeringen kan avgöra frågan om utlämning till Kina"/><meta data-react-helmet="true" property="twitter:description" content="När den svenska utredningen av Kinas anklagelser mot en av landets mest efterlysta misstänkta brottslingar är klar kommer frågan om utlämning att prövas i Högsta domstolen. Ytterst kan det bli en fråga för regeringen.
– Jag tror att det här är ett ovanligt besvärligt ärende, säger Lars Werkström, rättschef på Åklagarmyndigheten."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="När den svenska utredningen av Kinas anklagelser mot en av landets mest efterlysta misstänkta brottslingar är klar kommer frågan om utlämning att prövas i Högsta domstolen. Ytterst kan det bli en fråga för regeringen.
– Jag tror att det här är ett ovanligt besvärligt ärende, säger Lars Werkström, rättschef på Åklagarmyndigheten."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1533230778/svts/article18834838.svt/alternates/{image_versions.name}/bild-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.3.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header" role="banner"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/inrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Inrikes</a></h1></div></div></header><div class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="18834838"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1533230778/svts/article18834838.svt/alternates/extralarge/bild-jpg" alt="Paulina Brandberg på justitiedepartementet säger att de grundläggande humanitära principerna kommer i första hand." title="Foto: Fredrik Sandberg/TT, Magnus Eriksson/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption">Paulina Brandberg på justitiedepartementet säger att de grundläggande humanitära principerna kommer i första hand. <span class="nyh_figure__caption-source">Foto: <!-- -->Fredrik Sandberg/TT, Magnus Eriksson/SVT</span></figcaption></figure><h1 class="nyh_article__heading">Regeringen kan avgöra frågan om utlämning till Kina</h1><p class="nyh_article__lead"><span>När den svenska utredningen av Kinas anklagelser mot en av landets mest efterlysta misstänkta brottslingar är klar kommer frågan om utlämning att prövas i Högsta domstolen. Ytterst kan det bli en fråga för regeringen.<br />– Jag tror att det här är ett ovanligt besvärligt ärende, säger Lars Werkström, rättschef på Åklagarmyndigheten.</span></p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Bara en gång tidigare har frågan om att lämna ut en person från Sverige till Kina behandlats i Högsta domstolen. Men den gången avbröts utredningen eftersom brotten var preskriberade.</p><p>– Det innebär att det är obruten mark, jag kan konsterna att vissa andra europeiska länder har utlämnat till Kina på senare år, men det är klart att det finns frågetecken beträffande mänskliga rättigheter och dödsstraffsfrågan, säger Lars Werkström.</p><h4><strong>Inget utlämningsavtal</strong></h4><p>Om Högsta domstolen inte ser några hinder för utlämning så är det i slutändan regeringen som måste fatta beslut om det går att utlämna honom eller inte.</p><p>Sverige har inget utlämningsavtal med Kina, men det utesluter inte att en utlämning ändå kan ske.  </p><p>Därför står Sverige nu inför en unik och svår situation. Där Kina å sin sida väldigt gärna vill ha honom utlämnad, samtidigt som Sverige ska avgöra om anklagelserna stämmer och om han kan utlämnas utan att riskera att utsättas för till exempel dödsstraff.</p><p>– Man vill ju ha ett gott internationellt samarbete samtidigt som Sverige har grundläggande humanitära principer som vi absolut ska leva upp till och de principerna kommer alltid i första hand, säger Paulina Brandberg, departementssekreterare på justitiedepartementet.</p><h4>Oklar tidsplan</h4><p>Riksåklagarens utredning av anklagelserna och hinder för att utlämna till Kina pågår, exakt när den är klar kan ingen svara på i dagsläget.</p><p>– Det normala är att en sån här utredning tar några månader, man behöver få in kompletterande material och i det här fallet så kan det behöva översättas, så det tar tid, säger Lars Werkström.</p><p>Under tiden sitter den anklagade mannen fortsatt häktad i Sverige.</p><p>– Kommer det inget nytt till utredningen inom en snar framtid kommer vi att begära en omprövning av häktningsfrågan, säger hans advokat Abdel-Hay Alami.</p><h4>Vill inte svara</h4><p>Justitie- och inrikesminister Morgan Johansson avböjer att svara på frågor om hur regeringen ser på häktningen och vilka principer som regeringen går efter i den här typen av fall. </p><p>– Det här är ett pågående rättsfall som vi inte kan kommentera och det ligger inte på regeringens bord, säger hans pressekreterare Adriana Haxhimustafa till SVT Nyheter.</p></div><div class="nyh_fact-boxes"><section class="nyh_fact-box lp_factbox"><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina" class="nyh_fact-box__header-link nyh_fact-box__header-link--closed" role="button"><div class="nyh_fact-box__header"><div class="nyh_fact-box__header-link--no-js"><h2 class="nyh_fact-box__header-header">Så går en utlämning till</h2></div><h2 class="nyh_fact-box__header-header">Så går en utlämning till</h2><span class="nyh_fact-box__header-rhs"><span class="nyh_fact-box__header-icon-text">Visa</span><span class="nyh_icons_caret nyh_icons_caret--closed nyh_icons_caret--factbox"><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--left"></span><span class="nyh_icons_caret-arrow nyh_icons_caret-arrow--right"></span></span></span></div></a><div class="nyh_fact-box__body nyh_fact-box__body--closed"><ul><li>Berört land skickar en begäran om utlämning till Sverige.</li><li>De bifogar sin utredning om de misstänkta brotten. Justitiedepartementet kontrollerar utredningen, om det inte är uppenbart att brott inte begåtts går utredningen vidare till Riksåklagaren som ska undersöka förutsättningarna för utlämning. De kontrollerar förhållandena i landet och anklagelserna mot personen.</li><li>När deras utredning är klar ska Högsta domstolen pröva om utlämningen lagligen kan beviljas. Om de inte ser några hinder överlämnas utredningen till regeringen som fattar det slutliga beslutet.</li></ul><p><strong>Källa:</strong> Regeringskansliet</p></div></section></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/svt-avslojar-en-av-kinas-mest-efterlysta-personer-haktad-i-sverige" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1533222999/svts/article18830446.svt/alternates/extralarge/kinaefterlyst-ny-1-jpg" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">SVT Nyheter avslöjar: En av Kinas mest efterlysta personer häktad i Sverige </div><div class="_RelatedLink__vignette___2Y8uG">Misstänks ha förskingrat över 100 miljoner kronor • Varit på flykt i sju år</div></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/kinamannens-advokat-han-har-inte-begatt-nagra-brott" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1533224001/svts/article18830462.svt/alternates/extralarge/grafik-most-wanted-list-ny-jpg" alt="" title="Foto: SVT Design/China Daily" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Försvararen: ”Han har inte begått några brott”</div><div class="_RelatedLink__vignette___2Y8uG">Befarar dödsstraff om han utlämnas</div></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:jonas.olsson@svt.se" data-email="jonas.olsson@svt.se"><span class="nyh_article__author-email-icon"></span>Jonas Olsson</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="2 augusti 2018 19.34">2 augusti 2018 19.34</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="2 augusti 2018 19.38">2 augusti 2018 19.38</time></p></div></footer></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside lp_item1"><a href="https://valkompassen.svt.se/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1530273153/svts/article18508770.svt/alternates/square_large/valkompassen-busshallplats-jpg" alt="" title="Foto: SVT/TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1530273153/svts/article18508770.svt/alternates/medium/valkompassen-busshallplats-jpg" alt="" title="Foto: SVT/TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1530273153/svts/article18508770.svt/alternates/medium_cinema/valkompassen-busshallplats-jpg" alt="" title="Foto: SVT/TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vilket parti tycker som du? Gör SVT:s test</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Här hittar du kompassen för kommun-, landsting- och riksdagsvalet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside lp_item2"><a href="https://www.svt.se/nyheter/val2018/16800409" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1527584136/svts/article18175774.svt/alternates/square_large/val2018-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1527584136/svts/article18175774.svt/alternates/medium/val2018-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1527584136/svts/article18175774.svt/alternates/medium_cinema/val2018-png" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Få koll inför valet </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Här hittar du SVT:s samlade valbevakning </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside lp_item3"><a href="https://www.svt.se/special/dinrost-politikerna-svarar-dig/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1527584107/svts/article18175778.svt/alternates/square_large/dinrost-val2018-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1527584107/svts/article18175778.svt/alternates/medium/dinrost-val2018-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1527584107/svts/article18175778.svt/alternates/medium_cinema/dinrost-val2018-png" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Din röst: Politikerna svarar på era frågor</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se politikernas svar #dinröst  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="/nyheter/inrikes/17565278" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1526293503/svts/article18007507.svt/alternates/square_large/grafiklospuff-jpg" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1526293503/svts/article18007507.svt/alternates/medium/grafiklospuff-jpg" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1526293503/svts/article18007507.svt/alternates/medium_cinema/grafiklospuff-jpg" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Stämmer det? Hjälp oss granska makthavare</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Tipsa SVT:s Faktakollen om påståenden att faktagranska </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside lp_item5"><a href="/nyheter/vetenskap/darfor-gar-tiden-fort-nar-vi-har-roligt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1533031644/svts/article18495702.svt/alternates/square_large/tidbild3-jpg" alt="" title="Foto: Arne Ohlin SVT / Pixabay" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1533031644/svts/article18495702.svt/alternates/medium/tidbild3-jpg" alt="" title="Foto: Arne Ohlin SVT / Pixabay" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1533031644/svts/article18495702.svt/alternates/medium_cinema/tidbild3-jpg" alt="" title="Foto: Arne Ohlin SVT / Pixabay" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Därför flyger tiden iväg under semestern</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Semesterparadoxen” handlar om hur vår hjärna skapar minnen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside lp_item6"><a href="/nyheter/ska-du-ut-och-titta-pa-blodmanen-skicka-dina-bilder-till-oss" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532733020/svts/article18786582.svt/alternates/square_large/lasarnasbilder-jpg" alt="Här är läsarnas egna bilder på blodmånen. I videoklippet kan du se Nasas film av månförmörkelsen och blodmånen." title="Foto: Christian Enström/Mikael Nilsson/Christian Hörgren" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532733020/svts/article18786582.svt/alternates/medium/lasarnasbilder-jpg" alt="Här är läsarnas egna bilder på blodmånen. I videoklippet kan du se Nasas film av månförmörkelsen och blodmånen." title="Foto: Christian Enström/Mikael Nilsson/Christian Hörgren" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532733020/svts/article18786582.svt/alternates/medium_cinema/lasarnasbilder-jpg" alt="Här är läsarnas egna bilder på blodmånen. I videoklippet kan du se Nasas film av månförmörkelsen och blodmånen." title="Foto: Christian Enström/Mikael Nilsson/Christian Hörgren" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">55 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Bildspel · </span><span class="nyh_teaser__heading-title">Se läsarnas egna bilder på blodmånen över Sverige</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Läsare skickade bilder från både Sverige och resten av världen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside lp_item7"><a href="/nyheter/lokalt/vast/ny-brannmanet-forokar-sig-pa-vastkusten" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1533027426/svts/article18809462.svt/alternates/square_large/manet1-jpg" alt="" title="Foto: Björn Källström" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1533027426/svts/article18809462.svt/alternates/medium/manet1-jpg" alt="" title="Foto: Björn Källström" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1533027426/svts/article18809462.svt/alternates/medium_cinema/manet1-jpg" alt="" title="Foto: Björn Källström" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">33 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Ny brännmanet förökar sig på Västkusten – se bilderna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Ser man den ska man inte ta kontakt med den” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item8"><a href="/sport/fotbolls-vm-2018/kortdokumentar-sveriges-vm-resa" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1530980880/fifa-fotbollsvm-2018/article18595090.svt/alternates/square_large/sveriges-vm-resa-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1530980880/fifa-fotbollsvm-2018/article18595090.svt/alternates/medium/sveriges-vm-resa-png" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1530980880/fifa-fotbollsvm-2018/article18595090.svt/alternates/medium_cinema/sveriges-vm-resa-png" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">8 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se kortdokumentären om Sveriges sanslösa VM-resa</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">SPORT · </span><span class="nyh_teaser__vignette">Landslaget som överträffade förväntningarna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside lp_item9"><a href="/nyheter/inrikes/rotmanaden-inledd-tidigare-an-vanligt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532090448/nyheter/article18720722.svt/alternates/square_large/rotmanad-jpg" alt="" title="Foto: Johannes Björklund/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532090448/nyheter/article18720722.svt/alternates/medium/rotmanad-jpg" alt="" title="Foto: Johannes Björklund/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532090448/nyheter/article18720722.svt/alternates/medium_cinema/rotmanad-jpg" alt="" title="Foto: Johannes Björklund/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">4 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Livsmedelsverket: Rötmånaden kom för flera månader sedan</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Bota rötmånadsångesten • Så får du maten att hålla </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside lp_item10"><a href="/kultur/mermaiding-i-ralambshovsparken" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532500592/kultur/article18698014.svt/alternates/square_large/mermaids2-0-jpg" alt="Kimberly Åhage och Elin Karlsson ägnar sig åt mermaiding" title="Foto: SVT/Åsa Wendel " /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532500592/kultur/article18698014.svt/alternates/medium/mermaids2-0-jpg" alt="Kimberly Åhage och Elin Karlsson ägnar sig åt mermaiding" title="Foto: SVT/Åsa Wendel " /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532500592/kultur/article18698014.svt/alternates/medium_cinema/mermaids2-0-jpg" alt="Kimberly Åhage och Elin Karlsson ägnar sig åt mermaiding" title="Foto: SVT/Åsa Wendel " />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Svenska sjöjungfrur tränar inför internationell tävling i Egypten</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Kimberley Åhage: ”En stor dröm för mig att få simma i korallrev” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside lp_item11"><a href="/nyheter/lokalt/halland/se-delfinen-utanfor-varberg" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532531105/svts/article18761370.svt/alternates/square_large/delfinanders-jpg" alt="" title="Foto: privat" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532531105/svts/article18761370.svt/alternates/medium/delfinanders-jpg" alt="" title="Foto: privat" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532531105/svts/article18761370.svt/alternates/medium_cinema/delfinanders-jpg" alt="" title="Foto: privat" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">28 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se Anders möte med delfinen – utanför Varberg</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Den var nyfiken på mig” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside lp_item12"><a href="/nyheter/inrikes/istallet-for-att-resa-utomlands-ta-en-hemester" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532202272/svts/article18729462.svt/alternates/square_large/hemester-jpg" alt="Gula cyklar vid vattnet, ett forsande vattenfall och ett slott vid vattnet omringat av träd." title="Foto: Kai Pauldrach/Wikimedia Commons/Alexanderu Babos" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532202272/svts/article18729462.svt/alternates/medium/hemester-jpg" alt="Gula cyklar vid vattnet, ett forsande vattenfall och ett slott vid vattnet omringat av träd." title="Foto: Kai Pauldrach/Wikimedia Commons/Alexanderu Babos" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532202272/svts/article18729462.svt/alternates/medium_cinema/hemester-jpg" alt="Gula cyklar vid vattnet, ett forsande vattenfall och ett slott vid vattnet omringat av träd." title="Foto: Kai Pauldrach/Wikimedia Commons/Alexanderu Babos" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">I stället för att resa utomlands – ta en ”hemester”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT Nyheter tipsar om smultronställen att besöka i hela Sverige </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside lp_item13"><a href="/kultur/musik/har-svarar-zara-larsson-pa-de-mest-googlade-fragorna-om-henne" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1532011873/svts/article18711102.svt/alternates/square_large/zara-png" alt="" title="Foto: Åsa Wendel" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1532011873/svts/article18711102.svt/alternates/medium/zara-png" alt="" title="Foto: Åsa Wendel" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1532011873/svts/article18711102.svt/alternates/medium_cinema/zara-png" alt="" title="Foto: Åsa Wendel" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">45 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här svarar Zara Larsson på de mest googlade frågorna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Hur lång är Zara Larsson och har hon någonsin haft tandställning? </span></div></div></div></a></article></li></ul></section></div></div><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://valkompassen.svt.se">Valkompassen 2018</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/allsang-pa-skansen">Allsång på Skansen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/video/18271326/sommarlov/sommarlov-sasong-9-11-jun-09-00?start=auto">Sommarlov</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/video/18204514/zlatan--for-sverige-i-tiden">Zlatan – för Sverige i tiden</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/genre/bergman-100-ar">Bergman 100 år</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/parisa-pratar-metoo-med-killar">Parisa pratar #metoo med killar</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Tjänstgörande redaktör: </span><a href="mailto:marit.sundberg@svt.se" class="nyh_static-footer__link">Marit Sundberg</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/485mt12qm9b0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina&amp;svt_nojs=true&amp;svt_contenttype=artikel:ovrigt:factbox&amp;svt_url=https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=regeringen-kan-avgora-fragan-om-utlamning-till-kina&amp;svt_textlen=2484&amp;svt_pubdate=2018-08-02T19:34:46+02:00&amp;svt_author=Jonas%2520Olsson&amp;svt_origcontent=regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina&amp;svt_article_id=18830166&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/inrikes/regeringen-kan-behova-avgora-fragan-om-utlamning-till-kina&amp;pageName=svt.se:nyheter:inrikes:regeringen-kan-avgora-fragan-om-utlamning-till-kina"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20180126095527.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/regeringen-kan-avgora-fragan-om-utlamning-till-kina");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>