<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Graffitibråk i Klippan – politiker stoppade maskroskonst | SVT Nyheter</title><!-- Version: e37d9542 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"1","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":"10000","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"3000","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":"e37d9542"};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_APP_BANNER":1,"TOGGLE_GUIDE":1,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_SPORT_WOMEN_VM_RESULT":0,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LINKPULSE":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_REPORT_ISSUE":1,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendor.8bbc5121890f725e9c6d.js","application":"https://www.svtstatic.se/nyheter/render/application.0e5525937cfce7288c71.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.7bb3e59ee9c162c086d9.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.c380371d6c800686d8f7.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Graffitibråk i Klippan – politiker stoppade maskroskonst"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1567758907/svts/article23557262.svt/alternates/large/konstbrak-i-klippan-maskros-blev-till-flamingo"/><meta data-react-helmet="true" property="og:description" content="När konstnären Tim Nedrup skickade in skissen på en fasadmålning som föreställde en maskros till Klippans kommun tog det stopp. Politikerna tyckte att motivet var för likt miljöpartiets logga och konstnären tvingades skissa om. "/><meta data-react-helmet="true" property="articleSection" content="Helsingborg"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-09T05:00:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-09T05:00:00+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,1547863862141785"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1567758907/svts/article23557262.svt/alternates/large/konstbrak-i-klippan-maskros-blev-till-flamingo"/><meta data-react-helmet="true" property="twitter:title" content="Graffitibråk i Klippan – politiker stoppade maskroskonst"/><meta data-react-helmet="true" property="twitter:description" content="När konstnären Tim Nedrup skickade in skissen på en fasadmålning som föreställde en maskros till Klippans kommun tog det stopp. Politikerna tyckte att motivet var för likt miljöpartiets logga och konstnären tvingades skissa om. "/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="När konstnären Tim Nedrup skickade in skissen på en fasadmålning som föreställde en maskros till Klippans kommun tog det stopp. Politikerna tyckte att motivet var för likt miljöpartiets logga och konstnären tvingades skissa om. "/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1567758907/svts/article23557262.svt/alternates/{image_versions.name}/konstbrak-i-klippan-maskros-blev-till-flamingo"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/helsingborg/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.7.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--helsingborg nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/lokalt/helsingborg/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Helsingborg</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--main-media"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="23551066" preload="auto" poster="https://www.svtstatic.se/image/wide/992/23557262/1567758907?quality=70&amp;format=auto" data-video-length="84"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/23551066"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/23557262/1567758907?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div><div class="nyh_end-screen nyh_js-end-screen-23551066 lp_end-screen-23551066" data-video-id="23551066"><figure class="nyh_end-screen__top-picture"><div class="nyh_end-screen__top-picture__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23557262/1567758907?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/23557262/1567758907?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/23557262/1567758907?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/23557262/1567758907?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/23557262/1567758907?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/23557262/1567758907?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/23557262/1567758907?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/23557262/1567758907?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/23557262/1567758907?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/23557262/1567758907?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div></figure><div class="nyh_end-screen--inside nyh_js-end-screen--inside"><div class="nyh_end-screen__item-container"><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/helsingborg/mobilforbud" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23537290/1567598796?quality=70&amp;format=auto" alt="" title="Foto: Ellinor Eke-Göransson"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">1 min</span></div></div></div><h2 class="nyh_end-screen-item__title">Vikenskolans mobilförbud får eleverna att umgås mer</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/helsingborg/slagsmal-mellan-aktivister-och-jagare" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23542190/1567610884?quality=70&amp;format=auto" alt="" title="Foto: Hunt Saboteurs Sweden"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">1 min</span></div></div></div><h2 class="nyh_end-screen-item__title">Här hamnar aktivister och jägare i slagsmål i Landskrona</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/helsingborg/forarnas-egna-ord-nu-smaller-det" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23556278/1567693364?quality=70&amp;format=auto" alt="" title="Foto: Privat/SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">46 sek</span></div></div></div><h2 class="nyh_end-screen-item__title">Förarens egna ord: ”Nej, nej, nej, nej nu blir det krock”</h2></a></div></div><div class="nyh_end-screen__replay nyh_js-end-screen__replay"><span class="nyh_end-screen__replay--icon"></span><div class="nyh_end-screen__replay--title">Spela igen</div></div></div></div><figcaption class="nyh_figure__caption">Konstnären Tim Timmey skissade först på en maskros som skulle pryda fasaden på ungdomshuset, men istället blev det en massa djur.  <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></figcaption></figure></div><h1 class="nyh_article__heading">Graffitibråk i Klippan – politiker stoppade maskroskonst</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="9 september 2019 05.00"><span>Publicerad</span> <time dateTime="2019-09-09T03:00:00.000Z">idag 05.00</time></span></section><p class="nyh_article__lead"><span>När konstnären Tim Nedrup skickade in skissen på en fasadmålning som föreställde en maskros till Klippans kommun tog det stopp. Politikerna tyckte att motivet var för likt miljöpartiets logga och konstnären tvingades skissa om. </span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Tim Nedrup, eller Tim Timmey som är hans artistnamn, anlitades för att måla en husvägg i Klippan. Fasaden tillhör ungdomshuset Sågen som ägs av kommunen. Han skickade in en skiss på en stor maskros som slingrar sig längs väggen.</p><p>– Jag fick inspiration när jag satt hemma på gården och såg en maskros och tänkte att det kunde passa bra, säger Tim Timmey.</p><figure class="nyh_figure"><div class="nyh_article-body__image lp_track_artikelbild" data-lpid="23550890"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23550890/1567684261?quality=70&format=auto" alt="" title="Foto: Tim Nedrup" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><figcaption class="nyh_figure__caption">Såhär såg den ursprungliga skissen ut som senare fick göras om.  <span class="nyh_figure__caption-source">Foto: <!-- -->Tim Nedrup</span></figcaption></figure><h4>Politikerna satte stopp</h4><p>Men när skissen slutligen nådde Klippans plan- och byggnadsnämnd tog det stopp då de ansåg att maskrosen symboliserar miljöpartiet.</p><p>– Hade det varit någon annan blomma hade det gått bra, säger Kent Lodesjö (S),  ordförande plan- och byggnadsnämnden i Klippan.</p><p><em>Kan inte en blomma bara få vara en blomma?</em></p><p>– Jo, visst kan det vara det, men inte den blomman på den vägen, fortsätter han.</p><h4>”Fanns ingen tanke bakom”</h4><p>Konstnären blev besviken när han hörde politikernas beslut och håller inte med.</p><p>– Det är väl en fri grej, att få rita en blomma utan att den ska vara politisk? säger Tim Timmey.</p><p><em>Hade du någon tanke bakom maskrosen?</em></p><p>– Nej! Det fanns aldrig någon tanke bakom maskrosen, säger konstnären.</p><h4>”Borde inte lägga oss i”</h4><p>Arne Amnér är kultur- och fritidschef i Klippan och är även projektledare för fasadmålningarna på Sågen. Han var en av dem som var med och beslutade om att ändra motiv. Något han i efterhand tänker att han inte borde gått med på så snabbt...</p><p>– Vi borde ha stått på oss mer. Jag tycker inte att vi tjänstemän ska lägga oss i den konstnärliga utsmyckningen, säger Arne Amnér.</p><p>Efter politikerna sagt sitt var det bara för Tim Timmey att göra om skissen och ungdomshuset pryds nu av ett annat konstverk fullt med djur.</p><p>– Jag är nöjd med slutresultatet men det var tråkigt att det skulle bli såhär, säger Tim Timmey.</p></div><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:ellinor.eke-goransson@svt.se" data-email="ellinor.eke-goransson@svt.se"><span class="nyh_article__author-email-icon"></span>Ellinor Eke-Göransson</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="9 september 2019 05.00">9 september 2019 05.00</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=ellinor.eke-goransson@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Graffitibr%C3%A5k%20i%20Klippan%20%E2%80%93%20politiker%20stoppade%20maskroskonst%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Graffitibr%C3%A5k%20i%20Klippan%20%E2%80%93%20politiker%20stoppade%20maskroskonst%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fhelsingborg%2Fkonstbrak-i-klippan-efter-maskros-far)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat fel i texten? Skriv och berätta.</a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><aside class="nyh_body__aside"><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Helsingborg</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/helsingborg/kraver-svar-om" class="nyh_feedbox-item__link">V kräver svar om elsparkcyklarnas markhyra</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/helsingborg/olycka-pa-e6-vid-hjarnarp" class="nyh_feedbox-item__link">Olycka på E6 vid Hjärnarp – en person allvarligt skadad</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/helsingborg/mobilforbud" class="nyh_feedbox-item__link">Totalt mobilförbud får eleverna att umgås mer med varandra</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/23586590?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23586578/1567965926?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">4 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Helsingborg</span><time class="nyh_latestvideos__episode-timestamp" dateTime="2019-09-08T19:55:00+02:00" aria-label="2019-09-08 kl 19.55"> ·  8 september 19.55</time></div></a></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/helsingborg/mobilforbud" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23537290/1567598796?quality=70&format=auto" alt="" title="Foto: Ellinor Eke-Göransson" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23537290/1567598796?quality=70&format=auto" alt="" title="Foto: Ellinor Eke-Göransson" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vikenskolans mobilförbud får eleverna att umgås mer</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/helsingborg/27-minuter-innan-sos-larmades" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/21019352/1549571751?quality=70&format=auto" alt="" title="Foto: Mikael Nilsson" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21019352/1549571751?quality=70&format=auto" alt="" title="Foto: Mikael Nilsson" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Misstaget vid tågkrocken på Knutpunkten – SOS larmades efter 27 minuter</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Helsingborg</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:helsingborg@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheterhelsingborg" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/svthelsingborg" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">042-611 33 01</span></div></li></ul></div></aside></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sommarlov">Sommarlov</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/allsang-pa-skansen">Allsång på Skansen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/video/22438846/raggarjavlar">Raggarjävlar</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/djurvarldens-dynastier">Djurvärldens dynastier</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto: goran.eklund@svt.se" class="nyh_static-footer__link">Göran Eklund</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:helsingborg@svt.se" class="nyh_static-footer__link">helsingborg@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>042-6113301<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/4b8gp3bo1si0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far&amp;svt_nojs=true&amp;svt_contenttype=artikel:video:dynamisk&amp;svt_url=https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=lokalt&amp;svt_level2=helsingborg&amp;svt_level3=graffitibrak-i-klippan--politiker-stoppade-maskroskonst&amp;svt_textlen=1922&amp;svt_pubdate=2019-09-09T05:00:00+02:00&amp;svt_author=Ellinor%2520Eke-G%25C3%25B6ransson&amp;svt_origcontent=konstbrak-i-klippan-efter-maskros-far&amp;svt_article_id=23542178&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/lokalt/helsingborg/konstbrak-i-klippan-efter-maskros-far&amp;pageName=svt.se:lokalt:helsingborg:graffitibrak-i-klippan--politiker-stoppade-maskroskonst"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/helsingborg/graffitibrak-i-klippan--politiker-stoppade-maskroskonst");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>