<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Blir 2021 bättre än 2020? | SVT Nyheter</title><!-- H --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","FORCE_LOCAL_ASSETS":0,"GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"8378","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://news.static.svt.se/scribble-archive","SENTRY_CSP_REPORT_URL":"https://sentry.io/api/1398647/security/?sentry_key=b5bef2de9b7b4d05ba461c9c6eb83964","SENTRY_ENV":"prod","SENTRY_SAMPLE_RATE":0,"SENTRY_URL":"","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"svtservice-n-render","WEB_CONCURRENCY":"18","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_VIDEO_TEASER":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_LOCAL_OVERVIEW":1,"TOGGLE_LOCAL_NEWSQLEAR_FEED":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_ABISKO":1,"TOGGLE_VIDEO_PAGE":1,"TOGGLE_GUIDE":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.f695cdd7adb3535049f4.js","application":"https://www.svtstatic.se/nyheter/render/application.246475723c3d02182517.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.879f2726d4a71c7ba250.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.87f72600420a1b54ea48.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/nyhetstecken/blir-2021-battre-an-2020"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/nyhetstecken/blir-2021-battre-an-2020"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Blir 2021 bättre än 2020?"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/nyhetstecken/blir-2021-battre-an-2020"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/30197920/1613636897?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Fråga: Blir 2021 bättre än 2020?"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-18T09:21:15+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-18T09:28:31+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,115389561815700"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/30197920/1613636897?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="Blir 2021 bättre än 2020?"/><meta data-react-helmet="true" property="twitter:description" content="Fråga: Blir 2021 bättre än 2020?"/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Fråga: Blir 2021 bättre än 2020?"/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1613636897/nyheter/nyhetstecken/article30197920.svt/alternates/{image_versions.name}/lk-2021-0218-bm-20202021-png"/><meta data-react-helmet="true" property="articleSection" content="Nyhetstecken"/><meta data-react-helmet="true" property="image_id" content="30197920"/><meta data-react-helmet="true" property="image_version" content="1613636897"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/nyhetstecken/blir-2021-battre-an-2020"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/nyhetstecken/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--nyhetstecken nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___VMrL0" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___1LByv" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/nyhetstecken/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Nyhetstecken</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--main-media"><div class="VideoPlayerWrapper__root___3eQyx"><div class="VideoPlayerWrapper__inner___1yaSF"><div class="VideoPlayerLazy__spinner___w8J9M"></div><div class="VideoPlayerLazy__posterImage___slUB3"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30197920/1613636897?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="BaseMessage__noScript___3ugyu BaseMessage__root___EhfWP"><div class="BaseMessage__message___2Js5o"><div class="BaseMessage__icon___3ossV"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___9Bh-M">Javascript är avstängt</h1><div class="BaseMessage__text___3VIsY">Javascript måste vara påslaget för att kunna spela video</div><div><a class="BaseMessage__link___35nY8" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div><div class="BaseMessage__browserSupport___1ZgKV BaseMessage__root___EhfWP"><div class="BaseMessage__message___2Js5o"><div class="BaseMessage__icon___3ossV"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BaseMessage__header___9Bh-M">Webbläsaren stöds inte</h1><div class="BaseMessage__text___3VIsY">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BaseMessage__link___35nY8" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Blir 2021 bättre än 2020? </span></figcaption></figure></div><h1 class="nyh_article__heading">Blir 2021 bättre än 2020?</h1><div><section class="ArticleTopTimestamp__root___3Ati8"><span title="18 februari 2021 kl 09:28"><span>Uppdaterad</span> <time dateTime="2021-02-18T09:28:31+01:00">idag 09:28</time></span></section><section class="ArticleTopTimestamp__root___3Ati8"><span title="18 februari 2021 kl 09:21"><span>Publicerad</span> <time dateTime="2021-02-18T09:21:15+01:00">idag 09:21</time></span></section></div><div class="nyh_article__lead"><p>Fråga: Blir 2021 bättre än 2020?</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Svar: Just nu är det svårt att veta hur det blir framöver och om 2021 blir ett bättre år än 2020. Men vi har i alla fall ett vaccin som vi kan ge till världens befolkning och på det sättet försöka utrota coronan.</p><p>Jag hoppas att det blir så.</p></div><section class="nyh_share nyh_share--article"><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020" class="nyh_share__button nyh_share__button--facebook" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Facebook</span></span></a><a href="/nyheter/nyhetstecken/blir-2021-battre-an-2020" class="nyh_share__button nyh_share__button--twitter" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:marja.andersson@svt.se" data-email="marja.andersson@svt.se"><span class="nyh_article__author-email-icon"></span>Marja Andersson</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2021-02-18T09:28:31+01:00">18 februari 2021 kl 09:28</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2021-02-18T09:21:15+01:00">18 februari 2021 kl 09:21</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=marja.andersson@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Blir%202021%20b%C3%A4ttre%20%C3%A4n%202020%3F%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Blir%202021%20b%C3%A4ttre%20%C3%A4n%202020%3F%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Fnyhetstecken%2Fblir-2021-battre-an-2020)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___kf7RT">Skriv och berätta.</span></a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__headline___2HgmV">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section><section class="nyh_storygrid lp_storygrid"><h1 class="nyh_storygrid__header lp_header"><a href="/nyheter/amne/coronaviruset_teckenspr%C3%A5k" class="nyh_storygrid__header-link">coronaviruset teckenspråk</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col lp_item1"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/nyhetstecken/tre-storsta-regionerna-intensiv-planering-for-vaccinfas-4" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/30197896/1613636806?format=auto" alt="" title="Foto: Gustaf Månsson/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30197896/1613636806?format=auto" alt="" title="Foto: Gustaf Månsson/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tre största regionerna: Intensiv planering för vaccinfas 4</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">I Stockholm ska man erbjuda doser på drygt 400 olika platser </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/nyhetstecken/kan-man-ha-haft-covid-19-och-anda-inte-fa-antikroppar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/30197924/1613636822?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30197924/1613636822?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">18 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Kan man ha haft covid-19 och ändå inte få antikroppar?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Dr Hanna Pålsson svarar på publikens frågor </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/nyhetstecken/forsta-klustersmittan-av-sydafrikanska-mutationen-i-sverige" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/30196732/1613633290?format=auto" alt="" title="Foto:  John Cairns, AP"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30196732/1613633290?format=auto" alt="" title="Foto:  John Cairns, AP"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">57 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Första klustersmittan av sydafrikanska mutationen i Sverige</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">20 nya fall av sydafrikanska variationen bekräftade i Västmanland </span></div></div></div></a></article></li></ul><a href="/nyheter/amne/coronaviruset_teckenspr%C3%A5k" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (coronaviruset teckenspråk)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/29847512?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class="nyh_latestvideos__episode-image"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/19594756/1585126251?format=auto" alt="Nyhetstecken" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">10 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Nyhetstecken</span><span class="nyh_latestvideos__episode-bullet">·  </span><time class="nyh_latestvideos__episode-timestamp" dateTime="2021-02-17T17:20:00+01:00" aria-label="2021-02-17 kl 17:20">17 februari kl 17:20</time></div></a></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/nyhetstecken/vilka-vacciner-ar-godkanda" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/30180136/1613545972?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30180136/1613545972?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vilka vacciner är godkända?</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/nyhetstecken/hur-lange-skyddar-vaccinet-mot-covid-19" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/30180220/1613546071?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/30180220/1613546071?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">26 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hur länge skyddar vaccinet mot covid-19?</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside lp_item1"><a href="/nyheter/nyhetstecken/vi-pa-nyhetstecken" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/19594600/1539089029?format=auto" alt="" title="Foto: Jonna Björnbom/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/19594600/1539089029?format=auto" alt="" title="Foto: Jonna Björnbom/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/19594600/1539089029?format=auto" alt="" title="Foto: Jonna Björnbom/SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vi på Nyhetstecken</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside lp_item2"><a href="/nyheter/nyhetstecken/malin-insjuknade-i-covid-19-jag-ar-sa-tacksam-att-lakarna-raddade-mitt-liv" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29891210/1611568380?format=auto" alt="" title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29891210/1611568380?format=auto" alt="" title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29891210/1611568380?format=auto" alt="" title="Foto: Privat"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">6 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Malin insjuknade i covid-19: ”Jag är så tacksam att läkarna räddade mitt liv”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Intervju med Malin Andersson som drabbades svårt av covid-19 </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside lp_item3"><a href="/nyheter/nyhetstecken/theresa-tvingas-stanga-butiken-med-den-nya-pandemilagen" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Theresa tvingas stänga butiken med den nya pandemilagen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Det är ju omöjligt för mig att ha öppet” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="/nyheter/nyhetstecken/vi-man-maste-ta-ansvar" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29130878/1605620020?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29130878/1605620020?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29130878/1605620020?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Vi män måste ta ansvar”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Intervju med Patrik Nordell som arbetar med projektet Äkta Man? </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside lp_item5"><a href="/nyheter/nyhetstecken/nora-duggan-jag-blev-verkligen-overraskad" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29263486/1606467529?format=auto" alt="" title="Foto: SVT/Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29263486/1606467529?format=auto" alt="" title="Foto: SVT/Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29263486/1606467529?format=auto" alt="" title="Foto: SVT/Privat"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Nora Duggan: ”Jag blev verkligen överraskad”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Intervju med Nora Duggan som fick P Schönströms stipendium  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside lp_item6"><a href="/nyheter/nyhetstecken/att-skriva-lappar-ar-inte-tillrackligt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29809114/1610975274?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29809114/1610975274?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29809114/1610975274?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Att skriva lappar är inte tillräckligt!”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Döva riktar kritik mot Region Skåne </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside lp_item7"><a href="/nyheter/nyhetstecken/theresa-tvingas-stanga-butiken-med-den-nya-pandemilagen" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29738914/1610452498?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Theresa tvingas stänga butiken med den nya pandemilagen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Det är ju omöjligt för mig att ha öppet” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside lp_item8"><a href="/nyheter/nyhetstecken/jan-erik-86-nekades-tolk-nar-han-lades-in-pa-sjukhus-for-covid-19" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29835610/1611132693?format=auto" alt="" title="Foto: Dövas tidning"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29835610/1611132693?format=auto" alt="" title="Foto: Dövas tidning"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29835610/1611132693?format=auto" alt="" title="Foto: Dövas tidning"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Jan-Erik, 86, nekades tolk när han lades in på sjukhus för covid-19</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Utredning ska nu ta reda på vad som brustit </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside lp_item9"><a href="/nyheter/nyhetstecken/det-har-har-jag-aldrig-upplevt-forut" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29753498/1610530746?format=auto" alt="" title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29753498/1610530746?format=auto" alt="" title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29753498/1610530746?format=auto" alt="" title="Foto: Privat"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Det här har jag aldrig upplevt förut”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Helen Norsten berättar om snöovädret i Umeå </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside lp_item10"><a href="/nyheter/nyhetstecken/vi-maste-ta-en-dag-i-taget-och-vara-beredda" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/28952358/1604390197?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/28952358/1604390197?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/28952358/1604390197?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">4 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Vi måste ta en dag i taget – och vara beredda”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Kenneth Lundh om SDI och coronapandemin </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside lp_item11"><a href="/nyheter/nyhetstecken/bjorn-vann-varsta-listan-4" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29247258/1606382221?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29247258/1606382221?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29247258/1606382221?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Björn vann Värsta Listan 4</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Känns overkligt” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside lp_item12"><a href="/nyheter/nyhetstecken/fsdb-borjar-med-distansaktiviteter" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/28868370/1603875488?format=auto" alt="" title="Foto: FSDB"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/28868370/1603875488?format=auto" alt="" title="Foto: FSDB"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/28868370/1603875488?format=auto" alt="" title="Foto: FSDB"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">FSDB börjar med distansaktiviteter </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Aktiviteter för att bryta isoleringen under pandemin </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside lp_item13"><a href="/nyheter/nyhetstecken/kandes-verkligen-roligt-det-har-aret-har-varit-tungt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/28798182/1603271871?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/28798182/1603271871?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/28798182/1603271871?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">30 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Kändes verkligen roligt, det här året har varit tungt”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Kevin Shiva berättar om rekorden </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Nyheter</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Tjänster</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Aktuella program</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:mattias.rapp@svt.se" class="nyh_static-footer__link">Mattias Rapp</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Kontakt: </span><a href="mailto:nyhetstecken@svt.se" class="nyh_static-footer__link">nyhetstecken@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>023-765113<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=30197856&amp;contentType=article&amp;viewId=/nyheter/nyhetstecken/blir-2021-battre-an-2020&amp;viewType=artikel&amp;version=b0c8aaea" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (true) {
      window.svt.nyh.sendOrvesto("/nyheter/nyhetstecken/blir-2021-battre-an-2020");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>