<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Blinken och Lavrov ska träffa varandra | SVT Nyheter</title><!-- M Version: 6a692cff --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"6a692cff","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","FORCE_LOCAL_ASSETS":0,"GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://news.static.svt.se/scribble-archive","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"svtservice-n-render","WEB_CONCURRENCY":"1","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_GUIDE":1,"TOGGLE_VIDEO_PAGE":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_ABISKO":1,"TOGGLE_VIDEO_TEASER":1,"TOGGLE_NEWSQLEAR_VMA":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"application":"https://www.svtstatic.se/nyheter/render/application.cecc9d29ab686836a931.js","vendors":"https://www.svtstatic.se/nyheter/render/vendors~application.9ecd3ff5758953a0858b.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.918b16b1e078aae3c349.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.090cb4fdb001aceec948.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Blinken och Lavrov ska träffa varandra"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/31220406/1620936183?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Rysslands utrikesminister Sergej Lavrov och hans amerikanske motsvarighet Antony Blinken är överens om att träffas i Reykjavik nästa vecka."/><meta data-react-helmet="true" property="article:published_time" content="2021-05-13T22:03:43+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-13T22:03:47+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/31220406/1620936183?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="Blinken och Lavrov ska träffa varandra"/><meta data-react-helmet="true" property="twitter:description" content="Rysslands utrikesminister Sergej Lavrov och hans amerikanske motsvarighet Antony Blinken är överens om att träffas i Reykjavik nästa vecka."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Rysslands utrikesminister Sergej Lavrov och hans amerikanske motsvarighet Antony Blinken är överens om att träffas i Reykjavik nästa vecka."/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1620936183/svts/article31220406.svt/alternates/{image_versions.name}/blinkenlavrov-jpg"/><meta data-react-helmet="true" property="articleSection" content="Utrikes"/><meta data-react-helmet="true" property="image_id" content="31220406"/><meta data-react-helmet="true" property="image_version" content="1620936183"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/utrikes/"/><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--utrikes nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___3-hRJ" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___3gfEq" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/utrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Utrikes</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/31220406/1620936183?format=auto"/><div class="lp_track_artikelbild" data-lpid="31220406"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/31220406/1620936183?format=auto" alt="" title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption"><span>Rysslands utrikesminister Sergej Lavrov (bilden) ska träffa USA-kollegan Antony Blinken. <span class="nyh_figure__caption-source">Foto: <!-- -->TT</span></span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Blinken och Lavrov ska träffa varandra</h1><div><section class="ArticleTopTimestamp__root___2CeK1"><span title="13 maj 2021 kl 22:03"><span>Uppdaterad</span> <time dateTime="2021-05-13T22:03:47+02:00" itemProp="dateModified">idag 22:03</time></span></section><section class="ArticleTopTimestamp__root___2CeK1"><span title="13 maj 2021 kl 22:03"><span>Publicerad</span> <time dateTime="2021-05-13T22:03:43+02:00" itemProp="datePublished">idag 22:03</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Rysslands utrikesminister Sergej Lavrov och hans amerikanske motsvarighet Antony Blinken är överens om att träffas i Reykjavik nästa vecka.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body" itemProp="articleBody"><p>De två deltar i ett möte om Arktis som hålls på Island, och de två ska diskutera bilaterala frågor och världsläget i samband med mötet som är satt till den 20 maj.</p><p>Bland punkterna finns läget i Nordkorea och i Iran, samt att diskutera ”potentialen att samarbeta under Rysslands ordförandeskap i Arktiska rådet”, meddelar amerikanska UD.</p><p>Blinkens utrikesdepartement skrev också uttalandet att utrikesministern bland annat kommer att understryka vikten att skydda amerikanska intressen som kan hotas av ryska handlingar.</p><p>De två utrikesministrarna lär också förbereda ett toppmöte mellan Rysslands president Vladimir Putin och USA:s president Joe Biden.</p></div><section class="Share__root___1RkE4"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Futrikes%2Fblinken-och-lavrov-ska-traffa-varandra" class="Share__button___mbPK4 Share__facebook___lADsO"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Blinken%20och%20Lavrov%20ska%20tr%C3%A4ffa%20varandra&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Futrikes%2Fblinken-och-lavrov-ska-traffa-varandra" class="Share__button___mbPK4 Share__twitter___3_iGZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><span class="nyh_article__author-name" itemProp="author">TT</span></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2021-05-13T22:03:47+02:00">13 maj 2021 kl 22:03</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2021-05-13T22:03:43+02:00">13 maj 2021 kl 22:03</time></p></div><a class="_ArticleFooterReportIssue__root___1NuPe" href="mailto:korr@svt.se?subject=Hittat%20fel%20i%3A%20%22Blinken%20och%20Lavrov%20ska%20tr%C3%A4ffa%20varandra%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Blinken%20och%20Lavrov%20ska%20tr%C3%A4ffa%20varandra%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Futrikes%2Fblinken-och-lavrov-ska-traffa-varandra)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___2agch svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___heHm9">Skriv och berätta.</span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://news.static.svt.se/news-render/svt-logo.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___QyAme"><div class="AppBanner__text___2WRS1"><h1 class="AppBanner__title___h8DpB">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___3Z1yO" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___2HzpD" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___344aU"></div></section><section class="TransparencyBox__root___2pXFo lp_transparency-box"><h1 class="TransparencyBox__headline___qXVto">Så arbetar vi</h1><div class="TransparencyBox__body___1pZt_"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside lp_item1"><a href="/nyheter/tipsa-svt-nyheter" class="nyh_teaser__link" title="Tipsa SVT Nyheter"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30025558/1612442457?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30025558/1612442457?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30025558/1612442457?format=auto" alt="" title="Foto: Jan Danielsson"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tipsa SVT Nyheter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Hör av dig till våra granskande reportrar! </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside lp_item2"><a href="/nyheter/inrikes/sa-blir-du-astronaut" class="nyh_teaser__link" title="Har du vad som krävs för att bli astronaut?"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/31058238/1619707665?format=auto" alt="" title="Foto: SVT/NASA"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/31058238/1619707665?format=auto" alt="" title="Foto: SVT/NASA"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/31058238/1619707665?format=auto" alt="" title="Foto: SVT/NASA"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH PlayButton__gteLarge-medium___3LmrK" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___GVEKE _VideoLength__root___2Vdmd _VideoLength__gteLarge-medium___2fr6g">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Har du vad som krävs för att bli astronaut?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Jobbannons ute • Här är kravlistan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside lp_item3"><a href="/nyheter/lokalt/vasternorrland/de-forsta-algarna-har-simmat-over-alven" class="nyh_teaser__link" title="Se när de första älgarna simmar över älven"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/31016602/1619448894?format=auto" alt="Årets första älgar simmar över Ångermanälven." title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/31016602/1619448894?format=auto" alt="Årets första älgar simmar över Ångermanälven." title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/31016602/1619448894?format=auto" alt="Årets första älgar simmar över Ångermanälven." title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH PlayButton__gteLarge-medium___3LmrK" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___GVEKE _VideoLength__root___2Vdmd _VideoLength__gteLarge-medium___2fr6g">59 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se när de första älgarna simmar över älven</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Ögonblicket tv-tittarna väntat på • Dramatik när älg gick igenom isen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="/nyheter/inrikes/guide-svar-pa-alla-fragor-om-vaccinerna" class="nyh_teaser__link" title="Få svar på dina vaccinfrågor"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30610714/1616597572?format=auto" alt="" title="Foto: Johan Nilsson/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30610714/1616597572?format=auto" alt="" title="Foto: Johan Nilsson/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30610714/1616597572?format=auto" alt="" title="Foto: Johan Nilsson/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH PlayButton__gteLarge-medium___3LmrK" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___GVEKE _VideoLength__root___2Vdmd _VideoLength__gteLarge-medium___2fr6g">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Guide · </span><span class="nyh_teaser__heading-title">Få svar på dina vaccinfrågor</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Grupper • Biverkningar • Skydd </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside lp_item5"><a href="https://www.svt.se/special/sa-fungerar-vaccinerna-mot-covid-19/" class="nyh_teaser__link" title="Så fungerar vaccinerna mot covid-19"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29868866/1611314584?format=auto" alt="" title="Foto: Alf Jonsson/SVT Design"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29868866/1611314584?format=auto" alt="" title="Foto: Alf Jonsson/SVT Design"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29868866/1611314584?format=auto" alt="" title="Foto: Alf Jonsson/SVT Design"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">SVT förklarar · </span><span class="nyh_teaser__heading-title">Så fungerar vaccinerna mot covid-19</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Det här händer i din kropp när du får vaccinet </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside lp_item6"><a href="https://www.svt.se/special/hitta-pa-nat-generatorn/" class="nyh_teaser__link" title="Testa SVT:s ”Hitta-på-nåt-generator”!"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/29185982/1605888457?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/29185982/1605888457?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/29185982/1605888457?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Testa SVT:s ”Hitta-på-nåt-generator”!</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Hänger du hemma mer än vanligt? Här får du tips på vad du kan göra! </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside lp_item7"><a href="/nyheter/vetenskap/sa-minskar-du-mangden-plast-i-ditt-hem" class="nyh_teaser__link" title="Så plastbantar du ditt hem"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30917194/1618745620?format=auto" alt="" title="Foto: Jessica Gow/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30917194/1618745620?format=auto" alt="" title="Foto: Jessica Gow/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30917194/1618745620?format=auto" alt="" title="Foto: Jessica Gow/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH PlayButton__gteLarge-medium___3LmrK" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___GVEKE _VideoLength__root___2Vdmd _VideoLength__gteLarge-medium___2fr6g">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Experten förklarar · </span><span class="nyh_teaser__heading-title">Så plastbantar du ditt hem</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">I köket ska vi helst inte ha plast alls </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside lp_item8"><a href="https://www.svt.se/special/deras-barn-blev-is-terrorister/" class="nyh_teaser__link" title="De förlorade sina barn till terrorsekten IS"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/31178594/1620651572?format=auto" alt="Tre unga människor som alla anslöt till IS." title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/31178594/1620651572?format=auto" alt="Tre unga människor som alla anslöt till IS." title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/31178594/1620651572?format=auto" alt="Tre unga människor som alla anslöt till IS." title="Foto: Privat"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">De förlorade sina barn till terrorsekten IS</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Två gånger rev jag sönder min sons pass – nu är han död” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside lp_item9"><a href="/nyheter/vetenskap/har-ar-forsta-ljudupptagningen-fran-rymdsonden-pa-mars" class="nyh_teaser__link" title="Så låter det på Mars – hör historisk inspelning"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30264610/1614234932?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30264610/1614234932?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30264610/1614234932?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH PlayButton__gteLarge-medium___3LmrK" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___GVEKE _VideoLength__root___2Vdmd _VideoLength__gteLarge-medium___2fr6g">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Så låter det på Mars – hör historisk inspelning</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Astrobiolog: ”Himla spännande” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside lp_item10"><a href="https://www.svt.se/datajournalistik/corona-i-intensivvarden/" class="nyh_teaser__link" title="Så många vårdas på iva"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/30535886/1615976949?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/30535886/1615976949?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/30535886/1615976949?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Grafik · </span><span class="nyh_teaser__heading-title">Så många vårdas på iva</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se hur det ser ut i din region • Grafik för slutenvården </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Nyheter</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Tjänster</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Aktuella program</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h2 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h2></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Tjänstgörande onlineredaktör: </span><a href="mailto:erik.wiken@svt.se" class="nyh_static-footer__link">Erik Wikén</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=31220410&amp;contentType=article&amp;viewId=/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra&amp;viewType=artikel&amp;version=6a692cff" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (true) {
      window.svt.nyh.sendOrvesto("/nyheter/utrikes/blinken-och-lavrov-ska-traffa-varandra");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>