<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Övervakningskamerorna fångar juvelkuppen | SVT Nyheter</title><!-- Version: 0e84be4f --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"1","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DIREKTCENTER_PUBLIC_API":"","DIREKTCENTER_FIRESTORE_API_KEY":"","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"","DIREKTCENTER_FIRESTORE_PROJECT_ID":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":"10000","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"3000","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://b5bef2de9b7b4d05ba461c9c6eb83964@sentry.io/1398647","SENTRY_SAMPLE_RATE":"0.1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":"0e84be4f","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se"};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_WOMEN_VM_RESULT":0,"TOGGLE_ADOBE":0,"TOGGLE_REPORT_ISSUE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_GUIDE":1,"TOGGLE_NEW_VIDEO_PLAYER":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPORTS_APP_URL_SCHEME":0,"TOGGLE_APP_BANNER":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_SUB_SECTIONS":0,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_MOST_IMPORTANT":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.546679be01231aa2b9ff.js","application":"https://www.svtstatic.se/nyheter/render/application.61122372dbfc9ce5d23e.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.3959e2c9f9b7494c1aea.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.458ef728078665f3be61.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Övervakningskamerorna fångar juvelkuppen"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1574712692/svts/article24605905.svt/alternates/large/dresdentjuvar-jobe16-20191125-jpg"/><meta data-react-helmet="true" property="og:description" content="Bilder från en övervakningskamera har fångat stunden då tjuvarna slår sönder en monter i det museum i Dresden som under måndagen blev utsatt för ett inbrott. De två tjuvarna bröt sig in i museet Gröna valvet och stal skatter och juveler till ett värde av motsvarande 10 miljarder kronor, enligt tidningen Bild. "/><meta data-react-helmet="true" property="articleSection" content="Utrikes"/><meta data-react-helmet="true" property="article:published_time" content="2019-11-25T21:18:27+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2019-11-25T21:18:27+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1574712692/svts/article24605905.svt/alternates/large/dresdentjuvar-jobe16-20191125-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Övervakningskamerorna fångar juvelkuppen"/><meta data-react-helmet="true" property="twitter:description" content="Bilder från en övervakningskamera har fångat stunden då tjuvarna slår sönder en monter i det museum i Dresden som under måndagen blev utsatt för ett inbrott. De två tjuvarna bröt sig in i museet Gröna valvet och stal skatter och juveler till ett värde av motsvarande 10 miljarder kronor, enligt tidningen Bild. "/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Bilder från en övervakningskamera har fångat stunden då tjuvarna slår sönder en monter i det museum i Dresden som under måndagen blev utsatt för ett inbrott. De två tjuvarna bröt sig in i museet Gröna valvet och stal skatter och juveler till ett värde av motsvarande 10 miljarder kronor, enligt tidningen Bild. "/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1574712692/svts/article24605905.svt/alternates/{image_versions.name}/dresdentjuvar-jobe16-20191125-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/utrikes/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--utrikes nyh_layout-article"><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/utrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Utrikes</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--main-media"><div class="VideoPlayerNew__root___gapMP"><div class="BrowserSupportMessage__root___2IMfm"><div class="BrowserSupportMessage__message___2Ztew"><div class="BrowserSupportMessage__icon___TjO3e"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BrowserSupportMessage__header___3eSmH">Webbläsaren stöds inte</h1><div class="BrowserSupportMessage__text___1dTiS">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BrowserSupportMessage__link___2ppNh" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div><div><div tabindex="0" class="VideoPlayerNewTheme__video-player___2ridH VideoPlayerNewTheme__video-player--square___3Wu1F VideoPlayerNewTheme__video-player--small___20bTF"><div><video playsinline="" webkit-playsinline="true" class="VideoPlayerNewTheme__video-player__video___1Znan"></video><div class="VideoPlayerNewTheme__video-player__text-tracks___23Rm9" style="font-size:15px"></div></div><div class="VideoPlayerNewTheme__viewport___2W5mW"></div><div class="VideoPlayerNewTheme__breakpoint-observer___3cRdU"></div><div class="VideoPlayerNewTheme__video-player__inner___1ugD4"><div aria-hidden="true" class="VideoPlayerNewTheme__poster___3xdG2"><img class="VideoPlayerNewTheme__poster__content___3m_6C VideoPlayerNewTheme__image___1Zsc2" src="https://www.svtstatic.se/image/square/992/24605905/1574712692?quality=70&amp;format=auto" alt=""/></div><div aria-hidden="true" class="VideoPlayerNewTheme__loader___Gy8Eq"></div><noscript><div style="background-image:url(https://www.svtstatic.se/image/square/992/24605905/1574712692?quality=70&amp;format=auto)"><div>Du måste aktivera JavaScript i webbläsaren för att kunna se denna video.</div></div></noscript></div></div></div></div><figcaption class="nyh_figure__caption">Här slår tjuvarna sönder en monter i museet <span class="nyh_figure__caption-source">Foto: <!-- -->Sebastian Kahnert/AP/TT/ REUTERS </span></figcaption></figure></div><h1 class="nyh_article__heading">Övervakningskamerorna fångar juvelkuppen</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="25 november 2019 21.18"><span>Publicerad</span> <time dateTime="2019-11-25T21:18:27+01:00">idag 21.18</time></span></section><p class="nyh_article__lead"><span>Bilder från en övervakningskamera har fångat stunden då tjuvarna slår sönder en monter i det museum i Dresden som under måndagen blev utsatt för ett inbrott. De två tjuvarna bröt sig in i museet Gröna valvet och stal skatter och juveler till ett värde av motsvarande 10 miljarder kronor, enligt tidningen Bild. </span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p><em>Se när tjuvarna slår sönder en monter i klippet ovan</em></p></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/utrikes/tyskland-juveler-och-skatter-for-miljarder-forsvunna" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24598413/1574683748?quality=70&format=auto" alt="Här syns en del av samlingen i Gröna Valvet i tyska Dresden där skatter och juveler till ett värde av motsvarande 10 miljarder kronor har försvunnit. " title="Foto: Sebastian Kahnert/AP/TT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Tyskland: Juveler och skatter för miljarder försvunna</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-11-25T12:37:55+01:00" title="2019-11-25 kl 12:37">idag 12.37</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:jonathan.bengtsson@svt.se" data-email="jonathan.bengtsson@svt.se"><span class="nyh_article__author-email-icon"></span>Jonathan Bengtsson</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="2019-11-25T21:18:27+01:00">25 november 2019 21.18</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=jonathan.bengtsson@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22%C3%96vervakningskamerorna%20f%C3%A5ngar%20juvelkuppen%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22%C3%96vervakningskamerorna%20f%C3%A5ngar%20juvelkuppen%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Futrikes%2Fovervakningskamerorna-fangar-juvelkuppen)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat fel i texten? Skriv och berätta.</a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside"><a href="/nyheter/tipsa-svt-nyheter" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23450930/1566985344?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23450930/1566985344?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23450930/1566985344?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tipsa SVT Nyheter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Dina nyhetstips är skyddade – så når du oss </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/sverigemots/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23606510/1568803265?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23606510/1568803265?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23606510/1568803265?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Det här är Sverige möts</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Sju frågor som delar folket – tyck till och träffa någon som inte tycker som du </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/ratt-i-tiden-feminism/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/24234158/1572351843?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/24234158/1572351843?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/24234158/1572351843?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Quiz: Vad vet du om feminismens historia?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Placera händelserna i rätt ordning </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/special/hogskoleprovet-ord-ht-2019/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/24129071/1571585802?quality=70&format=auto" alt="Högskoleprovet" title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/24129071/1571585802?quality=70&format=auto" alt="Högskoleprovet" title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/24129071/1571585802?quality=70&format=auto" alt="Högskoleprovet" title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Testa: Klarar du orden på högskoleprovet?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Gör högskoleprovets orddel </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/inrikes/jag-vill-ha-noll-procent-i-skatt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/24370197/1573072826?quality=70&format=auto" alt="Se när Kalle Dramstad och Benjamin Juhlin möts från två olika sidor och diskuterar skatten." title="Foto: Markus Ljungholm"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/24370197/1573072826?quality=70&format=auto" alt="Se när Kalle Dramstad och Benjamin Juhlin möts från två olika sidor och diskuterar skatten." title="Foto: Markus Ljungholm"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/24370197/1573072826?quality=70&format=auto" alt="Se när Kalle Dramstad och Benjamin Juhlin möts från två olika sidor och diskuterar skatten." title="Foto: Markus Ljungholm"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">5 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Jag vill ha noll procent i skatt”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">De tycker helt olika om skatt </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/inrikes/har-ar-nagra-kvinnliga-pionjarer-att-kanna-till" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/24307429/1572610389?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/24307429/1572610389?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/24307429/1572610389?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Kvinnliga pionjärer fler bör känna till</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Lina Thomsgård guidar oss genom svensk kvinnohistoria </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/inrikes/fem-tips-sa-hanterar-du-en-oliktankare" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23788530/1569570892?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23788530/1569570892?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23788530/1569570892?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Fem tips: Så blir du bättre på att debattera</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Retorikexperten: Knepen för att få ett mer konstruktivt samtal </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/sveriges-osakra-kurvor/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23817533/1569499020?quality=70&format=auto" alt="" title="Foto: SVT / Fredrik Sandberg, TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23817533/1569499020?quality=70&format=auto" alt="" title="Foto: SVT / Fredrik Sandberg, TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23817533/1569499020?quality=70&format=auto" alt="" title="Foto: SVT / Fredrik Sandberg, TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Så osäkra är kurvorna där du bor</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se unika kartläggningen av 15 800 kurvor över landet  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/vetenskap/har-ar-klimatrapporten-i-fem-punkter" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23804839/1569424552?quality=70&format=auto" alt="" title="Foto: Fredrik Sandberg/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23804839/1569424552?quality=70&format=auto" alt="" title="Foto: Fredrik Sandberg/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23804839/1569424552?quality=70&format=auto" alt="" title="Foto: Fredrik Sandberg/TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">2 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är FN:s klimatrapport i fem punkter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT Nyheter sammanfattar  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/special/svergies-glaciarer-smalter/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23652342/1568644113?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23652342/1568644113?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23652342/1568644113?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se hur Sveriges glaciärer smälter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Jämför äldre fotografier med bilder från idag </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/utrikes/har-flyger-ornen-victor-over-fem-glaciarer" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23971319/1570550970?quality=70&format=auto" alt="" title="Foto: EagleWings Foundation/Chopard/EBU"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23971319/1570550970?quality=70&format=auto" alt="" title="Foto: EagleWings Foundation/Chopard/EBU"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23971319/1570550970?quality=70&format=auto" alt="" title="Foto: EagleWings Foundation/Chopard/EBU"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">34 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här flyger örnen Victor över fem glaciärer </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Utrustades med 360*-kamera för att uppmärksamma klimatförändringar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/se-arne-weises-karriar-i-tv-bilder" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23810627/1569477635?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23810627/1569477635?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23810627/1569477635?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">50 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se Arne Weises karriär i TV-bilder</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Var julvärd fram till 2002 – tände ljuset 25 gånger </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/inrikes/kottduellen-vilket-kott-ar-bast-for-klimatet" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23716966/1568817349?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT, TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/23716966/1568817349?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT, TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/23716966/1568817349?quality=70&format=auto" alt="" title="Foto: Markus Ljungholm/SVT, TT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">3 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Köttduellen – vilket kött är bäst för miljön och klimatet?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Gris, nöt, lamm eller kyckling? </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Tjänstgörande webbredaktör: </span><a href="mailto:daniel.berg@svt.se" class="nyh_static-footer__link">Daniel Berg</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=24605929&amp;contentType=article&amp;viewId=/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen&amp;viewType=artikel&amp;version=0e84be4f"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/utrikes/overvakningskamerorna-fangar-juvelkuppen");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>