<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Superlöfte lämnar Leksand – klar för rivalen | SVT Sport</title><!-- H --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","MODE_ARTIKELKOLLEN":0,"NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"8128","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive/","OLD_SCRIBBLE_API_URL":"https://news.static.svt.se/scribble-archive","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.io/api/1398647/security/?sentry_key=b5bef2de9b7b4d05ba461c9c6eb83964","SENTRY_URL":"","SENTRY_SAMPLE_RATE":0,"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":2000,"LIVE_FEED_POLLING_INTERVAL_COMMENTS":30000,"FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":"","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se"};
window.svt.nyh.featureToggles = {"TOGGLE_VIDEO_TEASER":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_STRUCTURED_LEAD":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_SPA_LINK_SECTIONS":"kultur/*,nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/granskning/*,nyheter/inrikes,nyheter/konsument/*,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/snabbkollen/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2018/*,nyheter/vetenskap,opinion/*,sport,sport/*,vader/*","TOGGLE_ABISKO":1,"TOGGLE_GUIDE":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.2b16bcef1fbbd550147e.js","application":"https://www.svtstatic.se/nyheter/render/application.b9647b76f49903ffc262.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.16cd6f6733ad90f863d5.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.0ba156ef2fc317fca154.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon180x180_2.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon32x32_2.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/sport-icon16x16_2.png"/><link data-react-helmet="true" rel="manifest" href="/sport/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/sport/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Sport"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Sport"/><meta data-react-helmet="true" property="og:title" content="Superlöfte lämnar Leksand – klar för rivalen"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/28311809/1600878361?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:description" content="Hon är Sveriges just nu kanske största löfte och var bästa forward i den historiska första TV-pucken för flickor. 
Leksands Nicole Hall har mitt under brinnande säsong valt att ansluta till rivalen och konkurrenten Djurgården."/><meta data-react-helmet="true" property="articleSection" content="Ishockey"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-23T18:28:52+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-23T18:58:08+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/SVTSport/"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,255954806052"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtsport"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/28311809/1600878361?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:title" content="Superlöfte lämnar Leksand – klar för rivalen"/><meta data-react-helmet="true" property="twitter:description" content="Hon är Sveriges just nu kanske största löfte och var bästa forward i den historiska första TV-pucken för flickor. 
Leksands Nicole Hall har mitt under brinnande säsong valt att ansluta till rivalen och konkurrenten Djurgården."/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Hon är Sveriges just nu kanske största löfte och var bästa forward i den historiska första TV-pucken för flickor. 
Leksands Nicole Hall har mitt under brinnande säsong valt att ansluta till rivalen och konkurrenten Djurgården."/><meta data-react-helmet="true" name="Author" content="SVT Sport"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1600878361/svts/article28311809.svt/alternates/{image_versions.name}/hockey-jpg"/><meta data-react-helmet="true" property="image_id" content="28311809"/><meta data-react-helmet="true" property="image_version" content="1600878361"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#2891c8"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-sport_3.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/sport/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--sport nyh_theme--ishockey nyh_layout-article"><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/sport/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg" alt="SVT Sport"/></a><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/sport/ishockey/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Ishockey</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="28311809"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28311809/1600878361?format=auto" alt="Leksands Nicole Hall." title="Foto: BILDBYRÅN"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption">Leksands Nicole Hall. <span class="nyh_figure__caption-source">Foto: <!-- -->BILDBYRÅN</span></figcaption></figure><h1 class="nyh_article__heading">Superlöfte lämnar Leksand – klar för rivalen</h1><div><section class="ArticleTopTimestamp__root___3Ati8"><span title="23 september 2020 kl 18:58"><span>Uppdaterad</span> <time dateTime="2020-09-23T18:58:08+02:00">idag 18:58</time></span></section><section class="ArticleTopTimestamp__root___3Ati8"><span title="23 september 2020 kl 18:28"><span>Publicerad</span> <time dateTime="2020-09-23T18:28:52+02:00">idag 18:28</time></span></section></div><div class="nyh_article__lead"><p>Hon är Sveriges just nu kanske största löfte och var bästa forward i den historiska första TV-pucken för flickor. <br/>Leksands Nicole Hall har mitt under brinnande säsong valt att ansluta till rivalen och konkurrenten Djurgården.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>SVT kan nu berätta att övergången är klar och registrerad. Hon gjorde idag sin första träning med laget. </p><p>Djurgården får in en spelare som de kan bygga ett lag runt på sikt. Leksand tappar en hörnsten i sitt. En stor och tung förlust för Dalalaget. </p><p>Hall som blott är 16 år gjorde redan förra säsongen ett tydligt avtryck i världens just nu bästa damhockey-liga SDHL. 7 mål och totalt 13 poäng på 27 framträdanden.</p></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/malmo-leksand-3" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28298985/1600802049?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Succékedjan bakom segern för Leksand</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2020-09-22T21:31:35+02:00" title="2020-09-22 kl 21:31">igår kl 21:31</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/tegnell-ishockey-ar-valdigt-drabbad" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28295033/1600784515?format=auto" alt="" title="Foto: Bildbyrån"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Tegnell: ”Ishockeyn är väldigt drabbad”</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2020-09-22T16:25:00+02:00" title="2020-09-22 kl 16:25">igår kl 16:25</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/sport/ishockey/leon-draisaitl-forsta-tysk-att-tilldelas-hart-trophy" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28284473/1600751454?format=auto" alt="" title="Foto: TT Nyhetsbyrån"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Leon Draisaitl första tysk att tilldelas Hart Trophy</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2020-09-22T07:10:59+02:00" title="2020-09-22 kl 07:10">igår kl 07:10</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen" class="nyh_share__button nyh_share__button--facebook" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Facebook</span></span></a><a href="/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen" class="nyh_share__button nyh_share__button--twitter" role="button"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="nyh_share__text">Dela</span><span class="nyh_share__screen-reader-only-text"> <!-- -->på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><span class="nyh_article__author-name">Dusan Umicevic</span></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2020-09-23T18:58:08+02:00">23 september 2020 kl 18:58</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2020-09-23T18:28:52+02:00">23 september 2020 kl 18:28</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?subject=Hittat%20fel%20i%3A%20%22Superl%C3%B6fte%20l%C3%A4mnar%20Leksand%20%E2%80%93%20klar%20f%C3%B6r%20rivalen%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Superl%C3%B6fte%20l%C3%A4mnar%20Leksand%20%E2%80%93%20klar%20f%C3%B6r%20rivalen%22%0A(https%3A%2F%2Fwww.svt.se%2Fsport%2Fishockey%2Fsuperlofte-lamnar-leksand-klar-for-rivalen)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___kf7RT">Skriv och berätta.</span></a></footer></div><section class="TransparencyBox__root___3mSyk TransparencyBox__sport___2RCVn lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side lp_news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--play nyh_teaser--aside lp_item1"><a href="https://www.svtplay.se/sportnytt" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/7574786/1578912681?format=auto" alt="Cecilia Ingman" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/7574786/1578912681?format=auto" alt="Cecilia Ingman" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/7574786/1578912681?format=auto" alt="Cecilia Ingman" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se senaste Sportnytt</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Morgonstudion, 18.28, 22.00 </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item2"><a href="https://www.svtplay.se/video/28059228/blagult-fran-sidlinjen/blagult-fran-sidlinjen-bubblan" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/28270267/1600625013?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/28270267/1600625013?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/28270267/1600625013?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Följ med landslaget bakom kulisserna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Se SVT Sports nya landslagsmagasin ”Blågult – från sidlinjen” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item3"><a href="https://www.svtplay.se/fotbollsstudion" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/27174929/1598257851?format=auto" alt="André Pops, Therese Strömberg och Daniel Nannskog." title="Foto: Janne Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/27174929/1598257851?format=auto" alt="André Pops, Therese Strömberg och Daniel Nannskog." title="Foto: Janne Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/27174929/1598257851?format=auto" alt="André Pops, Therese Strömberg och Daniel Nannskog." title="Foto: Janne Danielsson"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se ”Fotbollsstudion” här</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Allsvenskan med Pops, Strömberg och Nannskog </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside lp_item4"><a href="https://blogg.svt.se/svtsport/66-dagar-med-en-ny-ovanlig-vardag/" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/9034908/1552025378?format=auto" alt="Åsa Edlund Jönsson, chef på SVT Sport." title="Foto: Grafik: Kim Hägglund, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/9034908/1552025378?format=auto" alt="Åsa Edlund Jönsson, chef på SVT Sport." title="Foto: Grafik: Kim Hägglund, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/9034908/1552025378?format=auto" alt="Åsa Edlund Jönsson, chef på SVT Sport." title="Foto: Grafik: Kim Hägglund, SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">SVT Sport-bloggen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">66 dagar med en ny ovanlig vardag  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item5"><a href="https://www.svtplay.se/video/27210865/den-osynliga-motstandaren" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/27300253/1592984021?format=auto" alt="SVT Sport har träffat nio idrottare och klubbar under pandemin." title="Foto: Kim Hägglund/grafiker"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/27300253/1592984021?format=auto" alt="SVT Sport har träffat nio idrottare och klubbar under pandemin." title="Foto: Kim Hägglund/grafiker"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/27300253/1592984021?format=auto" alt="SVT Sport har träffat nio idrottare och klubbar under pandemin." title="Foto: Kim Hägglund/grafiker"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Dokumentär: ”Den osynliga motståndaren”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">SVT Sport träffar några av Sveriges största idrottsstjärnor </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item6"><a href="/sport/corona-och-idrott/sporttips-i-play-frossa-i-program-och-kronikor" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/26254338/1585743450?format=auto" alt="Dox: Diego Maradona" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/26254338/1585743450?format=auto" alt="Dox: Diego Maradona" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/26254338/1585743450?format=auto" alt="Dox: Diego Maradona" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Sporttips i Play – frossa i program och krönikor</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Corona och idrott · </span><span class="nyh_teaser__vignette">Reportageserier och hyllade dokumentärer </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--play nyh_teaser--aside lp_item7"><a href="https://www.svtplay.se/bernts-berattelser" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/24386373/1573147951?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/24386373/1573147951?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/24386373/1573147951?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><span class="nyh_teaser__figure-svtplay-icon"></span></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Se Bernts berättelser här</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Play · </span><span class="nyh_teaser__vignette">Reporterns mest minnesvärda möten och historier från sina 32 år på SVT </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item8"><a href="/sport/artikel/det-kalla-idrottskriget-sportens-politiska-spel" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/26183584/1585239218?format=auto" alt="OS-invigninen i Los Angeles. OS-ringarna som rökringar mot blå himmel. Grodperspektiv med åskådarmassor i förgrunden. Flaggorna avtecknar sig mot himlen." title="Foto: TT/Scanpix"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/26183584/1585239218?format=auto" alt="OS-invigninen i Los Angeles. OS-ringarna som rökringar mot blå himmel. Grodperspektiv med åskådarmassor i förgrunden. Flaggorna avtecknar sig mot himlen." title="Foto: TT/Scanpix"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/26183584/1585239218?format=auto" alt="OS-invigninen i Los Angeles. OS-ringarna som rökringar mot blå himmel. Grodperspektiv med åskådarmassor i förgrunden. Flaggorna avtecknar sig mot himlen." title="Foto: TT/Scanpix"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteLarge-medium___3akKX" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteLarge-medium___3VCRv">7 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Det kalla idrottskriget – sportens politiska spel</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Miniserie i sex delar • Blickar tillbaka till det Kalla krigets dagar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--sport nyh_teaser--aside lp_item9"><a href="/sport/corona-och-idrott/tips-i-coronatider-klassiska-matcher-och-tavlingar-fran-oppet-arkiv" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/26011712/1584269831?format=auto" alt="" title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/26011712/1584269831?format=auto" alt="" title="Foto: TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/26011712/1584269831?format=auto" alt="" title="Foto: TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">TV-tips i coronatider: Klassiska matcher och tävlingar från Öppet arkiv</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__textprefix">Corona och idrott · </span><span class="nyh_teaser__vignette">Upplev cupdramatik och SM-slutspel från 80- och 90-talet. </span></div></div></div></a></article></li></ul></section><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Mer SVT Sport i ditt liv</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:svtsport@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/SVTSport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/svtsport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtsport" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li></ul></div></div></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><a class="nyh_global-footer-nav__list-item-link" href="https://omoss.svt.se/var-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/sport/" class="nyh_static-footer__logo-link"><img alt="SVT Sport Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Kontakt: </span><a href="mailto:svtsport@svt.se" class="nyh_static-footer__link">svtsport@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto: asa.edlund.jonsson@svt.se" class="nyh_static-footer__link">Åsa Edlund Jönsson</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=28311813&amp;contentType=article&amp;viewId=/sport/ishockey/superlofte-lamnar-leksand-klar-for-rivalen&amp;viewType=artikel&amp;version=8977a037"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/sport/ishockey/superlofte-lamnar-leksand--klar-for-rivalen");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>