<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Fyra fall av misshandel i natt – polisen: ”Löningshelg” | SVT Nyheter</title><!-- A Version: e15db8e0 --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","COMMIT":"e15db8e0","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PLATFORM":"A","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://news.static.svt.se/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,opinion,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se","USER_AGENT":"news-render-aurora-prod","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_SAPMI":1,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_SPORTTABLES":1,"TOGGLE_LINKPULSE":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_SPORTS_APP_URL_SCHEME":1,"TOGGLE_ABISKO":1,"TOGGLE_GUIDE":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
window.svt.nyh.scriptUrls = {"application":"https://www.svtstatic.se/news/news-render/dist/application.a5d105efc4a678eefe98.js","vendors":"https://www.svtstatic.se/news/news-render/dist/vendors~application.e9652dcdb86b392b30e1.js","barebones":"https://www.svtstatic.se/news/news-render/dist/barebones.008a0d7a00d80c306844.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.149270eaac60296ac2c6.css"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.e9652dcdb86b392b30e1.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.a5d105efc4a678eefe98.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg"/>
<meta data-react-helmet="true" property="article:modified_time" content="2021-11-28T11:14:57+01:00"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,111500025531929"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" name="description" content="Lördagen var betydligt stökigare än fredagen och polisen har märkt av att det varit löningshelg utan pandemirestriktioner. Tre fall av rattfylleri och fyra fall av misshandel har anmälts under natten."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Fyra fall av misshandel i natt – polisen: ”Löningshelg”"/><meta data-react-helmet="true" property="og:description" content="Lördagen var betydligt stökigare än fredagen och polisen har märkt av att det varit löningshelg utan pandemirestriktioner. Tre fall av rattfylleri och fyra fall av misshandel har anmälts under natten."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/650/27820031/1?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="twitter:title" content="Fyra fall av misshandel i natt – polisen: ”Löningshelg”"/><meta data-react-helmet="true" property="twitter:description" content="Lördagen var betydligt stökigare än fredagen och polisen har märkt av att det varit löningshelg utan pandemirestriktioner. Tre fall av rattfylleri och fyra fall av misshandel har anmälts under natten."/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/650/27820031/1?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-28T11:14:57+01:00"/><meta data-react-helmet="true" property="articleSection" content="Norrbotten"/><meta data-react-helmet="true" property="image_id" content="27820031"/><meta data-react-helmet="true" property="image_version" content="1"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/norrbotten/"/><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--norrbotten nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___3-hRJ" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___3gfEq" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container lp_header"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___2Mbs6 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="SectionHeader2__root___2YCCT"><div class="SectionHeader2__inner___Y1qk6"><h1 class="SectionHeader2__title___1CGUN"><a href="/nyheter/lokalt/norrbotten/" class="SectionHeader2__link___3C2mY"><span class="SectionHeader2__icon___3JuJ-"></span>Norrbotten</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><h1 class="nyh_article__heading" itemProp="headline">Fyra fall av misshandel i natt – polisen: ”Löningshelg”</h1><div><section class="ArticleTopTimestamp__root___2CeK1"><span title="28 november 2021 kl 11:14"><span>Publicerad</span> <time dateTime="2021-11-28T11:14:57+01:00" itemProp="datePublished">idag 11:14</time></span></section></div><div class="nyh_article__lead" itemProp="description"><p>Lördagen var betydligt stökigare än fredagen och polisen har märkt av att det varit löningshelg utan pandemirestriktioner. Tre fall av rattfylleri och fyra fall av misshandel har anmälts under natten.</p></div><div class="nyh_article__main"><div class="nyh_article-body lp_body" itemProp="articleBody"><p>I Boden stoppades en man utanför Harads efter att polis larmats om en vinglig trafikant. Mannen omhändertogs med stöd av lagen om omhändertagande av berusade personer och är nu misstänkt för rattfylleri. </p><p>En man omhändertogs också vid 02-tiden efter larm om att han bråkat med en kvinna i centrala Boden. Han är nu misstänkt för försök till misshandel och våld mot tjänsteman. Även i Kiruna har två fall av rattfylleri anmälts. </p><p><strong>Man ska ha slagit tre personer</strong></p><p>I Piteå misstänks en man i 30-årsåldern ha slagit tre personer på ett uteställe. Han greps på plats av ordningsvakter och fördes senare av polis till stationen. </p><p>Totalt har elva personer omhändertagits för fylleri och polisen har märkt av att många rört sig under löningshelgen.</p><p>– Jag märker att det har varit mer fyllerirelaterade ärenden och att restriktionerna har lättat, säger Elisabeth Glaas, presstalesperson vid polisen.</p></div><section class="Share__root___1RkE4"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fnorrbotten%2Ffyra-fall-av-misshandel-i-natt-polisen-loningshelg" class="Share__button___mbPK4 Share__facebook___lADsO"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=Fyra%20fall%20av%20misshandel%20i%20natt%20%E2%80%93%20polisen%3A%20%E2%80%9DL%C3%B6ningshelg%E2%80%9D&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fnorrbotten%2Ffyra-fall-av-misshandel-i-natt-polisen-loningshelg" class="Share__button___mbPK4 Share__twitter___3_iGZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___1pGIJ">Dela</span><span class="Share__screenReaderOnly___2q75M"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:filip.hannu@svt.se" data-email="filip.hannu@svt.se"><span class="nyh_article__author-email-icon"></span><span class="nyh_article__author-name" itemProp="author">Filip Hannu</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2021-11-28T11:14:57+01:00">28 november 2021 kl 11:14</time></p></div><a class="_ArticleFooterReportIssue__root___1NuPe" href="mailto:korr@svt.se?cc=filip.hannu@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Fyra%20fall%20av%20misshandel%20i%20natt%20%E2%80%93%20polisen%3A%20%E2%80%9DL%C3%B6ningshelg%E2%80%9D%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Fyra%20fall%20av%20misshandel%20i%20natt%20%E2%80%93%20polisen%3A%20%E2%80%9DL%C3%B6ningshelg%E2%80%9D%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fnorrbotten%2Ffyra-fall-av-misshandel-i-natt-polisen-loningshelg)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___2agch svt_icon svt_icon--envelope"></span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___heHm9">Skriv och berätta.</span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___QyAme"><div class="AppBanner__text___2WRS1"><h1 class="AppBanner__title___h8DpB">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___3Z1yO" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___2HzpD" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___344aU"></div></section><section class="TransparencyBox__root___2pXFo lp_transparency-box"><h1 class="TransparencyBox__headline___qXVto">Så arbetar vi</h1><div class="TransparencyBox__body___1pZt_"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news"><h1 class="nyh_feedbox__title">Senaste nytt från Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">32 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt-polisen-loningshelg" class="nyh_feedbox-item__link">Fyra fall av misshandel i natt – polisen: ”Löningshelg”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">2 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/olyckorna-med-a-traktorer-har-dubblerats-pa-fem-ar" class="nyh_feedbox-item__link">Olyckor med A-traktor har dubblerats senaste fem åren – polisen: ”Går som bilar”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">21 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/drommen-som-gick-i-uppfyllelse" class="nyh_feedbox-item__link">Ulfs dröm gick i uppfyllelse – byggde om uthuset i Gussö till observatorium</a></div></li></ul></div><div class="nyh_feedbox lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/kommunens-kritiserade-uppmaning-salj-ditt-hus-1" class="nyh_feedbox-item__link">Tornedalskommunernas kritiserade uppmaning: Sälj ditt hus</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/dromde-om-ett-nytt-liv-i-glesbygden-ingen-ville-salja" class="nyh_feedbox-item__link">Drömde om ett nytt liv i glesbygden: ”Ingen ville sälja” </a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/drommen-som-gick-i-uppfyllelse" class="nyh_feedbox-item__link">Ulfs dröm gick i uppfyllelse – byggde om uthuset i Gussö till observatorium</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/33368762/lokala-nyheter-norrbotten/svt-nyheter-norrbotten-26-nov-19-55-4" class="LatestVideos2__link___2C1fg" title="Lokala Nyheter Norrbotten"><div class="LatestVideos2__image___3ElLo"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/28243575/1600419192?format=auto" alt="Lokala Nyheter Norrbotten" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___OBVRp PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___2bmSo _VideoLength__root___2Vdmd">4 min</span></div></div></div><h1 class="LatestVideos2__programTitle___1wIf_">Lokala Nyheter Norrbotten</h1><div class="LatestVideos2__title___ABzkb">Fre 26 nov 19:55</div></a></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/norrbotten/kommunens-kritiserade-uppmaning-salj-ditt-hus-1" class="nyh_teaser__link" title="Kommunernas kritiserade uppmaning: Sälj ditt hus"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33299450/1637592080?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/33299450/1637592080?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Kommunernas kritiserade uppmaning: Sälj ditt hus</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item LatestVideos2__clip___3PxeO"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/norrbotten/dromde-om-ett-nytt-liv-i-glesbygden-ingen-ville-salja" class="nyh_teaser__link" title="Drömde om ett nytt liv i glesbygden: ”Ingen ville sälja” "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/33297926/1637585212?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/33297926/1637585212?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___Ol6Ug PlayButton__root___3WIsH" aria-hidden="true"><span class="PlayButton__icon___1Zl-A svt_icon svt_icon--svt-play2"></span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Drömde om ett nytt liv i glesbygden: ”Ingen ville sälja” </span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="mailto:norrbotten@svt.se" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__mail___26WqY ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Mejla redaktionen</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.facebook.com/svtnyheternorrbotten" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__facebook___3Gi2M ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Följ oss på Facebook</span></div></a></li><li class="nyh_feedbox-item"><a href="https://www.instagram.com/svtnyheternorrbotten" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__instagram___SNzJ- ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Följ oss på Instagram</span></div></a></li><li class="nyh_feedbox-item"><a href="tel:0920-239900" class="ContactBox__link___3XLLj"><div class="ContactBox__inner___1dWpU"><span class="ContactBox__phone___hjZUL ContactBox__icon___1pnVl"></span><span class="ContactBox__text___3yr4z">Ring redaktionen: <span class="ContactBox__number___QSudo">0920-23 99 00</span></span></div></a></li></ul></div></div></main><footer class="lp_footer"><div class="GlobalFooter__root___1lEa0"><div class="GlobalFooter__container___1IypA"><div class="GlobalFooter__grid___-LPcv"><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Nyheter</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Tjänster</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Aktuella program</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___1y862"><div class="GlobalFooter__header___dH4Ic"><h2 class="GlobalFooter__title___eAoWy">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___3QCPy"><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___3nOoA"><a class="GlobalFooter__link___2Insx" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div><div class="LocalFooter__root___19e0u"><div class="LocalFooter__container___bW0r-"><div class="LocalFooter__logo___2NlNj"><a href="/" class="LocalFooter__logoLink___3xFFP"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___1kddH" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___3KxWo"><span class="LocalFooter__entry___2kfhT">Ansvarig utgivare: <a href="mailto:marcus.melinder@svt.se" class="LocalFooter__link___1ZEWN">Marcus Melinder</a><span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT">E-post: <a href="mailto:norrbotten@svt.se" class="LocalFooter__link___1ZEWN">norrbotten@svt.se</a><span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT">Telefon: <!-- -->0920-23 99 00<span class="LocalFooter__separator___1N-lZ">|</span></span><span class="LocalFooter__entry___2kfhT"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=33374970&amp;contentType=article&amp;viewId=%2Fnyheter%2Flokalt%2Fnorrbotten%2Ffyra-fall-av-misshandel-i-natt-polisen-loningshelg&amp;viewType=artikel&amp;version=e15db8e0" alt=""/></noscript></div><script type="text/javascript">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</script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20191126082808.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  
  if (!document.cookie.match('__codnt')) {
    if (false) {
      window.svt.nyh.sendOrvesto("/lokalt/norrbotten/fyra-fall-av-misshandel-i-natt--polisen-loningshelg");
    }
    
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>