<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Campande norrmän får konkurrens – av svenskar: ”Väldigt ovanligt” | SVT Nyheter</title><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":15000,"FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"18685","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://6b8a1f48bd324aa489a252588099964b@sentry.app.svt.se/2","SENTRY_SAMPLE_RATE":"1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":""};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_APP_BANNER":1,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_GUIDE":1,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":0,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_REPORT_ISSUE":1,"TOGGLE_SECURITY_HEADERS":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendor.5c821624a9479aa2b751.js","application":"https://www.svtstatic.se/nyheter/render/application.f72834373ea6d6c21c71.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.7bb3e59ee9c162c086d9.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.a07f5f1072eb92ec573f.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Campande norrmän får konkurrens – av svenskar: ”Väldigt ovanligt”"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1563907100/svts/article23076558.svt/alternates/large/l-norrman-0-jpg"/><meta data-react-helmet="true" property="og:description" content="Gränshandeln trotsar digitaliseringen och just nu handlar norrmännen som allra mest i svenska butiker. Men även campingarna i Norrbotten fylls av norrmän – till den gräns att man varit tvungen att neka folk på grund av platsbrist. "/><meta data-react-helmet="true" property="articleSection" content="Norrbotten"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-24T06:00:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-24T06:25:36+02:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,111500025531929"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1563907100/svts/article23076558.svt/alternates/large/l-norrman-0-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Campande norrmän får konkurrens – av svenskar: ”Väldigt ovanligt”"/><meta data-react-helmet="true" property="twitter:description" content="Gränshandeln trotsar digitaliseringen och just nu handlar norrmännen som allra mest i svenska butiker. Men även campingarna i Norrbotten fylls av norrmän – till den gräns att man varit tvungen att neka folk på grund av platsbrist. "/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="Gränshandeln trotsar digitaliseringen och just nu handlar norrmännen som allra mest i svenska butiker. Men även campingarna i Norrbotten fylls av norrmän – till den gräns att man varit tvungen att neka folk på grund av platsbrist. "/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1563907100/svts/article23076558.svt/alternates/{image_versions.name}/l-norrman-0-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/norrbotten/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer-3.7.0.js" onload="svt.nyh.onScriptLoad('videoplayer')" onerror="svt.nyh.onScriptError('videoplayer')" async="async"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--norrbotten nyh_layout-article" data-reactroot=""><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/lokalt/norrbotten/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Norrbotten</a></h1></div></div></header><div class="nyh_notification-area"><ul class="nyh_notification-area__list"><li class="nyh_notification nyh_notification--vma"><span class="nyh_notification__icon"></span><span class="nyh_notification__text-container"><p class="nyh_notification__header">Viktigt meddelande:</p><p class="nyh_notification__text">Viktigt meddelande till allmänheten i Norrtälje i Stockholms län. Det brinner i en butiksbyggnad på Estunavägen i Norrtälje. Räddningsledaren uppmanar alla i området att gå inomhus och stänga dörrar, fönster och ventilation. För mer information lyssna på Sveriges Radio P4 Stockholm. <a href="https://www.svt.se/nyheter/lokalt/stockholm/fargbutik-overtand-i-norrtalje" class="nyh_notification__link">Läs mer<span class="nyh_notification__link-icon"></span></a></p></span></li></ul></div><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><div class="nyh_main-media"><figure class="nyh_figure nyh_figure--main-media"><div class="nyh_video_wrapper"><div class="nyh_video"><video playsinline="" class="svp_video" data-video-controls="true" data-video-id="23076514" preload="auto" poster="https://www.svtstatic.se/image/wide/992/23076558/1563907100?quality=70&amp;format=auto" data-video-length="53"></video><a class="nyh_video-no-js" href="https://www.svt.se/videoplayer-embed/nojs/23076514"><img class="nyh_video-no-js__img" src="https://www.svtstatic.se/image/wide/992/23076558/1563907100?quality=70&amp;format=auto" alt=""/><span class="nyh_video-no-js__button-outer"><span class="nyh_video-no-js__button-inner"><span class="nyh_video-no-js__play-icon"></span> Spela</span></span></a></div></div><div class="nyh_end-screen nyh_js-end-screen-23076514 lp_end-screen-23076514" data-video-id="23076514"><figure class="nyh_end-screen__top-picture"><div class="nyh_end-screen__top-picture__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23076558/1563907100?quality=70&amp;format=auto" srcSet="https://www.svtstatic.se/image/wide/224/23076558/1563907100?quality=70&amp;format=auto 100w, https://www.svtstatic.se/image/wide/224/23076558/1563907100?quality=70&amp;format=auto 164w, https://www.svtstatic.se/image/wide/224/23076558/1563907100?quality=70&amp;format=auto 224w, https://www.svtstatic.se/image/wide/480/23076558/1563907100?quality=70&amp;format=auto 262w, https://www.svtstatic.se/image/wide/480/23076558/1563907100?quality=70&amp;format=auto 295w, https://www.svtstatic.se/image/wide/480/23076558/1563907100?quality=70&amp;format=auto 361w, https://www.svtstatic.se/image/wide/480/23076558/1563907100?quality=70&amp;format=auto 480w, https://www.svtstatic.se/image/wide/650/23076558/1563907100?quality=70&amp;format=auto 650w, https://www.svtstatic.se/image/wide/992/23076558/1563907100?quality=70&amp;format=auto 992w" sizes="100vw" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div></div></figure><div class="nyh_end-screen--inside nyh_js-end-screen--inside"><div class="nyh_end-screen__item-container"><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/norrbotten/exporten-av-renhorn-till-asien-stoppad" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23069914/1563873683?quality=70&amp;format=auto" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">45 sek</span></div></div></div><h2 class="nyh_end-screen-item__title">Exporten av renhorn till potensmedel i Asien stoppad</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/norrbotten/nu-kartlaggs-utrotningshotade-flodparlmusslan" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23037282/1563539380?quality=70&amp;format=auto" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">55 sek</span></div></div></div><h2 class="nyh_end-screen-item__title">Nu kartläggs utrotningshotade flodpärlmusslan</h2></a></div><div class="nyh_end-screen-item"><a href="/nyheter/lokalt/norrbotten/mordgata-i-haparanda-forsta-bok-i-serie-slapps-nasta-host" class="nyh_end-screen-item__link"><div class="nyh_end-screen-item__image"><div class="pic pic--wide"><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/224/23039818/1563549011?quality=70&amp;format=auto" alt="" title="Foto: SVT"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div class="PlayButton__default-small___362jS PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-small___20JnD _VideoLength__root___26ksD">1 min</span></div></div></div><h2 class="nyh_end-screen-item__title">Han skrev succédeckaren Bron – nu satsar han på mordgåtor i Haparanda</h2></a></div></div><div class="nyh_end-screen__replay nyh_js-end-screen__replay"><span class="nyh_end-screen__replay--icon"></span><div class="nyh_end-screen__replay--title">Spela igen</div></div></div></div><figcaption class="nyh_figure__caption">Hör platschefen Carla Peruzzaro om konkurrensen om campingplatser <span class="nyh_figure__caption-source">Foto: <!-- -->SVT</span></figcaption></figure></div><h1 class="nyh_article__heading">Campande norrmän får konkurrens – av svenskar: ”Väldigt ovanligt”</h1><section class="Timestamp__root___3Lbrt"><span class="Timestamp__timestamp___3RAf-" title="24 juli 2019 06.00"><span>Publicerad</span> <time dateTime="2019-07-24T04:00:00.000Z">idag 06.00</time></span></section><p class="nyh_article__lead"><span>Gränshandeln trotsar digitaliseringen och just nu handlar norrmännen som allra mest i svenska butiker. Men även campingarna i Norrbotten fylls av norrmän – till den gräns att man varit tvungen att neka folk på grund av platsbrist. </span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Sommaren på First Camp Arcus i Luleå har varit full sedan 8 juli – och trots deras 2 600 platser står ändå står folk och köar utanför för att få en plats på den strandnära campingen i Karlsvik.</p><p>– Vi får neka på grund av platsbrist både till stugor och campande. Vi har även fler tältare i år än vad vi brukar ha, säger Carla Peruzzaro, platschef First Camp Arcus.</p><p><em>Vad tror du att det är som lockar med Luleå?</em></p><p>– Vi har ett stort utbud. Gästerna kan shoppa väldigt mycket, vilket de även gör. Storheden är väldigt populärt och jag tror att de tjänar mer under den här tiden än vad det gör under julen skulle jag tro. Sedan har vi otroligt fina stränder över hela Luleå och även här på campingen. Hela Luleå har ett brett utbud av aktiviteter och en fantastisk skärgård.</p><h4>Norrmännen spenderar många miljarder i svensk handel</h4><p>Norska gränshandeln har fortsatt att slå nya rekord och totalt spenderade norska besökare 25,6 miljarder kronor i den svenska detaljhandeln under förra året, detta är fem procent av Norges totala handel som ligger på ca 500 miljoner.</p><p>Svensk Handel ser hur turisternas betydelse för handeln växer och att utländska turister på besök i Sverige lägger 47 procent av reskassan i handeln. En av de vanligaste anledningarna till norrmännen besöker grannlandet är shoppingen, och under år 2017 gjordes det 13,7 miljoner resor från Norge till Sverige. </p><h4>Drivkraften är lägre priser</h4><p>Svensk Handel har varit med och tagit fram rapporten ”Norsk detaljhandelskonsumtion i Sverige 2017 – fokus gränshandel”. Rapporten visar att varor som livsmedel, tobak, alkohol, godis, läsk och kött som står högt upp på norrmännens inköpslistor. Drivkraften för norrmännen att handla i Sverige är de lägre priserna. Utöver ett högre kostnadsläge gör norska tullar och punktskatter att priserna på vissa varor är avsevärt lägre i Sverige. Tobak och alkohol kan köpas till nästan halva priset medan mjölk, ost och ägg till en tredjedel av priset. </p><p>– Den svenska handeln är attraktiv bland norrmännen. Utbudet av butiker nära den norska gränsen blir allt större och många norrmän ser resan till Sverige som en upplevelse där de kan handla till riktigt bra priser.</p><h4>Utbudet ungefär lika i hela Sverige</h4><p>Han menar också att norrmännen inte bara söker sig till Norrbotten på grund av priset, utan även för att Sverige har liknande utbud i hela landet.</p><p>– I norra delar av landet kan du hitta precis samma saker som till exempel i Stockholm. Medan man absolut inte har samma utbud i Narvik som man har i Oslo. Så på det sättet har Sverige mer utbud och utbyggnad.</p><p>– Vi önskar dock att turisterna inte bara handlar på Storheden utanför Luleå för att det är smidigt med bil och handla stora mängder där. Vi vill även att de tar sig in till centrum så de kan uppleva och njuta hela Luleå. Men vi önskar även att de rör på sig till grannkommunerna och runt om i länet, säger han.</p></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/flygskam-och-svag-krona-baddar-for-campingrekord" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/21480374/1552594152?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Flygskam och svag krona bäddar för campingrekord</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-03-15T19:37:48.000Z" title="15 mars 2019 20.37">15 mars 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/norrbotten/allt-fler-vill-sommarturista-i-fjallen" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/18745886/1532415844?quality=70&format=auto" alt="" title="Foto: Henrik Holmberg / TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Allt fler vill turista i de svenska fjällen i sommar</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-06-29T11:23:47.000Z" title="29 juni 2019 13.23">29 juni 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/inrikes/gastnatterna-i-sverige-fortsatter-att-oka" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23013138/1563366601?quality=70&format=auto" alt="" title="Foto: Anna Hult/SCR Svensk Camping" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Gästnätterna i Sverige fortsätter att öka</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-07-21T07:14:22.000Z" title="21 juli 2019 09.14">21 juli 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:jenny.stridsman@svt.se" data-email="jenny.stridsman@svt.se"><span class="nyh_article__author-email-icon"></span>Jenny Stridsman</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="24 juli 2019 06.00">24 juli 2019 06.00</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad<!-- -->:</span><time class="nyh_article__date-timestamp" dateTime="24 juli 2019 06.25">24 juli 2019 06.25</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=jenny.stridsman@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Campande%20norrm%C3%A4n%20f%C3%A5r%20konkurrens%20%E2%80%93%20av%20svenskar%3A%20%E2%80%9DV%C3%A4ldigt%20ovanligt%E2%80%9D%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Campande%20norrm%C3%A4n%20f%C3%A5r%20konkurrens%20%E2%80%93%20av%20svenskar%3A%20%E2%80%9DV%C3%A4ldigt%20ovanligt%E2%80%9D%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fnorrbotten%2Fnorrman-nekas-campingplats-pa-grund-av-platsbrist)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat fel i texten? Skriv och berätta.</a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><aside class="nyh_body__aside"><div class="nyh_feedbox nyh_regional-latestnews nyh_feedbox--latest-news lp_regional-latest-news"><h1 class="nyh_feedbox__title">Senaste nytt från Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">26 min</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist" class="nyh_feedbox-item__link">Campande norrmän får konkurrens – av svenskar: ”Väldigt ovanligt”</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">12 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/nu-forbereder-sig-raddningstjansten-i-lanet-for-skogsbrander" class="nyh_feedbox-item__link">Nu förbereder sig räddningstjänsten för skogsbränder</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--time">13 tim</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/misstankt-skogsbrand-i-gunnarsbyn" class="nyh_feedbox-item__link">Skogsbrand i Degerselet </a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/man-omkom-i-trafikolycka-13" class="nyh_feedbox-item__link">Man omkom i trafikolycka utanför Luleå</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/kvinna-sjuk-i-fjallstuga-fjallraddningen-larmas-ut" class="nyh_feedbox-item__link">Kvinna sjuk i fjällstuga – hämtades med helikopter</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/norrbotten/exporten-av-renhorn-till-asien-stoppad" class="nyh_feedbox-item__link">Exporten av renhorn till potensmedel i Asien stoppad</a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/23077014?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23077002/1563910538?quality=70&format=auto" alt="" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">4 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Norrbotten</span><time class="nyh_latestvideos__episode-timestamp" dateTime="2019-07-23T21:25:00+02:00" aria-label="2019-07-23 kl 21.25"> ·  23 juli 21.25</time></div></a></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/norrbotten/nu-kartlaggs-utrotningshotade-flodparlmusslan" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23037282/1563539380?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23037282/1563539380?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">55 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Nu kartläggs utrotningshotade flodpärlmusslan</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/norrbotten/exporten-av-renhorn-till-asien-stoppad" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/260/23069914/1563873683?quality=70&format=auto" alt="" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/23069914/1563873683?quality=70&format=auto" alt="" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">45 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Exporten av renhorn till potensmedel i Asien stoppad</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Norrbotten</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:norrbotten@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheternorrbotten" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/SVTnorrbotten" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtnyheternorrbotten" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">0920-23 99 00</span></div></li></ul></div></aside></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sommarlov">Sommarlov</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/allsang-pa-skansen">Allsång på Skansen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/video/22438846/raggarjavlar">Raggarjävlar</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/djurvarldens-dynastier">Djurvärldens dynastier</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto:nina.funke@svt.se" class="nyh_static-footer__link">Nina Funke</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:norrbotten@svt.se" class="nyh_static-footer__link">norrbotten@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>0920-23 99 00<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/4asvnfn0e560?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist&amp;svt_nojs=true&amp;svt_contenttype=artikel:video:ovrigt&amp;svt_url=https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist&amp;svt_appname=webb&amp;svt_domain=svt.se&amp;svt_level1=lokalt&amp;svt_level2=norrbotten&amp;svt_level3=campande-norrman-far-konkurrens--av-svenskar-valdigt-ovanligt&amp;svt_textlen=3077&amp;svt_pubdate=2019-07-24T06:00:00+02:00&amp;svt_author=Jenny%2520Stridsman&amp;svt_origcontent=norrman-nekas-campingplats-pa-grund-av-platsbrist&amp;svt_article_id=23074982&amp;svt_taggar=&amp;list3=&amp;c8=https://www.svt.se/nyheter/lokalt/norrbotten/norrman-nekas-campingplats-pa-grund-av-platsbrist&amp;pageName=svt.se:lokalt:norrbotten:campande-norrman-far-konkurrens--av-svenskar-valdigt-ovanligt"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/norrbotten/campande-norrman-far-konkurrens--av-svenskar-valdigt-ovanligt");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>