<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Här är Kristdemokraternas starkaste fäste | SVT Nyheter</title><!-- A Version: 4d427a2c --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_ENV":"prod","ABISKO_SERVER_TIMEOUT":1000,"AKAMAI_CACHE_TIME":"30","API_TIMEOUT":5000,"API":"https://api.svt.se/nss-api/page/","ASTRID_IMAGE_BASE_URL":"","COMMIT":"4d427a2c","DIREKTCENTER_AVATAR_BASE_URL":"https://svt-direktcenter-avatar.imgix.net","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DOMAIN":"https://www.svt.se","EXTERNAL_VMA_URL":"https://api.svt.se/vma/vmas.json","FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HELIX_ENV":"prod","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","LOCAL_HTTPS":"","MODE_ARTIKELKOLLEN":0,"MODE_PREVIEW":0,"NEW_RELIC_APP_ID":"13856027","NEW_RELIC_APP_NAME":"n-render-prod","NODE_ENV":"production","PLATFORM":"A","PORT":"3000","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_ARCHIVE_URL":"https://www.svtstatic.se/news/scribble-archive","SERVE_LOCAL_ASSETS":0,"PUBLIC_ASSETS_URL":"https://www.svtstatic.se/news/news-render/dist/","SO_ME_DATE_ARTICLES":"27819043,27392601,27818555,27812627,27217589,24829802,18282718","SPA_LINK_SECTIONS":"kultur,nyheter,sport,vader","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","USER_AGENT":"news-render-aurora-prod","VIDEO_QUIZ_CONFIG_URL":"https://videoplayer-static.app.borealis.svt.se/assets/quiz-config","VIDEO_QUIZ_ID":"8ZY2prp","WEB_CONCURRENCY":"8","WEBPACK_ANALYZE":0};
window.svt.nyh.featureToggles = {"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_HELIX":1,"TOGGLE_LAZY_RENDERING":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_VALKOMPASS_LABEL":1,"TOGGLE_KILKAYA":1,"TOGGLE_VAL2022_LABEL":1,"TOGGLE_ORVESTO":1,"TOGGLE_FOTBOLLS_EM_2022":1,"TOGGLE_ABISKO_NEWSQLEAR":1};
</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/news/news-render/dist/application.38ed4d39a10224d724d0.css"/><script type="text/javascript">/*! modernizr 3.6.0 (Custom Build) | MIT *
* https://modernizr.com/download/?-setclasses !*/
!function(n,e,s){function o(n,e){return typeof n===e}function a(){var n,e,s,a,i,l,r;for(var c in f)if(f.hasOwnProperty(c)){if(n=[],e=f[c],e.name&&(n.push(e.name.toLowerCase()),e.options&&e.options.aliases&&e.options.aliases.length))for(s=0;s<e.options.aliases.length;s++)n.push(e.options.aliases[s].toLowerCase());for(a=o(e.fn,"function")?e.fn():e.fn,i=0;i<n.length;i++)l=n[i],r=l.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),t.push((a?"":"no-")+r.join("-"))}}function i(n){var e=r.className,s=Modernizr._config.classPrefix||"";if(c&&(e=e.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");e=e.replace(o,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(e+=" "+s+n.join(" "+s),c?r.className.baseVal=e:r.className=e)}var t=[],f=[],l={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(n,e){var s=this;setTimeout(function(){e(s[n])},0)},addTest:function(n,e,s){f.push({name:n,fn:e,options:s})},addAsyncTest:function(n){f.push({name:null,fn:n})}},Modernizr=function(){};Modernizr.prototype=l,Modernizr=new Modernizr;var r=e.documentElement,c="svg"===r.nodeName.toLowerCase();a(),i(t),delete l.addTest,delete l.addAsyncTest;for(var u=0;u<Modernizr._q.length;u++)Modernizr._q[u]();n.Modernizr=Modernizr}(window,document);</script><script type="text/javascript">window._cInfo = window._cInfo || [];
window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }
  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];

  if (!document.cookie.match('__codnt')) {
    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/vendors~application.2c566b3ac87c1867eca3.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/news/news-render/dist/application.e9f0da1e9ede4cc409e4.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Black.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/frontend/svtlib-font/svtlib-font-2.0.0/fonts/PublikWeb-Regular.woff2"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/news/news-render/dist/news-apple-touch-icon-180x180-cdbff4ab906c878b99d7.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/news/news-render/dist/news-icon-32x32-f94dab54865830e262b9.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/news/news-render/dist/news-icon-16x16-00d0a8d2e094e9c0dc8b.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/><link data-react-helmet="true" rel="preload" as="image" href="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg"/>
<meta data-react-helmet="true" name="description" content="Öckerö kommun på Västkusten var Kristdemokraternas starkaste fäste i förra valet. Där fick partiet 19,4 procent av rösterna. Men det är inte där man storsatsar i valrörelsen."/><meta data-react-helmet="true" name="author" content="SVT Nyheter"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, max-image-preview:large"/><meta data-react-helmet="true" property="og:title" content="Här är Kristdemokraternas starkaste fäste"/><meta data-react-helmet="true" property="og:description" content="Öckerö kommun på Västkusten var Kristdemokraternas starkaste fäste i förra valet. Där fick partiet 19,4 procent av rösterna. Men det är inte där man storsatsar i valrörelsen."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image/custom/1200/36401725/1661437363?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste"/><meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter/"/><meta data-react-helmet="true" property="article:published_time" content="2022-08-30T17:00:36+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-08-30T17:02:35+02:00"/><meta data-react-helmet="true" property="twitter:title" content="Här är Kristdemokraternas starkaste fäste"/><meta data-react-helmet="true" property="twitter:description" content="Öckerö kommun på Västkusten var Kristdemokraternas starkaste fäste i förra valet. Där fick partiet 19,4 procent av rösterna. Men det är inte där man storsatsar i valrörelsen."/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image/custom/1200/36401725/1661437363?format=auto&amp;ratio=1.91"/><meta data-react-helmet="true" property="twitter:image:width" content="1200"/><meta data-react-helmet="true" property="twitter:image:height" content="628"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" property="articleSection" content="Inrikes"/><meta data-react-helmet="true" property="image_id" content="36401725"/><meta data-react-helmet="true" property="image_version" content="1661437363"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/inrikes/"/><script src="https://www.svtstatic.se/news/news-render/dist/vendors~application.2c566b3ac87c1867eca3.js"></script><script src="https://www.svtstatic.se/news/news-render/dist/application.e9f0da1e9ede4cc409e4.js"></script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article"><header class="nyh_header"><div id="nyh_cookie-message"></div><nav class="SkipNavigation__root___e-i+8" aria-label="Snabbmeny"><a class="SkipNavigation__skipNavigationLink___ILs4O" title="Gå direkt till innehållet" href="#innehall" tabindex="0">Gå direkt till textinnehållet</a></nav><div class="nyh_header__container"><nav class="nyh_navigation" aria-label="Huvudmeny"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-cc32e1bea0b4054b7735.svg" alt="SVT Nyheter"/></a><a href="/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste?mobilmeny=1" class="nyh_navigation__menu-toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Öppna meny" role="button"><svg class="Svg__root___p91z9 nyh_navigation__menu-toggle-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M14 3H2V4H14V3Z"></path><path d="M14 7H2V8H14V7Z"></path><path d="M14 11H2V12H14V11Z"></path></svg></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"><svg class="Svg__root___p91z9 nyh_navigation__dropdown-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 11.35c-.5 0-1-.2-1.4-.6l-4.8-4.7 1.4-1.4L8 9.35l4.8-4.7 1.4 1.4-4.9 4.8c-.3.3-.8.5-1.3.5z"></path></svg></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://omoss.svt.se/" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/inrikes/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Inrikes</a></h1></div></div></header><main class="nyh_body" id="innehall" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article" itemscope="" itemType="https://schema.org/NewsArticle"><figure class="nyh_figure nyh_figure--main-media"><meta itemProp="image" content="https://www.svtstatic.se/image/wide/1280/36401725/1661437363?format=auto"/><div itemscope="" itemType="https://schema.org/VideoObject" itemProp="video"><meta itemProp="name" content="Här är Kristdemokraternas starkaste fäste"/><meta itemProp="description" content="Här är Kristdemokraternas starkaste fäste"/><meta itemProp="thumbnailUrl" content="https://www.svtstatic.se/image/wide/992/36401725/1661437363?format=auto"/><meta itemProp="duration" content="PT72S"/><meta itemProp="uploadDate" content="2022-08-25T16:24:07+02:00"/><div class="VideoPlayerWrapper__root___mQ0Yi"><div class="VideoPlayerWrapper__inner___8KsyR"><div class="VideoPlayerLazy__spinner___wKqLL"></div><div class="VideoPlayerLazy__posterImage___ZBfZQ"><div><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36401725/1661437363?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="NoScriptMessage__root___qc5Zq"><div class="NoScriptMessage__message___alaH6"><div class="NoScriptMessage__icon___6Bxgk"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="NoScriptMessage__header___o8b7V">Javascript är avstängt</h1><div class="NoScriptMessage__text___VYibU">Javascript måste vara påslaget för att kunna spela video</div><div><a class="NoScriptMessage__link___Sn4j8" rel="nofollow" href="https://kontakt.svt.se/guide/systemkrav-svt-nyheter-webben">Läs mer om webbläsarstöd</a></div></div></div></div></div></div><figcaption class="nyh_figure__caption"><span>Här är Kristdemokraternas starkaste fäste </span></figcaption></figure><h1 class="nyh_article__heading" itemProp="headline">Här är Kristdemokraternas starkaste fäste</h1><div><section class="ArticleTopTimestamp__root___CLBth"><span title="30 augusti 2022 kl 17:02"><span>Uppdaterad</span> <time dateTime="2022-08-30T17:02:35+02:00" itemProp="dateModified">idag 17:02</time></span></section><section class="ArticleTopTimestamp__root___CLBth"><span title="30 augusti 2022 kl 17:00"><span>Publicerad</span> <time dateTime="2022-08-30T17:00:36+02:00" itemProp="datePublished">idag 17:00</time></span></section></div><div class="nyh_article__val2022-labels"><a href="/nyheter/val2022/34283272" class="Val2022Label__root___mUSSs"><svg class="Val2022Label__svg___n5Vfc" viewBox="0 0 118 29" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Val 2022</title><g clip-path="url(#a)"><g clip-path="url(#b)"><path fill="#fff" d="M37 2h76v24H37z"></path><ellipse cx="14" cy="14.5" rx="13" ry="13.5" fill="#fff"></ellipse><path d="M21.264 14.233v.528c0 .594-.463 1.057-1.056 1.649l-5.636 5.603-1.056-1.056 5.635-5.667H6.66v-1.585h12.493L13.52 8.036l1.057-1.056 5.635 5.603c.59.595 1.053 1.057 1.053 1.65Z" fill="#000"></path><path d="M13.963 1.971A12.555 12.555 0 1 1 1.409 14.525 12.568 12.568 0 0 1 13.963 1.971Zm0-1.409a13.963 13.963 0 1 0-.004 27.926A13.963 13.963 0 0 0 13.963.563ZM83.882 9.394c-1.7 0-2.596 1.233-2.596 2.837v4.48c0 1.606.897 2.818 2.596 2.818 1.7 0 2.594-1.214 2.594-2.818v-4.48c0-1.604-.891-2.837-2.594-2.837ZM54.591 16.843c-1.289.13-1.793.653-1.793 1.511 0 .858.597 1.409 1.661 1.409a2.843 2.843 0 0 0 2.279-1.233v-2.06c-.226.148-.543.186-1.083.241l-1.064.132Z" fill="#000"></path><path d="M32.272.563v27.924h84.691V.563h-84.69Zm13.903 20.443H44.87c-.448 0-.673-.206-.803-.599l-4.387-12.47h2.113l3.77 10.996 3.734-10.995h2.073l-4.387 12.47c-.14.392-.36.598-.807.598Zm13.048.018c-.276.06-.558.091-.84.093-.97 0-1.381-.504-1.511-1.213a3.674 3.674 0 0 1-2.876 1.289c-1.921 0-3.08-1.103-3.08-2.763 0-1.7 1.102-2.614 3.453-2.818l1.44-.11c.69-.057.932-.207.932-.804 0-.84-.412-1.55-1.736-1.55-1.057 0-2.036.728-2.689 1.307l-.951-1.289c.671-.597 1.867-1.548 3.751-1.548 2.446 0 3.51 1.213 3.51 3.21v4.294c0 .392.093.528.597.466v1.436Zm4.816-.018c-.381.073-.769.11-1.157.111-1.12 0-1.937-.43-1.937-1.98V7.565h1.904v11.332c0 .485.13.634.54.634.22 0 .438-.018.654-.056l-.004 1.532Zm13.813 0h-8.194c-.373 0-.56-.187-.56-.56v-.412a1.252 1.252 0 0 1 .374-.97l4.05-4.274c1.497-1.57 2.09-2.316 2.09-3.485 0-1.057-.746-1.885-2.09-1.885-1.456 0-2.26 1.057-2.763 2.37l-1.717-.672c.56-1.641 1.736-3.36 4.517-3.36 2.69 0 4.033 1.7 4.033 3.547 0 1.905-1.307 3.118-2.726 4.612l-3.304 3.47h6.29v1.619Zm10.603-4.295c0 2.353-1.55 4.482-4.578 4.482-3.03 0-4.579-2.13-4.579-4.482v-4.48c0-2.351 1.55-4.48 4.579-4.48s4.578 2.129 4.578 4.48v4.48Zm10.304 4.295h-8.196c-.373 0-.56-.187-.56-.56v-.412a1.252 1.252 0 0 1 .374-.97l4.05-4.274c1.493-1.57 2.09-2.316 2.09-3.492 0-1.057-.746-1.885-2.09-1.885-1.456 0-2.26 1.057-2.763 2.37l-1.717-.672c.56-1.641 1.734-3.36 4.517-3.36 2.687 0 4.033 1.7 4.033 3.547 0 1.905-1.307 3.118-2.726 4.612l-3.304 3.47h6.29l.002 1.626Zm10.453 0h-8.195c-.374 0-.56-.187-.56-.56v-.412a1.241 1.241 0 0 1 .373-.97l4.05-4.274c1.495-1.57 2.092-2.316 2.092-3.492 0-1.057-.746-1.885-2.092-1.885-1.454 0-2.257 1.057-2.761 2.37l-1.719-.672c.56-1.641 1.737-3.36 4.519-3.36 2.687 0 4.031 1.7 4.031 3.547 0 1.905-1.307 3.118-2.724 4.612l-3.304 3.47h6.29v1.626Z" fill="#000"></path></g></g><defs><clipPath id="a"><path fill="#fff" transform="translate(0 .563)" d="M0 0h117.459v28H0z"></path></clipPath><clipPath id="b"><path fill="#fff" transform="translate(0 .563)" d="M0 0h116.963v27.924H0z"></path></clipPath></defs></svg></a><a href="https://valkompass.svt.se" class="ValkompassLabel__root___g38WH"><svg class="ValkompassLabel__svg___FW6F8" fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 118 29"><title>Valkompass</title><path fill="#fff" d="M.959 1.063h116v27h-116z"></path><path d="m20.035 7.963-3.6 10.601L12.8 7.963h-2.034l4.23 12.023c.126.378.342.576.774.576h1.26c.432 0 .648-.198.774-.576l4.23-12.024h-1.998Zm9.654 10.781v-4.14c0-1.925-1.026-3.095-3.384-3.095-1.818 0-2.97.918-3.618 1.493l.918 1.242c.63-.557 1.566-1.26 2.592-1.26 1.278 0 1.674.684 1.674 1.495 0 .576-.234.72-.9.774l-1.386.107c-2.268.199-3.33 1.08-3.33 2.718 0 1.602 1.116 2.665 2.97 2.665 1.512 0 2.394-.792 2.772-1.242.126.683.522 1.17 1.458 1.17.324 0 .666-.055.81-.09v-1.386c-.486.053-.576-.073-.576-.45Zm-4.014.613c-1.026 0-1.602-.505-1.602-1.35 0-.829.486-1.333 1.728-1.459l1.026-.125c.522-.054.828-.09 1.044-.234v1.98c-.414.575-1.17 1.188-2.196 1.188Zm8.483 1.314c.432 0 .864-.055 1.116-.108v-1.476c-.18.035-.45.053-.63.053-.396 0-.522-.143-.522-.611V7.602h-1.836v11.16c0 1.494.792 1.909 1.872 1.909Zm8.832-.108h2.07l-3.6-5.382 3.402-3.492H42.72l-3.78 3.995V7.602h-1.818v12.96h1.818v-2.808l1.278-1.296 2.772 4.105Zm6.889.18c2.52 0 4.068-1.692 4.068-3.852v-1.53c0-2.16-1.549-3.853-4.069-3.853-2.502 0-4.05 1.693-4.05 3.853v1.53c0 2.16 1.548 3.852 4.05 3.852Zm0-1.494c-1.386 0-2.232-.9-2.232-2.377V15.38c0-1.476.846-2.377 2.232-2.377 1.404 0 2.25.9 2.25 2.377v1.493c0 1.477-.846 2.377-2.25 2.377Zm16.162-7.74c-1.278 0-2.322.737-2.952 1.332-.468-.9-1.368-1.332-2.628-1.332-1.224 0-2.106.611-2.7 1.152-.054-.396-.108-.756-.18-.973H56.07v8.874h1.818V14.19c.54-.557 1.368-1.151 2.214-1.151 1.188 0 1.548.684 1.548 2.034v5.49h1.818V14.64c0-.145 0-.289-.018-.432.54-.559 1.386-1.17 2.25-1.17 1.17 0 1.53.684 1.53 2.034v5.49h1.836V14.64c0-2.107-1.08-3.133-3.024-3.133Zm10.05 0c-1.26 0-2.267.701-2.807 1.152-.073-.45-.145-.81-.18-.973h-1.549v12.114h1.819v-4.14c.504.433 1.458 1.08 2.718 1.08 2.303 0 3.528-1.637 3.528-3.654v-1.926c0-2.016-1.225-3.654-3.529-3.654Zm1.71 5.508c0 1.224-.737 2.195-1.98 2.195-1.061 0-1.98-.72-2.447-1.17V14.19c.486-.431 1.404-1.151 2.448-1.151 1.242 0 1.98.972 1.98 2.196v1.782Zm10.916 1.727v-4.14c0-1.925-1.026-3.095-3.384-3.095-1.818 0-2.97.918-3.618 1.493l.918 1.242c.63-.557 1.566-1.26 2.592-1.26 1.278 0 1.674.684 1.674 1.495 0 .576-.234.72-.9.774l-1.386.107c-2.268.199-3.33 1.08-3.33 2.718 0 1.602 1.116 2.665 2.97 2.665 1.512 0 2.394-.792 2.772-1.242.126.683.522 1.17 1.458 1.17.324 0 .666-.055.81-.09v-1.386c-.486.053-.576-.073-.576-.45Zm-4.014.613c-1.026 0-1.602-.505-1.602-1.35 0-.829.486-1.333 1.728-1.459l1.026-.125c.522-.054.828-.09 1.044-.234v1.98c-.414.575-1.17 1.188-2.196 1.188Zm9.849 1.386c2.268 0 3.348-1.296 3.348-2.755 0-1.511-1.008-2.195-2.646-2.591l-1.242-.306c-1.026-.252-1.386-.558-1.386-1.08 0-.595.594-1.063 1.53-1.063 1.044 0 1.872.396 2.772.973l.792-1.368c-.846-.505-1.998-1.045-3.582-1.045-1.872 0-3.276 1.063-3.276 2.629 0 1.242.756 1.997 2.61 2.465l1.08.27c1.116.27 1.584.576 1.584 1.224 0 .684-.576 1.206-1.602 1.206-1.26 0-2.376-.701-3.204-1.296l-.882 1.332c.792.576 2.25 1.404 4.104 1.404Zm8.385 0c2.268 0 3.348-1.296 3.348-2.755 0-1.511-1.008-2.195-2.646-2.591l-1.242-.306c-1.026-.252-1.386-.558-1.386-1.08 0-.595.594-1.063 1.53-1.063 1.044 0 1.872.396 2.772.973l.792-1.368c-.846-.505-1.998-1.045-3.582-1.045-1.872 0-3.276 1.063-3.276 2.629 0 1.242.756 1.997 2.61 2.465l1.08.27c1.116.27 1.584.576 1.584 1.224 0 .684-.576 1.206-1.602 1.206-1.26 0-2.376-.701-3.204-1.296l-.882 1.332c.792.576 2.25 1.404 4.104 1.404Z" fill="#000"></path><path stroke="#000" d="M.959 1.063h116v27h-116z"></path></svg></a></div><div class="nyh_article__lead" itemProp="description"><p>Öckerö kommun på Västkusten var Kristdemokraternas starkaste fäste i förra valet. Där fick partiet 19,4 procent av rösterna. Men det är inte där man storsatsar i valrörelsen.</p></div><div class="nyh_article__main"><div class="nyh_article-body" itemProp="articleBody"><p><em>Se videon för en analys av SVT:s Fouad Youcefi.</em></p><div class="VideoFeed__videoFeed___pSqZl"><div class="VideoFeed__titleContainer___344Vy"><span class="VideoFeed__title___6RXuj">Här är partiernas starkaste fästen</span><span class="VideoFeed__divider___FaNnn"></span></div><div class="Carousel__root___uWnd+ Carousel__portrait___K7okL"><button type="button" aria-label="Bläddra vänster" class="Carousel__carousel__arrow___zS3YU Carousel__carousel__arrowLeft___S4-s3 Carousel__disabled___FNgYT" tabindex="-1"><span class="Carousel__carousel__arrowIcon___jlX3a"><svg viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.60914 6.78172L1.94924 0L0 1.90863L6.01015 8L0 14.132L1.94924 16L8.60914 9.21827C9.38071 8.4467 9.38071 7.5533 8.60914 6.78172Z" fill="white"></path></svg></span></button><button type="button" aria-label="Bläddra höger" class="Carousel__carousel__arrow___zS3YU Carousel__carousel__arrowRight___UpmeT Carousel__disabled___FNgYT" tabindex="-1"><span class="Carousel__carousel__arrowIcon___jlX3a"><svg viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.60914 6.78172L1.94924 0L0 1.90863L6.01015 8L0 14.132L1.94924 16L8.60914 9.21827C9.38071 8.4467 9.38071 7.5533 8.60914 6.78172Z" fill="white"></path></svg></span></button><ul class="Carousel__carousel__slides___00Fr6" style="left:0px"><li class="Carousel__carousel__slide___th5YZ Carousel__carousel__slideActive___hcIUw"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36395625-har-ar-sverigedemokraternas-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36396145/1661419993?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Sverigedemokraterna</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">58 sek</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36371925-har-ar-socialdemokraternas-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36368941/1661437288?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Socialdemokraterna</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">1 min</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36397341-har-ar-moderaternas-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36397337/1661437314?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Moderaterna</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">1 min</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36399601-har-ar-liberalernas-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36399585/1661437332?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Liberalerna</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">53 sek</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36399121-har-ar-miljopartiets-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36399529/1661437350?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Miljöpartiet</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">1 min</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36401249-har-ar-kristdemokraternas-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36401725/1661437363?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Här är Kristdemokraternas starkaste fäste</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">1 min</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36414386-har-ar-centerpartiets-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36400401/1661437380?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Här är Centerpartiets starkaste fäste</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">59 sek</span></div></a></div></li><li class="Carousel__carousel__slide___th5YZ"><div class="VideoFeedItem__portrait___bvFCn"><a class="VideoFeedItem__link___-Arcw" href="/nyheter/video/36401769-har-ar-vansterpartiets-starkaste-faste"><div class="VideoFeedItem__imageWrapper___SfXcS"><div><div class="pic pic--ninesixteen"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--ninesixteen " src="https://www.svtstatic.se/image/ninesixteen/992/36401753/1661701011?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div></div><div class="VideoFeedItem__titleContainer___5DAxR">Här är Vänsterpartiets starkaste fäste</div><div class="PlayButton__default-medium___eAc1H PlayButton__root___zcl6z" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-medium___iNrW6 _VideoLength__root___ydPkI">1 min</span></div></a></div></li></ul></div></div></div><section class="RelatedLinks__root___cS75Y"><h3 class="RelatedLinks__heading___F5nfB">Relaterat</h3><ul class="RelatedLinks__list___fg+pb"><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/har-ar-sverigedemokraternas-starkaste-faste" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36396145/1661419993?format=auto" alt="" title="Foto: Sebastian Standberg/SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Här är Sverigedemokraternas starkaste fäste</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-08-25T16:57:45+02:00" title="2022-08-25 kl 16:57">25 augusti 2022</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/har-ar-kristdemokraternas-starkaste-faste" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36401725/1661437363?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Här är Kristdemokraternas starkaste fäste</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-08-30T17:00:36+02:00" title="2022-08-30 kl 17:00">idag kl 17:00</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/har-ar-vansterpartiets-starkaste-faste" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36401753/1661701011?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Här är Vänsterpartiets starkaste fäste</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-08-28T17:37:17+02:00" title="2022-08-28 kl 17:37">28 augusti 2022</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li><li class="RelatedLinks__item___jNugs"><a href="/nyheter/inrikes/valskarmen-har-ar-socialdemokraternas-starkaste-faste" class="RelatedLinks__link___HAWuG"><div class="RelatedLinks__image___Fqe2S"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36368941/1661437288?format=auto" alt="" title="Foto: Sebastian Standberg/SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="RelatedLinks__textWrapper___xBg88"><div class="RelatedLinks__title___m6zLr">Här storsatsar Socialdemokraterna</div><time class="RelatedLinks__timestamp___TabVm" dateTime="2022-08-23T17:15:58+02:00" title="2022-08-23 kl 17:15">23 augusti 2022</time></div><svg class="Svg__root___p91z9 RelatedLinks__icon___N-mYU" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M11.7 8.2c0 .5-.2 1-.6 1.4l-4.7 4.8L5 13l4.7-4.8L5 3.4 6.4 2l4.8 4.9c.3.3.5.8.5 1.3Z"></path></svg></a></li></ul></section><section class="Share__root___u0qGO"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fhar-ar-kristdemokraternas-starkaste-faste" class="Share__button___RPVN0 Share__facebook___0UkLF"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10" fill="currentColor" fill-rule="evenodd"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Facebook</span></span></a><a href="https://twitter.com/intent/tweet?via=svtnyheter&amp;related=svtnyheter&amp;lang=sv&amp;text=H%C3%A4r%20%C3%A4r%20Kristdemokraternas%20starkaste%20f%C3%A4ste&amp;url=https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fhar-ar-kristdemokraternas-starkaste-faste" class="Share__button___RPVN0 Share__twitter___rIGRZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M6.328 18.043c7.469 0 11.554-6.188 11.554-11.554 0-.176 0-.35-.012-.525a8.262 8.262 0 002.026-2.102 8.105 8.105 0 01-2.332.64 4.075 4.075 0 001.785-2.247 8.138 8.138 0 01-2.579.986 4.064 4.064 0 00-6.92 3.703 11.528 11.528 0 01-8.368-4.242 4.064 4.064 0 001.257 5.42 4.03 4.03 0 01-1.843-.508v.051a4.062 4.062 0 003.258 3.98 4.054 4.054 0 01-1.834.07 4.065 4.065 0 003.794 2.82 8.148 8.148 0 01-6.01 1.684 11.496 11.496 0 006.224 1.82" fill="currentColor" fill-rule="nonzero"></path></svg><span><span class="Share__text___LOHLl">Dela</span><span class="Share__screenReaderOnly___1EWcV"> på Twitter</span></span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:markus.ljungholm@svt.se" data-email="markus.ljungholm@svt.se"><svg class="Svg__root___p91z9 nyh_article__author-email-icon" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span class="nyh_article__author-name" itemProp="author">Markus Ljungholm</span></a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Uppdaterad</span><time class="nyh_article__date-timestamp" dateTime="2022-08-30T17:02:35+02:00">30 augusti 2022 kl 17:02</time></p><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2022-08-30T17:00:36+02:00">30 augusti 2022 kl 17:00</time></p></div><a class="_ArticleFooterReportIssue__root___dR2XT" href="mailto:korr@svt.se?cc=markus.ljungholm@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22H%C3%A4r%20%C3%A4r%20Kristdemokraternas%20starkaste%20f%C3%A4ste%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22H%C3%A4r%20%C3%A4r%20Kristdemokraternas%20starkaste%20f%C3%A4ste%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Finrikes%2Fhar-ar-kristdemokraternas-starkaste-faste)%0A%0AKommentar%3A" data-email="korr@svt.se"><svg class="Svg__root___p91z9 _ArticleFooterReportIssue__icon___1ZGtn" fill="currentColor" focusable="false" height="1em" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M1 3v10h14V3H1Zm12.254 1L8.006 9.025 2.747 4h10.507ZM2 12V4.669l5.307 5.072a.967.967 0 0 0 1.355.009L14 4.666V12H2Z"></path></svg><span>Hittat språk- eller faktafel i texten?<!-- --> <span class="_ArticleFooterReportIssue__biggerThanMobile___sLbRt">Skriv och berätta.</span></span></a></footer><span itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><span itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.svtstatic.se/news/news-render/dist/svt-logo-2c8f59bc5f608baf73dc.png"/></span><meta itemProp="name" content="Sveriges Television AB"/><meta itemProp="url" content="https://www.svt.se"/></span></div><section class="AppBanner__root___LEMRj"><div class="AppBanner__text___VoPnM"><h1 class="AppBanner__title___ShLN6">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___N-r8v" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/news/news-render/dist/app-button-ios@2x-0f630fc1878661cc4921.png"/></a><a class="AppBanner__googlePlayButton___vMDVB" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/news/news-render/dist/app-button-android@2x-77ef5ff98bb0c5f870af.png"/></a></div><div class="AppBanner__image___JiBxz"></div></section><section class="TransparencyBox__root___+E6Ng"><h1 class="TransparencyBox__headline___A3kyl">Så arbetar vi</h1><div class="TransparencyBox__body___Kdd6Z"><p>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. <a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" aria-label="Läs mer om hur vi arbetar på SVT Nyheter">Läs mer</a></p></div></section><section class="nyh_storygrid"><h1 class="nyh_storygrid__header"><a href="/nyheter/val2022/34283272" class="nyh_storygrid__header-link">Val 2022</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/lokalt/dalarna/en-rost-i-minuten-i-kupolen" class="nyh_teaser__link" title="En röst i minuten i Kupolen – stort intresse för förtidsröstning i Dalarna"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/36456805/1661872512?format=auto" alt="" title="Foto: Torbjörn Påhlman /SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36456805/1661872512?format=auto" alt="" title="Foto: Torbjörn Påhlman /SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">En röst i minuten i Kupolen – stort intresse för förtidsröstning i Dalarna</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Runt var tredje röst väntas läggas i förtid </span></div></div></div></a></article></li><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/uppsala/eleverna-holl-i-taktpinnen-nar-politikerna-debatterade" class="nyh_teaser__link" title="Uppsalas partitoppar möttes i debatt – ledd av elever"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/36455563/1661870648?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36455563/1661870648?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Uppsalas partitoppar möttes i debatt – ledd av elever</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Nio partier på plats på Celsiusskolan i Uppsala • ”Jag har fått lite mer koll” </span></div></div></div></a></article></li><li class="nyh_grid__col"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/vastmanland/kristersson-m-besokte-vasteras-vill-ha-140-nya-poliser-och-70-trygghetskameror" class="nyh_teaser__link" title="”Vill ha 140 nya poliser och 70 trygghetskameror”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/36451410/1661866455?format=auto" alt="" title="Foto: Fredrik Björkholm/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/36451410/1661866455?format=auto" alt="" title="Foto: Fredrik Björkholm/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteSmall-small___k900o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteSmall-small___w0-Z1">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Vill ha 140 nya poliser och 70 trygghetskameror”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Ulf Kristersson (M) på besök • ”Vi måste stoppa våldet” </span></div></div></div></a></article></li></ul><a href="/nyheter/val2022/34283272" class="nyh_storygrid__story-link" title="Mer i ämnet (Val 2022)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><div class="nyh_body__aside"><section class="nyh_feed nyh_body__main-news-side"><ul class="nyh_feed__list"><li class="nyh_feed__list-item" id="news-side--0"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--aside"><a href="https://valkompass.svt.se/" class="nyh_teaser__link" title="Vilket parti matchas du med i SVT:s valkompass?"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35839113/1657705197?format=auto" alt="SVT:s Valkompass." title="Foto: Nathana Reboucas/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35839113/1657705197?format=auto" alt="SVT:s Valkompass." title="Foto: Nathana Reboucas/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35839113/1657705197?format=auto" alt="SVT:s Valkompass." title="Foto: Nathana Reboucas/SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Val 2022 · </span><span class="nyh_teaser__heading-title">Vilket parti matchas du med i SVT:s valkompass?</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Se vilka som tycker som du – i riksdagen, regionen och kommunen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/stall-din-fraga-till-sveriges-nasta-statsminister" class="nyh_teaser__link" title="Vad vill du fråga statsministerkandidaterna? "><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36271849/1661861372?format=auto" alt="" title="Foto: TT "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36271849/1661861372?format=auto" alt="" title="Foto: TT "
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36271849/1661861372?format=auto" alt="" title="Foto: TT "
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vad vill du fråga statsministerkandidaterna? </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">SVT-programmet söker medverkande </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/inrikes/36315925" class="nyh_teaser__link" title="Nyheter på lätt svenska"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/36323961/1660857855?format=auto" alt="" title="Foto: Anders Mohlin, Janne Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/36323961/1660857855?format=auto" alt="" title="Foto: Anders Mohlin, Janne Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/36323961/1660857855?format=auto" alt="" title="Foto: Anders Mohlin, Janne Danielsson/SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Val 2022 · </span><span class="nyh_teaser__heading-title">Nyheter på lätt svenska</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Samlade artiklar och klipp </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/tipsa-svt-nyheter" class="nyh_teaser__link" title="Tipsa SVT Nyheter"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35011707/1650480556?format=auto" alt="" title="Foto: Jan Danielsson/SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tipsa SVT Nyheter</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Hör av dig till våra granskande reportrar! </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/politikbrevet/" class="nyh_teaser__link" title="SVT:s politiknyhetsbrev"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/34600668/1647441322?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/34600668/1647441322?format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/34600668/1647441322?format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Missa inte · </span><span class="nyh_teaser__heading-title">SVT:s politiknyhetsbrev</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Prenumerera här • Nyhetsbrev en gång i veckan </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/val2022/pussla-ihop-sveriges-regering/" class="nyh_teaser__link" title="Bygg din egen regering – få Mats Knutsons kommentar"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35845545/1656605220?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35845545/1656605220?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35845545/1656605220?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Bygg din egen regering – få Mats Knutsons kommentar</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Pussla ihop Sveriges regering med hjälp av partiklossar och SVT:s expert </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/unik-valkompass-med-gigantiskt-bakgrundsarbete" class="nyh_teaser__link" title="”Avsikten är inte att ge ett facit för hur du ska rösta”"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35838985/1656582338?format=auto" alt="SVT:s Valkompass och Michael Kucera, ansvarig utgivare för SVT:s valprogram. " title="Foto: SVT/Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35838985/1656582338?format=auto" alt="SVT:s Valkompass och Michael Kucera, ansvarig utgivare för SVT:s valprogram. " title="Foto: SVT/Jan Danielsson"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35838985/1656582338?format=auto" alt="SVT:s Valkompass och Michael Kucera, ansvarig utgivare för SVT:s valprogram. " title="Foto: SVT/Jan Danielsson"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">”Avsikten är inte att ge ett facit för hur du ska rösta”</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Ansvarig utgivare för SVT:s valprogram om valkompassen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7"><article class="nyh_teaser nyh_teaser--aside"><a href="https://sverigesradio.se/radioswedenrussian" class="nyh_teaser__link" title="Hör SR:s podd på ryska om Ukrainakriget"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/34597384/1651126219?format=auto" alt="" title="Foto: Christine Olsson/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/34597384/1651126219?format=auto" alt="" title="Foto: Christine Olsson/TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/34597384/1651126219?format=auto" alt="" title="Foto: Christine Olsson/TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Hör SR:s podd på ryska om Ukrainakriget</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Daglig nyhetspodd med sammanfattande rapportering på ryska </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/nato/" class="nyh_teaser__link" title="Allt du behöver veta om Nato"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35308749/1652503966?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Allt du behöver veta om Nato</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Medlemmar, trupper, kärnvapen och mycket mer </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/utrikes/charkiv-sonderbombat-nu-atervander-invanarna" class="nyh_teaser__link" title="Nu återvänder Charkivborna till sina utbombade bostäder"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35422325/1653335616?format=auto" alt="" title="Foto: Lars Lyrefelt, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35422325/1653335616?format=auto" alt="" title="Foto: Lars Lyrefelt, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35422325/1653335616?format=auto" alt="" title="Foto: Lars Lyrefelt, SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___0qXvw PlayButton__root___zcl6z PlayButton__gteLarge-medium___kp5-o" aria-hidden="true"><span class="PlayButton__icon___QJf2I svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___BM-H0 _VideoLength__root___ydPkI _VideoLength__gteLarge-medium___nYKPf">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Nu återvänder Charkivborna till sina utbombade bostäder</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Ljubov Nikolajevna mötte förödelsen: ”Gör ont i hjärtat”  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/special/djupdykning-i-inflationen/" class="nyh_teaser__link" title="Då saktar inflationen in – och så klarar du av den"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/35775893/1655995810?format=auto" alt="" title="Foto: Izabelle Nordfjell/TT, SVT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Då saktar inflationen in – och så klarar du av den</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Allt du behöver veta om den höga inflationen • Se SVT:s djupdykning </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11"><article class="nyh_teaser nyh_teaser--aside"><a href="https://www.svt.se/datajournalistik/har-sprider-sig-coronaviruset/" class="nyh_teaser__link" title="Så är läget i Sverige och världen"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/26486274/1587456426?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/26486274/1587456426?format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/26486274/1587456426?format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-prefix">Special · </span><span class="nyh_teaser__heading-title">Så är läget i Sverige och världen</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Smittade och dödsfall </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12"><article class="nyh_teaser nyh_teaser--aside"><a href="/nyheter/vi-vill-ha-ordning-och-reda-i-undersokningsdjungeln" class="nyh_teaser__link" title="Här är SVT:s policy för opinionsundersökningar"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/400/34437272/1646301081?format=auto" alt="" title="Foto: HENRIK MONTGOMERY / TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/480/34437272/1646301081?format=auto" alt="" title="Foto: HENRIK MONTGOMERY / TT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image/cinema/480/34437272/1646301081?format=auto" alt="" title="Foto: HENRIK MONTGOMERY / TT"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här är SVT:s policy för opinionsundersökningar</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Vi vill ha ordning och reda i undersökningsdjungeln” </span></div></div></div></a></article></li></ul></section></div></main><footer class="nyh_footer"><div class="GlobalFooter__root___+Ifi6"><div class="GlobalFooter__container___u4Hn2"><div class="GlobalFooter__grid___smQN3"><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Nyheter</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/">Start</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/sport/">Sport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/vader/">Väder</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/text-tv/100">Text-tv</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Tjänster</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se">SVT Play</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/program">Alla program</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/recept">Recept</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Aktuella program</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div><div class="GlobalFooter__group___ZNpqu"><div class="GlobalFooter__header___XcElR"><h2 class="GlobalFooter__title___ArHjP">Hjälp och kontakt</h2></div><ul class="GlobalFooter__list___4fXIQ"><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/kontakt/">Kontakta SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/">Om SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/about-svt.html">About SVT</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="GlobalFooter__entry___xdAgs"><a class="GlobalFooter__link___Ss9Dj" href="https://omoss.svt.se/svts-roll/sa-granskas-svts-publiceringar.html">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div><div class="LocalFooter__root___Cu2IM"><div class="LocalFooter__container___ALnS0"><div class="LocalFooter__logo___dUsyo"><a href="/" class="LocalFooter__logoLink___OCt2f"><img alt="SVT Nyheter Förstasida" class="LocalFooter__logoImg___aeRJ7" src="https://www.svtstatic.se/news/news-render/dist/svt-nyheter-logo-inverted-7d508c15fa165f83bd48.svg"/></a></div><div class="LocalFooter__entries___7rE2q"><span class="LocalFooter__entry___QVdc3">Tjänstgörande onlineredaktör: <a href="mailto: jonas.ekman@svt.se" class="LocalFooter__link___5b2Sg">Jonas Ekman</a><span class="LocalFooter__separator___mzBNK">|</span></span><span class="LocalFooter__entry___QVdc3"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div><script>var k5aMeta = {"author":["Markus Ljungholm"],"description":"Öckerö kommun på Västkusten var Kristdemokraternas starkaste fäste i förra valet. Där fick partiet 19,4 procent av rösterna. Men det är inte där man storsatsar i valrörelsen.","image":"https:\u002F\u002Fwww.svtstatic.se\u002Fimage\u002Fcustom\u002F650\u002F36401725\u002F1661437363?format=auto&ratio=1.91","modifiedtime":"","publishtime":"2022-08-30T17:00:36+02:00","section":"nyheter","subsection":["inrikes"],"tag":["val-2022","valskarmen"],"title":"Här är Kristdemokraternas starkaste fäste","type":"article","url":"https:\u002F\u002Fwww.svt.se\u002Fnyheter\u002Finrikes\u002Fhar-ar-kristdemokraternas-starkaste-faste"}</script><noscript><img style="height:1px;margin-top:-1px;position:relative;width:1px" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=36412389&amp;contentType=article&amp;viewId=%2Fnyheter%2Finrikes%2Fhar-ar-kristdemokraternas-starkaste-faste&amp;viewType=artikel&amp;version=4d427a2c" alt=""/></noscript></div><script type="text/javascript">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</script><script type="module" src="https://cl-eu2.k5a.io/6177b81bb4aa2a5595699bf2.module.js"></script><script type="defer" src="https://cl-eu2.k5a.io/6177b81bb4aa2a5595699bf2.nomodule.js" nomodule="nomodule"></script></body></html>