<!DOCTYPE html><html class="no-js" lang="sv"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><title data-react-helmet="true">Kjälls tragiska död födde idén om en manifestation  | SVT Nyheter</title><!-- H --><script type="text/javascript">window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://api.svt.se/nss-api/page/","BASE_FACEBOOK_PAGE_IDS":"152358601473403,266876443341903","DISABLE_SERVER_START":"","DIREKTCENTER_PUBLIC_API":"https://api.svt.se/direktcenter-public-api","DIREKTCENTER_FIRESTORE_API_KEY":"AIzaSyCRG4_fckCbKtjpR0D88nZyxUwxqYKDVS0","DIREKTCENTER_FIRESTORE_AUTH_DOMAIN":"direktcenter-prod.firebaseapp.com","DIREKTCENTER_FIRESTORE_PROJECT_ID":"direktcenter-prod","DIREKTCENTER_IMAGE_BASE_URL":"https://svt-direktcenter.imgix.net","DOMAIN":"https://www.svt.se","DOOH_PREVIEW_URL":"","ELECTION_RESULTS_POLL_INTERVAL":15000,"FACEBOOK_APP_ID":"301659210217821","GRAPHQL_API":"https://api.svt.se/newsqlear/graphql","HOT_RELOAD":0,"IMAGE_PROXY_URL":"https://www.svtstatic.se/image","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NODE_ENV":"production","PORT":"54044","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","REPORT_ISSUE_EMAIL":"korr@svt.se","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","SENTRY_CSP_REPORT_URL":"https://sentry.app.svt.se/api/2/csp-report/?sentry_key=6b8a1f48bd324aa489a252588099964b","SENTRY_URL":"https://b5bef2de9b7b4d05ba461c9c6eb83964@sentry.io/1398647","SENTRY_SAMPLE_RATE":"0.1","ABISKO_CLIENT_TIMEOUT":1000,"ABISKO_SERVER_TIMEOUT":"1000","LIVE_FEED_POLLING_INTERVAL":"2000","LIVE_FEED_POLLING_INTERVAL_COMMENTS":"30000","FORCE_LOCAL_ASSETS":0,"WEBPACK_ANALYZE":0,"COMMIT":"","TRACKING_PIXEL_URL":"https://statistik-pixel.svt.se"};
window.svt.nyh.featureToggles = {"TOGGLE_SPORT":1,"TOGGLE_APP_BANNER":1,"TOGGLE_ENABLE_CHROMECAST":0,"TOGGLE_BLOCK_SCRIBBLE_NO_JS_POST":0,"TOGGLE_GUIDE":1,"TOGGLE_BLOCK_OTHER_HTTP_METHODS":1,"TOGGLE_PIC_IMAGE_PROXY":1,"TOGGLE_NEW_VIDEO_PLAYER":1,"TOGGLE_VIDEO_IMAGE_PROXY":1,"TOGGLE_SPORT_LATEST_NEWS":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/vetenskap,kultur/*,opinion/*,vader/*,nyheter/granskning/*,nyheter/val2018/*,nyheter/snabbkollen/*,sport,sport/*,nyheter/konsument/*","TOGGLE_SPORT_SUB_SECTIONS":0,"TOGGLE_SPORTS_APP_URL_SCHEME":0,"TOGGLE_VIDEO_PLAYLIST":1,"TOGGLE_ELECTION_RESULTS":1,"TOGGLE_MOST_IMPORTANT_MOBILE_TOP":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_DIREKTCENTER":1,"TOGGLE_AUTHENTICATION":1,"TOGGLE_VIDEO_ENDSCREEN":1,"TOGGLE_DATA_LAKE":1,"TOGGLE_BLOCK_POST_FOR_WILDCARD":1,"TOGGLE_ADOBE":0,"TOGGLE_VINTERSPORT_AS_SECTION":1,"TOGGLE_SPORTRESULTS":1,"TOGGLE_VALID_AMP_SECTION_IDS":"ekonomi,granskning,inrikes,konsument,kultur,lokalt,nyhetstecken,opinion,sport,svtforum,utrikes,uutiset,uutiset_svenska,vader,val2018,vetenskap","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_SPORT_VM_RESULT":0,"TOGGLE_NOJS_TRACKING":1,"TOGGLE_MOST_IMPORTANT":1,"TOGGLE_REPORT_ISSUE":1,"TOGGLE_SECURITY_HEADERS":1,"TOGGLE_VIDEO_TEASER":1};
window.svt.nyh.scriptUrls = {"vendor":"https://www.svtstatic.se/nyheter/render/vendors~application.475933be6c44979fa87b.js","application":"https://www.svtstatic.se/nyheter/render/application.fcad28dc24686ec38123.js","barebones":"https://www.svtstatic.se/nyheter/render/barebones.3959e2c9f9b7494c1aea.js"};
</script><script>window.svt.nyh.loadedScripts = {};

window.svt.nyh.onScriptLoad = function(url) {
  window.svt.nyh.loadedScripts[url] = 1;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};
window.svt.nyh.onScriptError = function(url) {
  window.svt.nyh.loadedScripts[url] = 0;
  if (window.svt.nyh.runScriptCallbacks) {
    window.svt.nyh.runScriptCallbacks();
  }
};</script><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.86b2f37d6a81bf1c75b9.css"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_3.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_5.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_3.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt-sport-logo_1.svg"/><link data-react-helmet="true" rel="canonical" href="https://www.svt.se/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation"/><link data-react-helmet="true" rel="amphtml" href="https://amp.svt.se/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon_5.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32_3.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16_3.png"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="mask-icon" color="#0f418c" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab_4.svg"/><link data-react-helmet="true" href="https://www.svt.se/rss.xml" rel="alternate" type="application/rss+xml" title="RSS-flöde för SVT Nyheter"/>
<meta data-react-helmet="true" property="og:site_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="og:title" content="Kjälls tragiska död födde idén om en manifestation "/><meta data-react-helmet="true" property="og:url" content="https://www.svt.se/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1578672273/nyheter/lokalt/jonkoping/article25125002.svt/alternates/large/manifestation-gislaved-jpg"/><meta data-react-helmet="true" property="og:description" content="För drygt tio år sedan drabbade våldet systrarna Annika Gaardsdal och Michaela Hvervens familj när deras lillebror fick en flaska kastad i huvudet. Efter flera år som medvetslös dog han 2015. Efter mordet på Kjäll Gustafsson fick de nog och idén om en antivåldsmanifestation föddes. "/><meta data-react-helmet="true" property="articleSection" content="Jönköping"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-11T07:00:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-11T07:00:00+01:00"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/svtnyheter"/><meta data-react-helmet="true" property="fb:pages" content="152358601473403,266876443341903,858493157545733"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@svtnyheter"/><meta data-react-helmet="true" property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1578672273/nyheter/lokalt/jonkoping/article25125002.svt/alternates/large/manifestation-gislaved-jpg"/><meta data-react-helmet="true" property="twitter:title" content="Kjälls tragiska död födde idén om en manifestation "/><meta data-react-helmet="true" property="twitter:description" content="För drygt tio år sedan drabbade våldet systrarna Annika Gaardsdal och Michaela Hvervens familj när deras lillebror fick en flaska kastad i huvudet. Efter flera år som medvetslös dog han 2015. Efter mordet på Kjäll Gustafsson fick de nog och idén om en antivåldsmanifestation föddes. "/><meta data-react-helmet="true" property="lp:section" content="nyheter"/><meta data-react-helmet="true" name="Description" content="För drygt tio år sedan drabbade våldet systrarna Annika Gaardsdal och Michaela Hvervens familj när deras lillebror fick en flaska kastad i huvudet. Efter flera år som medvetslös dog han 2015. Efter mordet på Kjäll Gustafsson fick de nog och idén om en antivåldsmanifestation föddes. "/><meta data-react-helmet="true" name="Author" content="SVT Nyheter"/><meta data-react-helmet="true" name="Robots" content="index, follow, noarchive"/><meta data-react-helmet="true" name="Googlebot" content="index, follow, noarchive"/><meta data-react-helmet="true" name="format-detection" content="telephone=no"/><meta data-react-helmet="true" property="image_base_url" content="https://www.svtstatic.se/image-cms/svtse/1578672273/nyheter/lokalt/jonkoping/article25125002.svt/alternates/{image_versions.name}/manifestation-gislaved-jpg"/><meta data-react-helmet="true" property="al:ios:url" content="svtnyheter://https://www.svt.se/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="735240056"/><meta data-react-helmet="true" property="al:ios:app_name" content="SVT Nyheter"/><meta data-react-helmet="true" property="fb:app_id" content="301659210217821"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig_5.xml"/><meta data-react-helmet="true" property="LokalSektion" content="/nyheter/lokalt/jonkoping/"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script type="text/javascript">window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script><script type="text/javascript">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</script></head><body><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true"></a><div id="SERVE-TIMESTAMP"></div><div class="nyh_browser-size" id="browserSize"></div><div id="nyh_cookie-message"></div><div class="page-wrapper" id="__nh"><div class="nyh_theme--lokalt nyh_theme--jonkoping nyh_layout-article"><div class="AccessKeys__root___2GH5p"><a class="AccessKeys__skipNavigationLink___Pz5V1" title="Gå direkt till innehållet" href="#nyh_access-key--s" accessKey="s" tabindex="0">Gå direkt till textinnehållet</a><a class="AccessKeys__link___1iYKI" title="Start" href="/" accessKey="1" tabindex="-1">Start</a><a class="AccessKeys__link___1iYKI" title="Alla program" href="https://www.svtplay.se/program" accessKey="3" tabindex="-1">Alla program</a><a class="AccessKeys__link___1iYKI" title="Kontakta oss" href="https://www.svt.se/omoss/kontakt/" accessKey="9" tabindex="-1">Kontakta oss</a></div><header class="nyh_header"><div class="nyh_header__container lp_header"><nav class="nyh_navigation"><a href="/" class="nyh_navigation__nyh_logo" tabindex="-1"><img class="nyh_navigation__nyh_logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo_3.svg" alt="SVT Nyheter"/></a><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation?mobilmeny=1" class="nyh_navigation__menu-toggle lp_toggle" aria-controls="nyh_a11y-primary-navigation-list" aria-expanded="false" aria-label="Stäng meny" role="button"><div class="nyh_navigation__menu-toggle-icon"><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span><span class="nyh_navigation__menu-toggle-icon-line"></span></div></a><ul class="nyh_navigation__list" id="nyh_a11y-primary-navigation-list"><li class="nyh_navigation__list-item"><a href="/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Nyheter">Nyheter</a><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation?nyhetsmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Nyheter" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/nyheter/lokalt/" class="nyh_navigation__link nyh_navigation__link--active nyh_navigation__link--has-dropdown" data-title="Lokalt">Lokalt</a><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation?lokalmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Lokalt" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item nyh_navigation__list-item--dropdown-placement-right"><a href="/sport/" class="nyh_navigation__link nyh_navigation__link--has-dropdown" data-title="Sport">Sport</a><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation?sportmeny=1" class="nyh_navigation__nav-list-item-dropdown lp_toggle" aria-expanded="false" aria-label="Visa länkar under Sport" rel="nofollow" role="button"></a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/" class="nyh_navigation__link" data-title="SVT Play">SVT Play</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/barnkanalen/" class="nyh_navigation__link" data-title="Barn">Barn</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/kanaler" class="nyh_navigation__link" data-title="Tv-tablå">Tv-tablå</a></li><li class="nyh_navigation__list-item"><a href="https://www.svtplay.se/program" class="nyh_navigation__link" data-title="Alla program">Alla program</a></li><li class="nyh_navigation__list-item"><a href="https://www.svt.se/omoss" class="nyh_navigation__link" data-title="Om SVT">Om SVT</a></li></ul></nav></div><div class="nyh_section-header"><div class="nyh_section-header__inner"><h1 class="nyh_section-header__title"><a href="/nyheter/lokalt/jonkoping/" class="nyh_section-header__link"><span class="nyh_section-header__icon"></span>Jönköping</a></h1></div></div></header><main class="nyh_body" id="nyh_access-key--s" tabindex="-1"><div class="nyh_body__main"><article class="nyh_article"><figure class="nyh_figure nyh_figure--main-media"><div class="lp_track_artikelbild" data-lpid="25125002"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25125002/1578672273?quality=70&format=auto" alt="" title="Foto: SVT/privat"
loading="lazy"/>
          </noscript>
      </div></div></div><figcaption class="nyh_figure__caption">Kjäll Gustafssons död fick systrarna Annika Gaardsdal och Michaela Hverven att ta initiativ till en manifestation mot våldet. <span class="nyh_figure__caption-source">Foto: <!-- -->SVT/privat</span></figcaption></figure><h1 class="nyh_article__heading">Kjälls tragiska död födde idén om en manifestation </h1><div><section class="ArticleTopTimestamp__root___3Ati8"><span title="11 januari 2020 kl 07:00"><span>Publicerad</span> <time dateTime="2020-01-11T07:00:00+01:00">idag 07:00</time></span></section></div><p class="nyh_article__lead"><span>För drygt tio år sedan drabbade våldet systrarna Annika Gaardsdal och Michaela Hvervens familj när deras lillebror fick en flaska kastad i huvudet. Efter flera år som medvetslös dog han 2015. Efter mordet på Kjäll Gustafsson fick de nog och idén om en antivåldsmanifestation föddes. </span></p><div class="nyh_article__main"><div class="nyh_article-body lp_body"><p>Det var i augusti 2009 som systrarnas yngre bror, då 18 år, fick en flaska kastad i huvudet efter en krogbesök i Gislaved. Han blev medvetslös och förblev så i över sex år. I mitten av december 2015 dog han. </p><p>– Det känns som att vi har förlorat vår bror två gånger. Vi hade honom fysiskt de senaste åren, men han fanns liksom ändå inte där, säger Michaela Hverven.</p><p>Mordet på Kjäll Gustafsson, som skedde nästan på dagen fyra år efter broderns död, väckte känslor till liv. Systrarna skapade en facebooksida med avsikten att samla Gislavedsborna i en manifestation mot våldet. Och gensvaret blev större än de kunnat ana.</p><h4>Våldet engagerar</h4><p>Samtidigt som den tragiska händelsen skapat rädsla och oro har Michaela Hverven också upplevt ett starkt engagemang och en känsla av gemenskap bland Gislavedsborna. </p><p>– Självklart är det många som pratar om det som har hänt och är oroliga. Samtidigt är det många som sluter upp mot våldet. Engagemanget finns där och med manifestationen hoppas vi att det ska växa ännu mer, säger Michaela Hverven.</p><p>Manifestationen äger rum mellan klockan 14 och 15 på torget utanför kommunhuset. En av flera talare är Kjäll Gustafssons bror Stefan Citron.    </p><figure class="nyh_figure"><div class="nyh_inline-video"><div class="VideoPlayerWrapper__root___3eQyx"><div class="VideoPlayerWrapper__inner___1yaSF"><div class="BrowserSupportMessage__root___2IMfm"><div class="BrowserSupportMessage__message___2Ztew"><div class="BrowserSupportMessage__icon___TjO3e"><svg viewBox="0 0 100 100"><path fill="#FFFFFF" d="M99.5,50c0-27.615-22.385-50-50-50s-50,22.385-50,50c0,27.615,22.385,50,50,50S99.5,77.615,99.5,50z M49.5,10 c9.062,0,17.417,3.018,24.125,8.097L17.597,74.125C12.517,67.418,9.5,59.062,9.5,50C9.5,27.908,27.408,10,49.5,10z M49.5,90 c-9.425,0-18.081-3.267-24.917-8.72L80.78,25.083C86.232,31.92,89.5,40.576,89.5,50C89.5,72.092,71.592,90,49.5,90z"></path></svg></div><h1 class="BrowserSupportMessage__header___3eSmH">Webbläsaren stöds inte</h1><div class="BrowserSupportMessage__text___1dTiS">SVT stödjer inte uppspelning i din webbläsare. Vi rekommenderar därför att du byter till en annan webbläsare.</div><div><a class="BrowserSupportMessage__link___2ppNh" rel="nofollow" href="https://kontakt.svt.se/guide/installerauppdatera-webblasare">Läs mer om webbläsarstöd</a></div></div></div><div><div tabindex="0" class="VideoPlayerTheme__video-player___2Onbb VideoPlayerTheme__video-player--16-9___txmcu VideoPlayerTheme__video-player--small___2QFZp"><div><video playsinline="" webkit-playsinline="true" class="VideoPlayerTheme__video-player__video___11kQa"></video><div class="VideoPlayerTheme__video-player__text-tracks___1EzRU" style="font-size:15px"></div></div><div class="VideoPlayerTheme__viewport___QzRbK"></div><div class="VideoPlayerTheme__breakpoint-observer___FIeNu"></div><div class="VideoPlayerTheme__video-player__inner___18xJY"><div aria-hidden="true" class="VideoPlayerTheme__poster___2WqMp"><img class="VideoPlayerTheme__poster__content___kclCB VideoPlayerTheme__image___Kb2ks" src="https://www.svtstatic.se/image/wide/992/25101210/1578674249?quality=70&amp;format=auto" alt=""/></div><div aria-hidden="true" class="VideoPlayerTheme__loader___2RfBF"></div><noscript><div style="background-image:url(https://www.svtstatic.se/image/wide/992/25101210/1578674249?quality=70&amp;format=auto)"><div>Du måste aktivera JavaScript i webbläsaren för att kunna se denna video.</div></div></noscript></div></div></div></div></div></div><figcaption class="nyh_figure__caption">Så gick krogmordet i Gislaved till </figcaption></figure></div><section class="RelatedLinks__root___1U-yF lp_article-related-links"><h3 class="RelatedLinks__heading___fKESj">Relaterat</h3><ul class="RelatedLinks__list___1Uz75"><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/jonkoping/sa-kan-krogmordet-i-gislaved-gatt-till" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25101210/1578674249?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Så kan krogmordet i Gislaved gått till </div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2020-01-09T13:25:18+01:00" title="2020-01-09 kl 13:25">9 januari 2020</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/halland/har-hedras-kjall-av-traningskompisarna" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24953718/1576867080?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Här hedras Kjäll av träningskompisarna </div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-12-21T10:22:14+01:00" title="2019-12-21 kl 10:22">21 december 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/jonkoping/kjall-gustafsson-dodades-nar-han-forsokte-stoppa-ranarna" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24890262/1576581934?quality=70&format=auto" alt="Mängder av gravljus och blommor utanför en entré samt man iklädd blå tröja" title="Foto: SVT/Privat"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Kjäll Gustafsson dödades när han försökte stoppa rånarna</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-12-16T19:02:05+01:00" title="2019-12-16 kl 19:02">16 december 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/jonkoping/upphittade-cyklar-spar-i-jakten-pa-restaurangranarna" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24891086/1578406581?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Upphittade cyklar – spår i jakten på restaurangrånarna</div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-12-17T13:32:05+01:00" title="2019-12-17 kl 13:32">17 december 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li><li class="_RelatedLink__root___sMaiX"><a href="/nyheter/lokalt/jonkoping/polisen-vi-har-en-bild-av-flyktvagen-och-garningsmannen" class="_RelatedLink__link___2QTol"><div class="_RelatedLink__image___3yRy2"><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24877870/1576507988?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div></div></div><div class="_RelatedLink__textWrapper___3uBAp"><div class="_RelatedLink__title___1OPuF">Polisen: ”Vi har en bild av flyktvägen och gärningsmännen” </div><time class="_RelatedLink__timestamp___3wAw-" dateTime="2019-12-16T15:53:54+01:00" title="2019-12-16 kl 15:53">16 december 2019</time></div><span class="_RelatedLink__icon___iQLz4 svt_icon svt_icon--angle-right"></span></a></li></ul></section><section class="nyh_share nyh_share--article"><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation" class="nyh_share__button nyh_share__button--facebook" role="button"><span class="nyh_share__icon nyh_share__icon--facebook"></span><span class="nyh_share__text">Dela</span></a><a href="/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation" class="nyh_share__button nyh_share__button--twitter" role="button"><span class="nyh_share__icon nyh_share__icon--twitter"></span><span class="nyh_share__text">Dela</span></a></section><footer class="nyh_article__footer"><ul class="nyh_article__authors"><li class="nyh_article__author"><a class="nyh_article__author-email" href="mailto:emil.nylen@svt.se" data-email="emil.nylen@svt.se"><span class="nyh_article__author-email-icon"></span>Emil Nylén</a></li></ul><div class="nyh_article__timestamps"><p class="nyh_article__date"><span class="nyh_article__date-label">Publicerad</span><time class="nyh_article__date-timestamp" dateTime="2020-01-11T07:00:00+01:00">11 januari 2020 kl 07:00</time></p></div><a class="_ArticleFooterReportIssue__root___3jlZz" href="mailto:korr@svt.se?cc=emil.nylen@svt.se&amp;subject=Hittat%20fel%20i%3A%20%22Kj%C3%A4lls%20tragiska%20d%C3%B6d%20f%C3%B6dde%20id%C3%A9n%20om%20en%20manifestation%20%22&amp;body=Jag%20har%20hittat%20fel%20i%20artikeln%20%22Kj%C3%A4lls%20tragiska%20d%C3%B6d%20f%C3%B6dde%20id%C3%A9n%20om%20en%20manifestation%20%22%0A(https%3A%2F%2Fwww.svt.se%2Fnyheter%2Flokalt%2Fjonkoping%2Fkjalls-tragiska-dod-fodde-iden-om-en-manifestation)%0A%0AKommentar%3A" data-email="korr@svt.se"><span class="_ArticleFooterReportIssue__icon___eiNi_ svt_icon svt_icon--envelope"></span>Hittat fel i texten? Skriv och berätta.</a></footer></div><div><section class="AppBanner__root___3ZsLK"><div class="AppBanner__text___2jVs7"><h1 class="AppBanner__title___3MePz">Lokal. Lättanvänd. Opartisk. Ladda ner appen nu!</h1><a class="AppBanner__appStoreButton___32RU_" href="https://itunes.apple.com/se/app/svt-nyheter/id735240056?pt=286140&amp;ct=web-banner&amp;mt=8" data-platform="ios"><img alt="Hämta SVT Nyheter i App Store" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-ios_1.png"/></a><a class="AppBanner__googlePlayButton___3gobI" href="https://play.google.com/store/apps/details?id=se.svt.svti.android.nyhetsapp&amp;hl=sv&amp;utm_campaign=web-banner&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-platform="android"><img alt="Ladda ned SVT Nyheter på Google Play" src="https://www.svtstatic.se/resources/svtservice-n-render/app-button-android_1.png"/></a></div><div class="AppBanner__image___2BZFD"></div></section></div><section class="TransparencyBox__root___3mSyk lp_transparency-box"><h1 class="TransparencyBox__heading___3br6E">Så arbetar vi</h1><div class="TransparencyBox__body___39OUe"><p><span>SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter"><span>Läs mer</span></a></p></div></section><section class="nyh_storygrid lp_storygrid"><h1 class="nyh_storygrid__header lp_header"><a href="/nyheter/amne/Man_d%C3%B6d_efter_r%C3%A5nf%C3%B6rs%C3%B6k_i_Gislaved" class="nyh_storygrid__header-link">Man död efter rånförsök i Gislaved</a></h1><ul class="nyh_storygrid__list nyh_grid"><li class="nyh_grid__col lp_item1"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid"><a href="/nyheter/lokalt/jonkoping/sa-kan-krogmordet-i-gislaved-gatt-till" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/25101210/1578674249?quality=70&format=auto" alt="" title=""
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25101210/1578674249?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">56 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Nya detaljer: Så kan krogmordet i Gislaved gått till </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">”Rånarna knivskar även restaurangpersonal” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/halland/har-hedras-kjall-av-traningskompisarna" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/24953718/1576867080?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24953718/1576867080?quality=70&format=auto" alt="" title="Foto: SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS PlayButton__gteSmall-small___2YMpC" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD _VideoLength__gteSmall-small___3Y3kj">48 sek</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Här hedras Kjäll av träningskompisarna </span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Dödades när han försökte stoppa rånare i Gislaved • Beskrivs som Crossfit Sveas ”Starke Man” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3"><article class="nyh_teaser nyh_teaser--story-grid"><a href="/nyheter/lokalt/halland/kjall-gustafsson-beskrivs-som-en-stark-bamsebjorn-som-alltid-tog-sig-tid-till-alla" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/24894110/1576593961?quality=70&format=auto" alt="" title="Foto: Privat"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/24894110/1576593961?quality=70&format=auto" alt="" title="Foto: Privat"
loading="lazy"/>
          </noscript>
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Vännerna tränar för att hedra Kjäll Gustafsson</span></h1><div class="nyh_teaser__textcontent"><span class="nyh_teaser__vignette">Halmstadbon Kjäll miste livet under rånförsök – Hyllas av crossfit-vännerna </span></div></div></div></a></article></li></ul><a href="/nyheter/amne/Man_d%C3%B6d_efter_r%C3%A5nf%C3%B6rs%C3%B6k_i_Gislaved" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (Man död efter rånförsök i Gislaved)"><span class="nyh_storygrid__story-link-icon"></span><span class="nyh_storygrid__story-link-text">Mer i ämnet</span></a></section></article><div><span class="nyh_load-placeholder"><span></span></span></div><div class="nyh_trailers lp_trailers"><div><span class="nyh_load-placeholder"><span></span></span></div><div><span class="nyh_load-placeholder"><span></span></span></div></div></div><aside class="nyh_body__aside"><div class="nyh_feedbox nyh_feedbox--most-read lp_most-read"><h1 class="nyh_feedbox__title">Mest läst Jönköping</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">1</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/forvarade-tonvis-med-livsfarliga-kemikalier-nu-vacks-atal" class="nyh_feedbox-item__link">Förvarade stora mängder livsfarliga kemikalier – nu väcks åtal</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">2</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/tunnor-med-farliga-kemikalier-hade-gomts-i-dolda-utrymme" class="nyh_feedbox-item__link">Tunnor med farliga kemikalier hade gömts i dolt utrymme</a></div></li><li class="nyh_feedbox-item"><span class="nyh_feedbox-item__badge nyh_feedbox-item__badge--number">3</span><div class="nyh_feedbox-item__content"><a href="/nyheter/lokalt/jonkoping/sa-kan-krogmordet-i-gislaved-gatt-till" class="nyh_feedbox-item__link">Så kan krogmordet i Gislaved gått till </a></div></li></ul></div><div class="nyh_feedbox nyh_feedbox--latest-videos lp_latest-videos"><h1 class="nyh_feedbox__title">Senaste avsnittet i SVT Play</h1><ul class="nyh_feedbox__list"><li class="nyh_feedbox-item"><a href="https://www.svtplay.se/video/25128582?start=auto" class="nyh_latestvideos__episode-link" title="Senaste sändningen"><div class=""><div class="pic pic--wide"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25128570/1578688527?quality=70&format=auto" alt="" title=""
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-large___3_XJ- PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-large___QjkUO _VideoLength__root___26ksD">4 min</span></div></div></div><h1 class="nyh_latestvideos__episode-title">Senaste sändningen</h1><div class="nyh_latestvideos__episode-text"><span class="nyh_latestvideos__episode-name">Lokala Nyheter Jönköping</span><time class="nyh_latestvideos__episode-timestamp" dateTime="2020-01-10T21:25:00+01:00" aria-label="2020-01-10 kl 21:25"> ·  10 januari kl 21:25</time></div></a></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/jonkoping/forvarade-tonvis-med-livsfarliga-kemikalier-nu-vacks-atal" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/25105062/1578577440?quality=70&format=auto" alt="" title="Foto: Åklagarmyndigheten/SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25105062/1578577440?quality=70&format=auto" alt="" title="Foto: Åklagarmyndigheten/SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Åklagaren: ”Kemikalierna hade kunnat döda 14 miljoner människor”</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li><li class="nyh_feedbox-item nyh_latestvideos__clip"><article class="nyh_teaser nyh_teaser--feedbox-feed"><a href="/nyheter/lokalt/jonkoping/tunnor-med-farliga-kemikalier-hade-gomts-i-dolda-utrymme" class="nyh_teaser__link"><div class="nyh_teaser__inner"><div class="nyh_teaser__figure"><div class="pic pic--square"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><div>
          <noscript class='pic__noreact-fallback'>
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image/square/600/25092678/1578496487?quality=70&format=auto" alt="" title="Foto: Melinda Kåremalm, SVT"
loading="lazy"/><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image/wide/992/25092678/1578496487?quality=70&format=auto" alt="" title="Foto: Melinda Kåremalm, SVT"
loading="lazy"/>
          </noscript>
      </div><div class="PlayButton__default-mini___3lX10 PlayButton__root___1TzwS" aria-hidden="true"><span class="PlayButton__icon___2iXka svt_icon svt_icon--svt-play2"></span><span class="_VideoLength__default-mini___2512y _VideoLength__root___26ksD">1 min</span></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden"></div></div><div class="nyh_teaser__textwrapper"><h1 class="nyh_teaser__heading"><span class="nyh_teaser__heading-title">Tunnor med farliga kemikalier hade gömts i dolt utrymme</span></h1><div class="nyh_teaser__textcontent"></div></div></div></a></article></li></ul></div><div class="nyh_feedbox nyh_feedbox--contact-box lp_contact-box"><h1 class="nyh_feedbox__title">Kontakta SVT Nyheter Jönköping</h1><ul class="nyh_feedbox__list"><li class="nyh_contactbox-item"><a href="mailto:jonkoping@svt.se" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--mail"></div></div><div class="nyh_contactbox-item__text"><span class="nyh_contactbox-item__emph">Mejla redaktionen</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.facebook.com/svtnyheterjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--facebook"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Facebook</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.twitter.com/svtjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--twitter"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Twitter</span></div></a></li><li class="nyh_contactbox-item"><a href="https://www.instagram.com/svtjonkoping" class="nyh_contactbox-item__link"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--instagram"></div></div><div class="nyh_contactbox-item__text"><span>Följ oss på<!-- --> </span><span class="nyh_contactbox-item__emph nyh_contactbox-item__emph--company_name">Instagram</span></div></a></li><li class="nyh_contactbox-item"><div class="nyh_contactbox-item__icon-wrapper"><div class="nyh_contactbox-item__icon nyh_contactbox-item__icon--phone"></div></div><div class="nyh_contactbox-item__text"><span>Ring redaktionen<!-- -->: </span><span class="nyh_contactbox-item__nowrap">036-215 67 00</span></div></li></ul></div></aside></main><footer class="nyh_svt-footer nyh-reset lp_footer"><div class="nyh_global-footer"><div class="nyh_global-footer__container"><div class="nyh_global-footer__column-wrapper"><div class="nyh_global-footer__column nyh_is-nth-1"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Nyheter</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/">Start</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/lokalt">Lokala nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/">Sport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/">Väder</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html">Text-tv</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Tjänster</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se">SVT Play</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/">Barn</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/program">Alla program</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/rapport">Rapport</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/aktuellt">Aktuellt</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/morgonstudion">Morgonstudion</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/sportnytt">Sportnytt</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4"><div class="nyh_global-footer-nav"><div class="nyh_global-footer-nav__header"><h5 class="nyh_global-footer-nav__header-title">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list"><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/tipsa-svt-nyheter">Tipsa SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss">Om SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus">About SVT</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kontakt.svt.se/guide/cookies-och-personuppgifter">Om personuppgifts­behandling och cookies</a></li><li class="nyh_global-footer-nav__list-item"><span class="nyh_global-footer-nav__list-item-icon"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/var-roll/svt-och-granskningsnamnden/">Anmäl till medieombudsmannen</a></li></ul></div></div></div></div></div><div class="nyh_static-footer"><div class="nyh_static-footer__content"><div class="nyh_static-footer__logo"><a href="/" class="nyh_static-footer__logo-link"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt-nyheter-logo-inverted_1.png"/></a></div><div class="nyh_static-footer__info"><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Ansvarig utgivare: </span><a href="mailto: tomas.lundström@svt.se" class="nyh_static-footer__link">Tomas Lundström</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">E-post: </span><a href="mailto:jonkoping@svt.se" class="nyh_static-footer__link">jonkoping@svt.se</a><span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><span class="nyh_static-footer__label">Telefon: </span>036-2156700<span class="nyh_static-footer__separator">|</span></span><span class="nyh_static-footer__info-item"><strong>© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><noscript><img class="nyh_beacon" width="1" height="1" src="https://statistik-pixel.svt.se/news?contentId=25120478&amp;contentType=article&amp;viewId=/nyheter/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation&amp;viewType=artikel&amp;version=b513df16"/></noscript><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20190206073850.js" onload="svt.nyh.onScriptLoad('linkpulse')" onerror="svt.nyh.onScriptError('linkpulse')" async="async"></script><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {
  var L = window.LP4;
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/lokalt/jonkoping/kjalls-tragiska-dod-fodde-iden-om-en-manifestation-");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>