<!DOCTYPE html><html lang="sv" class="no-js"><head><meta charSet="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><script type="text/javascript">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</script><title>Efter SVT:s avslöjande: Telia och Telenor stoppar Dialects telefonförsäljning | SVT Nyheter</title><script>window.svt = window.svt || { nyh: {} };
window.svt.nyh.config = {"AKAMAI_CACHE_TIME":"30","WEB_CONCURRENCY":"18","API_TIMEOUT":"5000","API":"https://nss-api.app.svt.se/page/","DISABLE_SERVER_START":"","DISABLE_WP_MW":"","DOMAIN":"https://www.svt.se","NEW_RELIC_APP_NAME":"n-render-prod","NEW_RELIC_APP_ID":"13856027","NEW_RELIC_LICENSE_KEY":"e85977a9e13e985e94a0e8173a2ee63d8957ac42","NODE_ENV":"production","PORT":"5987","VOTING_API_URL":"https://svt-voting-api-prod.herokuapp.com/vote/register","LOCAL_HTTPS":"","SCRIBBLE_TOKEN":"87L1Gozn","SCRIBBLE_DEV_TOKEN":"4fHeeHwa","SCRIBBLE_API_URL":"https://api.scribblelive.com/v1/","OLD_SCRIBBLE_API_URL":"https://apiv1.scribblelive.com","STORM_IFRAME_URL":"https://media-svt.stormgeo.com","ABISKO_CLIENT_TIMEOUT":1000,"LIVE_FEED_POLLING_INTERVAL":"2000"};
window.svt.nyh.featureToggles = {"TOGGLE_PERFORMANCE_LOGGING_URL":"https://log-receiver-taskforce.herokuapp.com/","TOGGLE_NEW_RELIC_BROWSER":1,"TOGGLE_LIVE_FEED":1,"TOGGLE_MOBILE_MENU_REDESIGN":1,"TOGGLE_SPA_LINK_SECTIONS":"nyheter,nyheter/amne/*,nyheter/ekonomi,nyheter/inrikes,nyheter/lokalt/*,nyheter/nyhetstecken,nyheter/profiler/*,nyheter/regionalt/*,nyheter/svtforum,nyheter/usa-valet/*,nyheter/utrikes,nyheter/uutiset/*,nyheter/val2014/*,nyheter/vetenskap,nyheter/granskning/*,kultur/*,opinion/*,pejl/*,vader/*","TOGGLE_LARGE_TWITTER":1,"TOGGLE_SCRIBBLE_DEV":1,"TOGGLE_GLOBAL_HEADER_REDESIGN":1,"TOGGLE_MOBILE_MENU_CLICK_TRACKING":1,"TOGGLE_VALID_AMP_SECTION_IDS":"inrikes,utrikes,ekonomi,vetenskap,uutiset_svenska,uutiset,nyhetstecken,svtforum","TOGGLE_LAZY_RENDERING":1,"TOGGLE_LINKPULSE":1,"TOGGLE_APP_META":1,"TOGGLE_PERFORMANCE_LOGGING":"0.05"};

window.svt.load = function(k,u,fb,cb) {
  var url = typeof u === 'function' ? u(window.svt.nyh.config.NODE_ENV) : u;
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;

  s.onerror = function() { if(fb) { window.svt.load(k, fb, 0, cb); } else { window.svt.sl(k, 0, 0, cb); }}
  s.onload = function() { window.svt.sl(k, 1, 0, cb); }

  s.onreadystatechange = function() {
    if (s.readyState === 4) {
      if (s.status === 200) {
        s.onload();
      } else {
        s.onerror();
      }
      s.onreadystatechange = null;
    }
  };

  s.src = url;

  var f = document.getElementsByTagName('script')[0];
  f.parentNode.insertBefore(s, f);
};
window.svt.s = {};
window.svt.sl = function(k, v, fb, cb) {
  if (!v && fb) {
    window.svt.load(k, fb, 0, cb);
  } else {
    window.svt.s[k] = v;
    cb && cb(!v ? 'FAILED_TO_LOAD_RESOUCE' : null);
  }
};</script><meta property="og:site_name" content="SVT Nyheter"/><meta property="og:title" content="Efter SVT:s avslöjande: Telia och Telenor stoppar Dialects telefonförsäljning"/><meta property="og:url" content="https://www.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.svtstatic.se/image-cms/svtse/1498733798/svts/article13875668.svt/alternates/large/dialect-jpg"/><meta property="og:article:author" content="SVT Nyheter"/><meta property="og:description" content="Telejättarna Telia och Telenor stoppar den kritiserade återförsäljaren Dialect från att sälja bolagens abonnemang via telefon. Besluten kommer efter att SVT visat en rad fall där Dialects säljare lurat på äldre företagare abonnemang och prylar som de inte behöver."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@svtnyheter"/><meta property="twitter:image" content="https://www.svtstatic.se/image-cms/svtse/1498733798/svts/article13875668.svt/alternates/large/dialect-jpg"/><meta property="twitter:title" content="Efter SVT:s avslöjande: Telia och Telenor stoppar Dialects telefonförsäljning"/><meta property="twitter:description" content="Telejättarna Telia och Telenor stoppar den kritiserade återförsäljaren Dialect från att sälja bolagens abonnemang via telefon. Besluten kommer efter att SVT visat en rad fall där Dialects säljare lurat på äldre företagare abonnemang och prylar som de inte behöver."/><meta property="lp:section" content="nyheter"/><meta name="Description" content="Telejättarna Telia och Telenor stoppar den kritiserade återförsäljaren Dialect från att sälja bolagens abonnemang via telefon. Besluten kommer efter att SVT visat en rad fall där Dialects säljare lurat på äldre företagare abonnemang och prylar som de inte behöver."/><meta name="Author" content="SVT Nyheter"/><meta name="Robots" content="index, follow, noarchive"/><meta name="Googlebot" content="index, follow, noarchive"/><meta name="format-detection" content="telephone=no"/><link rel="canonical" href="https://www.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning"/><meta property="al:ios:url" content="svtnyheter://www.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning"/><meta property="al:ios:app_store_id" content="735240056"/><meta property="al:ios:app_name" content="SVT Nyheter"/><meta property="fb:app_id" content="266876443341903"/><link rel="amphtml" href="https://amp.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning"/><link rel="stylesheet" type="text/css" href="https://www.svtstatic.se/nyheter/render/application.78b17cc14a9eb1a02ea44588403166a6.css"/><link rel="preload" as="script" href="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/vendor.894d43e6764b360ee60c.js"/><link rel="preload" as="script" href="https://www.svtstatic.se/nyheter/render/application.54832cd36ffdd522b60b.js"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Black_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Bold_2.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.svtstatic.se/resources/svtlib-font/fonts/PublikWeb-Regular_2.woff2"/><link rel="preload" as="image" href="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.svtstatic.se/resources/svtservice-n-render/apple-touch-icon-interim_1.png"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-32x32-interim_2.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.svtstatic.se/resources/svtservice-n-render/favicon-16x16-interim_2.png" sizes="16x16"/><link rel="manifest" href="/nyheter/filer/manifest-interim.json"/><link rel="mask-icon" href="https://www.svtstatic.se/resources/svtservice-n-render/safari-pinned-tab-interim_1.svg" color="#bf0020"/><meta name="theme-color" content="#bf0020"/><meta name="msapplication-TileColor" content="#bf0020"/><meta name="msapplication-TileImage" content="https://www.svtstatic.se/resources/svtservice-n-render/mstile-144x144-interim_1.png"/><meta name="msapplication-config" content="https://www.svtstatic.se/resources/svtservice-n-render/browserconfig-interim_1.xml"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-sham.min.js"></script><script>window.svt.oldIE = true;
</script><style>.pic__img--preloaded + .pic__img--preloaded {
	display: none;
}</style><![endif]--><script>document.createElement('picture');
</script></head><body><script src="https://www.svtstatic.se/video/svtvideoplayer/js/svtvideoplayer.js" onerror="svt.sl(&quot;videoplayer&quot;, 0, 0)" onload="svt.sl(&quot;videoplayer&quot;, 1)" async="async"></script><a id="tab-focus-top" href="#" tabindex="-1" aria-hidden="true" class="nyh_visually-hidden"></a><div id='AKAMAI-SERVE-TIMESTAMP' data-master-time='1498735627'></div><div id="browserSize" class="nyh_browser-size"></div>




        
        
        
                
                
            
        
        <div class="svtGRCookieContainer " id="svtCookieInformationContainer">
            <div class="svtGRInformationMessage">
                <h2 class="svtGRVisuallyHidden">Om cookies på våra tjänster</h2>
                <span class="svtGRIcon svtGRIcon-Info"></span>
                <p>Vi har placerat cookies på din dator och lagrar ditt IP-nummer för att ge dig en bättre upplevelse av våra webbplatser.
                Om du inte godkänner eller vill ha mer information kan du läsa mer här: <a href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" target="_blank">
                    <span class="svtGRIcon svtGRIcon-Arrow-external"></span>Om cookies och personuppgifter</a>
                </p>
                <form name="svtCookieForm" method="GET" id="svtCookieForm">
                    <input type="submit" class="svtGRButton" value="Jag förstår" name="svtHideCookieInformation">
                </form>
            </div>

            <script type="text/javascript">
                document.getElementById('svtCookieInformationContainer').focus();
                document.forms['svtCookieForm'].onsubmit = function() {
                    var cookieExpire = new Date(1577858400 * 1000);
                    var cookie = "svt-cookies-hide-information=yes; expires="+cookieExpire.toUTCString()+"; path=/;";
                    document.cookie = cookie;
                    var cookieContainer = document.getElementById('svtCookieInformationContainer');
                    cookieContainer.parentNode.removeChild(cookieContainer);
                    return false;
                };
            </script>
            <style type="text/css">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</style>
        </div>
    <div id="__nh" class="page-wrapper"><div class="nyh_theme--nyheter nyh_theme--inrikes nyh_layout-article" data-reactroot="" data-reactid="1" data-react-checksum="780969686"><!-- react-empty: 2 --><div class="nyh_access-keys" data-reactid="3"><a class="nyh_access-keys__link nyh_access-keys__link--visible" title="Gå direkt till innehållet" href="#nyh_access-key--s" accesskey="s" tabindex="0" data-reactid="4">Gå direkt till textinnehållet</a><a class="nyh_access-keys__link" title="Startsida" href="/" accesskey="1" tabindex="-1" data-reactid="5">Startsida</a><a class="nyh_access-keys__link" title="Innehållöversikt, Program A-Ö" href="https://www.svt.se/program/" accesskey="3" tabindex="-1" data-reactid="6">Innehållsöversikt, Program A-Ö</a><a class="nyh_access-keys__link" title="Sök på svt.se" href="#nyh_access-key--4" accesskey="4" tabindex="-1" data-reactid="7">Sök på svt.se</a><a class="nyh_access-keys__link" title="Hjälp" href="https://kundo.se/org/svt-tittarservice/" accesskey="6" tabindex="-1" data-reactid="8">Hjälp</a><a class="nyh_access-keys__link" title="Kontakta oss" href="https://kundo.se/org/svt-tittarservice/" accesskey="7" tabindex="-1" data-reactid="9">Kontakta oss</a></div><div data-partial-component="Header" data-partial-component-props="" data-reactid="10"><div class="svt_global-header lp_global-header svt_global-header--closed svt_global-header--nyheter" data-reactid="11"><a href="/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning?globalmeny=1" class="svt_global-header__container-link" data-reactid="12"><div class="svt_global-header__container-link-inner" data-reactid="13"><span class="svt_global-header__container-link-text" data-reactid="14">Allt från SVT</span><span class="svt_global-header__icon-wrapper" data-reactid="15"><svg class="svt_global-header__icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" data-reactid="16"><line class="svt_global-header__icon-vertical-line" x1="8" x2="8" y1="3" y2="13" stroke-width="2" data-reactid="17"></line><line x1="3" x2="13" y1="8" y2="8" stroke-width="2" data-reactid="18"></line></svg></span></div></a><div data-reactid="19"></div></div><div class="nyh_news-header lp_header" data-reactid="20"><div class="nyh_news-header__container" data-reactid="21"><div class="nyh_news-header__content-area nyh_news-header__content-area--new-logo nyh_news-header__content-area--with-menu" data-reactid="22"><header role="banner" data-reactid="23"><h1 class="nyh_news-header__heading" data-reactid="24"><a href="/nyheter/" class="nyh_news-header__link" tabindex="-1" title="SVT Nyheter" data-reactid="25"><span class="nyh_news-header__logo-text" data-reactid="26">SVT Nyheter</span><div class="nyh_news-header__logo nyh_news-header__logo--new nyh_js-svg-bg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="27"></div></a></h1></header><nav class="nyh_news-header-menu" role="navigation" data-reactid="28"><div class="nyh_news-header-menu__inner" data-reactid="29"><ul class="nyh_news-header-menu__nav-list" data-reactid="30"><li class="nyh_news-header-menu__nav-list-item" data-reactid="31"><a href="/nyheter/" class="nyh_news-header-menu__nav-list-item-link nyh_is-active" data-reactid="32">Nyheter</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="33"><a href="/nyheter/lokalt/" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-link--has-dropdown" data-reactid="34">Lokalt</a><a href="/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning?lokalmeny=1" class="nyh_news-header-menu__nav-list-item-dropdown" data-reactid="35"></a><!-- react-empty: 36 --></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="37"><a href="/sport/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="38">Sport</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="39"><a href="/kultur/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="40">Kultur</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="41"><a href="/nyheter/granskning/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="42">Granskning</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="43"><a href="/opinion/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="44">Opinion</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="45"><a href="/vader/" class="nyh_news-header-menu__nav-list-item-link" data-reactid="46">Väder</a></li><li class="nyh_news-header-menu__nav-list-item" data-reactid="47"><a href="/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning?mobilmeny=1" class="nyh_news-header-menu__nav-list-item-link nyh_news-header-menu__nav-list-item-mobile-menu" data-reactid="48"><!-- react-text: 49 -->Meny<!-- /react-text --><span class="nyh_news-header-menu__nav-list-item-menu-icon" data-reactid="50"></span></a></li></ul></div></nav></div></div><div data-reactid="51"><div class="nyh_section-header" data-reactid="52"><div class="nyh_section-header__inner" data-reactid="53"><h1 class="nyh_section-header__title" data-reactid="54"><a class="nyh_section-header__link" href="/nyheter/inrikes/" data-reactid="55"><span class="nyh_section-header__icon" data-reactid="56"></span><!-- react-text: 57 -->Inrikes<!-- /react-text --></a></h1></div></div><span data-reactid="58"></span></div></div></div><!-- react-empty: 59 --><div class="nyh_body" id="nyh_access-key--s" tabindex="-1" data-reactid="60"><div class="nyh_body__main" data-reactid="61"><article class="nyh_article" data-reactid="62"><h1 class="nyh_article__heading" data-reactid="63">Efter SVT:s avslöjande: Telia och Telenor stoppar Dialects telefonförsäljning</h1><figure class="nyh_figure nyh_figure--main-media" data-reactid="64"><div class="lp_track_artikelbild" data-lpid="13875668" data-reactid="65"><div class="pic pic--wide" data-reactid="66"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="67"/><div data-reactid="68"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1498733798/svts/article13875668.svt/alternates/extralarge/dialect-jpg" alt="En telefonförsäljare och Dialects hemsida. " title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div></div></figure><p class="nyh_article__lead" data-reactid="69"><span data-reactid="70">Telejättarna Telia och Telenor stoppar den kritiserade återförsäljaren Dialect från att sälja bolagens abonnemang via telefon. Besluten kommer efter att SVT visat en rad fall där Dialects säljare lurat på äldre företagare abonnemang och prylar som de inte behöver.</span></p><div class="nyh_article__main" data-reactid="71"><div class="nyh_article-body" data-reactid="72"><p data-reactid="73">När SVT i maj berättade att Dialect sålt över tio Telia-abonnemang, datorer, mobiler och surfplattor till en sjuk företagare i 70-årsåldern, tog både Dialect och Telia avstånd från agerandet.</p><p data-reactid="74">Telia sa då att man krävt bättring från Dialect och att man ville se en tydlig förändring för att bolaget skulle få fortsätta som återförsäljare.</p><p data-reactid="75">Dialects dåvarande VD hävdade att händelsen varit ett beklagligt undantag, men SVT kunde några veckor senare berätta om flera liknande fall.</p><h4 data-reactid="76">Brev med ursäkter</h4><p data-reactid="77">Dialect startade en intern revision, och skickade ut brev med ursäkter till de kunder som framträtt i SVT. Men enligt Jonas Hasselberg, chef för Telias konsumentaffärer, har åtgärderna inte varit tillräckliga. Klagomålen mot Dialect har tvärtom ökat.</p><p data-reactid="78">– Vi har jobbat tillsammans med en handlingsplan men är inte nöjda med resultatet. Vi har därför avslutat samarbetet kring deras telemarketing.</p><p data-reactid="79">Telenor meddelar via sin presstjänst att man fattat ett liknande beslut, vilket sammantaget innebär att Dialects telefonförsäljning av både Telias eller Telenors abonnemang nu är stoppad.</p><p data-reactid="80"><strong data-reactid="81"><span data-reactid="82">LÄS MER: </span><a href="https://www.svt.se/nyheter/lokalt/vast/74-arige-bertil-har-56-abonnemang-och-tva-pallar-med-prylar-han-inte-vill-ha" data-reactid="83"><span data-reactid="84">74-årige Bertil har 56 abonnemang</span></a></strong></p><h4 data-reactid="85">Känd kritik</h4><p data-reactid="86">Samtidigt visar SVT:s genomgång att kundkritiken mot Dialect inte är ny. Liknande klagomål har framförts vid många tillfällen genom åren, bland annat på Telias eget kundforum.</p><p data-reactid="87">Enligt tidigare anställda som SVT varit i kontakt med, har Dialect länge varit ökända hos operatörernas kundtjänster – men fått fortsätta eftersom de dragit in många abonnemang.</p><p data-reactid="88"><strong data-reactid="89"><span data-reactid="90">LÄS MER: </span><a href="https://www.svt.se/nyheter/konsument/maxad-forsaljning-gav-mangdubblad-rakning" data-reactid="91"><span data-reactid="92">Medicinerad man lurades – fick fakturor på 10.000 kronor</span></a></strong></p><p data-reactid="93">Operatörerna tillbakavisar dock bilden av att man låtit en misskötsam återförsäljare fortsätta.</p><p data-reactid="94">– Försäljning via återförsäljare har generellt en ganska låg andel missnöjda kunder. Men i detta fall har antalet missnöjda kunder ökat kraftigt på sistone, säger Jonas Hasselberg på Telia.</p><p data-reactid="95">SVT söker Dialects nya VD Bodil Prising för en kommentar.</p><p data-reactid="96">Dialects butiksförsäljning påverkas inte av besluten.</p><p data-reactid="97"><strong data-reactid="98"><span data-reactid="99">LÄS MER: </span><a href="https://www.svt.se/nyheter/inrikes/svt-nyheter-granskar-telefonforsaljning-flera-smaforetagare-lurade-av-dialects-saljare" data-reactid="100"><span data-reactid="101">Småföretagare luras av Dialects säljare</span></a></strong></p></div><!-- react-empty: 102 --><!-- react-empty: 103 --><section class="nyh_article-related-links lp_article-related-links" data-reactid="104"><h3 class="nyh_article-related-links__title" data-reactid="105">Relaterat</h3><ul class="nyh_article-related-links__list" data-reactid="106"><li class="nyh_article-related-link" data-reactid="107"><a href="/nyheter/inrikes/kritiserade-dialects-vd-avgar" class="nyh_article-related-link__link" data-reactid="108"><!-- react-text: 109 -->VD:n för kritiserade företaget Dialect avgår med omedelbar verkan<!-- /react-text --><span class="nyh_article-related-link__icon" data-reactid="110"></span></a></li><li class="nyh_article-related-link" data-reactid="111"><a href="/nyheter/lokalt/skane/ville-forlanga-mobilabonnemanget-fick-varor-for-30-000-kronor" class="nyh_article-related-link__link" data-reactid="112"><!-- react-text: 113 -->Förlängde mobilabonnemanget – fick varor för 30.000 kronor<!-- /react-text --><span class="nyh_article-related-link__icon" data-reactid="114"></span></a></li></ul></section><section class="nyh_share nyh_share--article" data-reactid="115"><a href="/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning" class="nyh_share__button nyh_share__button--facebook" data-reactid="116"><span class="nyh_share__icon nyh_share__icon--facebook" data-reactid="117"></span><span class="nyh_share__text" data-reactid="118">10</span></a><a href="/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning" class="nyh_share__button nyh_share__button--twitter" data-reactid="119"><span class="nyh_share__icon nyh_share__icon--twitter" data-reactid="120"></span><span class="nyh_share__text" data-reactid="121">Dela</span></a></section><footer class="nyh_article__footer" data-reactid="122"><ul class="nyh_article__authors" data-reactid="123"><li class="nyh_article__author" data-reactid="124"><a class="nyh_article__author-email" href="mailto:mikael.grill.pettersson@svt.se" data-email="mikael.grill.pettersson@svt.se" data-reactid="125"><span class="nyh_article__author-email-icon" data-reactid="126"></span><!-- react-text: 127 -->Mikael Grill Pettersson<!-- /react-text --></a></li></ul><div class="nyh_article__timestamps" data-reactid="128"><p class="nyh_article__date" data-reactid="129"><span class="nyh_article__date-label" data-reactid="130"><!-- react-text: 131 -->Publicerad<!-- /react-text --><!-- react-text: 132 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="29 juni 2017 12.23" data-reactid="133">29 juni 2017 12.23</time></p><p class="nyh_article__date" data-reactid="134"><span class="nyh_article__date-label" data-reactid="135"><!-- react-text: 136 -->Uppdaterad<!-- /react-text --><!-- react-text: 137 -->:<!-- /react-text --></span><time class="nyh_article__date-timestamp" datetime="29 juni 2017 13.01" data-reactid="138">29 juni 2017 13.01</time></p></div></footer><section class="nyh_transparency-box" data-reactid="139"><h1 class="nyh_transparency-box__heading" data-reactid="140">Så arbetar vi på SVT Nyheter</h1><div class="nyh_transparency-box__body" data-reactid="141"><p data-reactid="142"><span data-reactid="143">SVT:s nyheter ska stå för saklighet och opartiskhet. Det vi publicerar ska vara sant och relevant. Vid akuta nyhetslägen kan det vara svårt att få alla fakta bekräftade, då ska vi berätta vad vi vet – och inte vet. </span><a href="https://www.svt.se/nyheter/sa-arbetar-vi-pa-svt-nyheter" data-reactid="144"><span data-reactid="145">Läs mer</span></a></p></div></section></div><section class="nyh_storygrid lp_storygrid" data-reactid="146"><h1 class="nyh_storygrid__header lp_header" data-reactid="147"><a href="/nyheter/konsument/12811628" class="nyh_storygrid__header-link" data-reactid="148">Telefonförsäljning</a></h1><ul class="nyh_storygrid__list nyh_grid" data-reactid="149"><li class="nyh_grid__col lp_item1" data-reactid="150"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--story-grid" data-reactid="151"><a href="/nyheter/lokalt/vast/74-arige-bertil-har-56-abonnemang-och-tva-pallar-med-prylar-han-inte-vill-ha" class="nyh_teaser__link" data-reactid="152"><div class="nyh_teaser__inner" data-reactid="153"><div class="nyh_teaser__figure" data-reactid="154"><div class="pic pic--square" data-reactid="155"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="156"/><div data-reactid="157"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1496067909/svts/article13875700.svt/alternates/square/b-jpg" alt="undefined" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1496067909/svts/article13875700.svt/alternates/extralarge/b-jpg" alt="undefined" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-story-grid" data-reactid="158"><div class="nyh_play-button__inner" data-reactid="159"><span class="nyh_play-button__icon" data-reactid="160"></span><span class="nyh_play-button__length" data-reactid="161"><time data-reactid="162">43 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="163"></div></div><div class="nyh_teaser__textwrapper" data-reactid="164"><h1 class="nyh_teaser__heading" data-reactid="165"><span class="nyh_teaser__heading-title" data-reactid="166">Säljsamtalen avlöste varandra – nu har Bertil 56 abonnemang </span></h1><div class="nyh_teaser__textcontent" data-reactid="167"><span class="nyh_teaser__vignette" data-reactid="168">Känner sig lurad av telefonförsäljarna – fick två lastpallar med prylar han inte vill ha </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item2" data-reactid="169"><article class="nyh_teaser nyh_teaser--story-grid" data-reactid="170"><a href="/nyheter/inrikes/svt-nyheter-granskar-telefonforsaljning-flera-smaforetagare-lurade-av-dialects-saljare" class="nyh_teaser__link" data-reactid="171"><div class="nyh_teaser__inner" data-reactid="172"><div class="nyh_teaser__figure" data-reactid="173"><div class="pic pic--square" data-reactid="174"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="175"/><div data-reactid="176"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498733798/svts/article13875668.svt/alternates/square/dialect-jpg" alt="En telefonförsäljare och Dialects hemsida. " title="Foto: TT/SVT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1498733798/svts/article13875668.svt/alternates/extralarge/dialect-jpg" alt="En telefonförsäljare och Dialects hemsida. " title="Foto: TT/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="177"></div></div><div class="nyh_teaser__textwrapper" data-reactid="178"><h1 class="nyh_teaser__heading" data-reactid="179"><span class="nyh_teaser__heading-title" data-reactid="180">Småföretagare luras av telefonförsäljarna</span></h1><div class="nyh_teaser__textcontent" data-reactid="181"><span class="nyh_teaser__vignette" data-reactid="182">Dialect tar avstånd från egna affärer: ”Borde inte ha gjorts” </span></div></div></div></a></article></li><li class="nyh_grid__col lp_item3" data-reactid="183"><article class="nyh_teaser nyh_teaser--story-grid" data-reactid="184"><a href="/nyheter/konsument/maxad-forsaljning-gav-mangdubblad-rakning" class="nyh_teaser__link" data-reactid="185"><div class="nyh_teaser__inner" data-reactid="186"><div class="nyh_teaser__figure" data-reactid="187"><div class="pic pic--square" data-reactid="188"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="189"/><div data-reactid="190"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1494065200/nyheter/inrikes/article13571025.svt/alternates/square/telefon-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--wide " src="https://www.svtstatic.se/image-cms/svtse/1494065200/nyheter/inrikes/article13571025.svt/alternates/extralarge/telefon-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-story-grid" data-reactid="191"><div class="nyh_play-button__inner" data-reactid="192"><span class="nyh_play-button__icon" data-reactid="193"></span><span class="nyh_play-button__length" data-reactid="194"><time data-reactid="195">1 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="196"></div></div><div class="nyh_teaser__textwrapper" data-reactid="197"><h1 class="nyh_teaser__heading" data-reactid="198"><span class="nyh_teaser__heading-title" data-reactid="199">Man i 70-årsåldern lurades – fick fakturor på 10.000 kr</span></h1><div class="nyh_teaser__textcontent" data-reactid="200"><span class="nyh_teaser__vignette" data-reactid="201">”Vi beklagar” </span></div></div></div></a></article></li></ul><a href="/nyheter/konsument/12811628" class="nyh_storygrid__story-link lp_footer" title="Mer i ämnet (Telefonförsäljning)" data-reactid="202"><span class="nyh_storygrid__story-link-icon" data-reactid="203"></span><span class="nyh_storygrid__story-link-text" data-reactid="204">Mer i ämnet</span></a></section><!-- react-empty: 205 --></article><span data-reactid="206"><span class="nyh_load-placeholder" data-reactid="207"><span data-reactid="208"></span></span></span><div class="nyh_trailers lp_trailers" data-reactid="209"><span data-reactid="210"><span class="nyh_load-placeholder" data-reactid="211"><span data-reactid="212"></span></span></span><span data-reactid="213"><span class="nyh_load-placeholder" data-reactid="214"><span data-reactid="215"></span></span></span></div></div><div class="nyh_body__aside" data-reactid="216"><section class="nyh_feed nyh_body__main-news-side lp_news-side" data-reactid="217"><ul class="nyh_feed__list" data-reactid="218"><li class="nyh_feed__list-item" id="news-side--0" data-reactid="219"><article class="nyh_teaser nyh_teaser--no-border-top nyh_teaser--sport nyh_teaser--aside nyh_teaser--large-aside lp_item1" data-reactid="220"><a href="/sport/cykelvasan-mekskolan" class="nyh_teaser__link" data-reactid="221"><div class="nyh_teaser__inner" data-reactid="222"><div class="nyh_teaser__figure" data-reactid="223"><div class="pic pic--square" data-reactid="224"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498480434/sportnytt/article14248932.svt/alternates/square/default-title" title="" data-reactid="225"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498480434/sportnytt/article14248932.svt/alternates/medium_cinema/default-title" title="" data-reactid="226"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="227"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="228"><div class="nyh_play-button__inner" data-reactid="229"><span class="nyh_play-button__icon" data-reactid="230"></span><span class="nyh_play-button__length" data-reactid="231"><time data-reactid="232">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="233"></div></div><div class="nyh_teaser__textwrapper" data-reactid="234"><h1 class="nyh_teaser__heading" data-reactid="235"><span class="nyh_teaser__heading-prefix" data-reactid="236">TV · </span><span class="nyh_teaser__heading-title" data-reactid="237">Så fixar du punka och kedjebrott i skogen</span></h1><div class="nyh_teaser__textcontent" data-reactid="238"><span class="nyh_teaser__textprefix" data-reactid="239">SPORT · </span><span class="nyh_teaser__vignette" data-reactid="240">Cykelvasan: Mekskolan  </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--1" data-reactid="241"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item2" data-reactid="242"><a href="/nyheter/inrikes/trams-att-nia-kunder" class="nyh_teaser__link" data-reactid="243"><div class="nyh_teaser__inner" data-reactid="244"><div class="nyh_teaser__figure" data-reactid="245"><div class="pic pic--square" data-reactid="246"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498394893/svts/article14238204.svt/alternates/square/ladda-ned-jpg" alt="Magdalena Ribbing" title="Foto: Oscar Skagerlind" data-reactid="247"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498394893/svts/article14238204.svt/alternates/medium_cinema/ladda-ned-jpg" alt="Magdalena Ribbing" title="Foto: Oscar Skagerlind" data-reactid="248"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="249"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="250"><div class="nyh_play-button__inner" data-reactid="251"><span class="nyh_play-button__icon" data-reactid="252"></span><span class="nyh_play-button__length" data-reactid="253"><time data-reactid="254">2 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="255"></div></div><div class="nyh_teaser__textwrapper" data-reactid="256"><h1 class="nyh_teaser__heading" data-reactid="257"><span class="nyh_teaser__heading-title" data-reactid="258">Magdalena Ribbing: ”Trams att säga ni”</span></h1><div class="nyh_teaser__textcontent" data-reactid="259"><span class="nyh_teaser__vignette" data-reactid="260">50 år efter du-reformen börjar ”ni” smyga sig in i språket igen </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--2" data-reactid="261"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item3" data-reactid="262"><a href="/nyheter/lokalt/varmland/har-jagas-golfaren-av-algkalv" class="nyh_teaser__link" data-reactid="263"><div class="nyh_teaser__inner" data-reactid="264"><div class="nyh_teaser__figure" data-reactid="265"><div class="pic pic--square" data-reactid="266"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498639776/svts/article14273364.svt/alternates/square/algfolg-jpg" alt="Här sätter älgkalven av efter Christer Sjögren på golfbanan. Men slutet gott, allting gott: ingen skadades vid händelsen." title="Foto: Tony Swahn" data-reactid="267"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498639776/svts/article14273364.svt/alternates/medium_cinema/algfolg-jpg" alt="Här sätter älgkalven av efter Christer Sjögren på golfbanan. Men slutet gott, allting gott: ingen skadades vid händelsen." title="Foto: Tony Swahn" data-reactid="268"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="269"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="270"><div class="nyh_play-button__inner" data-reactid="271"><span class="nyh_play-button__icon" data-reactid="272"></span><span class="nyh_play-button__length" data-reactid="273"><time data-reactid="274">1 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="275"></div></div><div class="nyh_teaser__textwrapper" data-reactid="276"><h1 class="nyh_teaser__heading" data-reactid="277"><span class="nyh_teaser__heading-prefix" data-reactid="278">TV · </span><span class="nyh_teaser__heading-title" data-reactid="279">Här jagas golfaren av ilskna älgkalven</span></h1><div class="nyh_teaser__textcontent" data-reactid="280"><span class="nyh_teaser__vignette" data-reactid="281">”Kanske inte var så smart att lämna skyddet” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--3" data-reactid="282"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item4" data-reactid="283"><a href="/nyheter/lokalt/vasternorrland/raven-henry-nattlig-gast-pa-macken" class="nyh_teaser__link" data-reactid="284"><div class="nyh_teaser__inner" data-reactid="285"><div class="nyh_teaser__figure" data-reactid="286"><div class="pic pic--square" data-reactid="287"><img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498553795/svts/article14259392.svt/alternates/square/mackrav1ps-jpg" title="Foto: Eva Harström, SVT" data-reactid="288"/><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498553795/svts/article14259392.svt/alternates/medium_cinema/mackrav1ps-jpg" title="Foto: Eva Harström, SVT" data-reactid="289"/><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="290"/><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="291"><div class="nyh_play-button__inner" data-reactid="292"><span class="nyh_play-button__icon" data-reactid="293"></span><span class="nyh_play-button__length" data-reactid="294"><time data-reactid="295">33 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="296"></div></div><div class="nyh_teaser__textwrapper" data-reactid="297"><h1 class="nyh_teaser__heading" data-reactid="298"><span class="nyh_teaser__heading-prefix" data-reactid="299">TV · </span><span class="nyh_teaser__heading-title" data-reactid="300">Räven Henry är stammis på macken</span></h1><div class="nyh_teaser__textcontent" data-reactid="301"><span class="nyh_teaser__vignette" data-reactid="302">Kryssar mellan bilar och långtradare </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--4" data-reactid="303"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item5" data-reactid="304"><a href="/nyheter/lokalt/jamtland/rullator-rally-genom-ostersund" class="nyh_teaser__link" data-reactid="305"><div class="nyh_teaser__inner" data-reactid="306"><div class="nyh_teaser__figure" data-reactid="307"><div class="pic pic--square" data-reactid="308"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="309"/><div data-reactid="310"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498663765/svts/article14279360.svt/alternates/square/rull2-jpg" alt="undefined" title="" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498663765/svts/article14279360.svt/alternates/medium_cinema/rull2-jpg" alt="undefined" title="" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="311"><div class="nyh_play-button__inner" data-reactid="312"><span class="nyh_play-button__icon" data-reactid="313"></span><span class="nyh_play-button__length" data-reactid="314"><time data-reactid="315">1 min</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="316"></div></div><div class="nyh_teaser__textwrapper" data-reactid="317"><h1 class="nyh_teaser__heading" data-reactid="318"><span class="nyh_teaser__heading-prefix" data-reactid="319">TV · </span><span class="nyh_teaser__heading-title" data-reactid="320">Här går rullator-rallyt genom Östersund</span></h1><div class="nyh_teaser__textcontent" data-reactid="321"><span class="nyh_teaser__vignette" data-reactid="322">Janita Runudde kom först i mål: ”Jag ökade mot slutet” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--5" data-reactid="323"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item6" data-reactid="324"><a href="/nyheter/lokalt/vast/skagget-blev-katten-mollys-raddning" class="nyh_teaser__link" data-reactid="325"><div class="nyh_teaser__inner" data-reactid="326"><div class="nyh_teaser__figure" data-reactid="327"><div class="pic pic--square" data-reactid="328"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="329"/><div data-reactid="330"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498655795/svts/article14276972.svt/alternates/square/katt-jpg" alt="Här hjälper Emil Ström katten Molly ner från trädet." title="Foto: Nyhetersto/Mikael Berglund" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498655795/svts/article14276972.svt/alternates/medium_cinema/katt-jpg" alt="Här hjälper Emil Ström katten Molly ner från trädet." title="Foto: Nyhetersto/Mikael Berglund" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="331"></div></div><div class="nyh_teaser__textwrapper" data-reactid="332"><h1 class="nyh_teaser__heading" data-reactid="333"><span class="nyh_teaser__heading-title" data-reactid="334">Klättrade upp i träd – klättrade ner i skägg</span></h1><div class="nyh_teaser__textcontent" data-reactid="335"><span class="nyh_teaser__vignette" data-reactid="336">Här räddas den lilla katten Molly av brandmännen på Tjörn </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--6" data-reactid="337"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item7" data-reactid="338"><a href="/nyheter/utrikes/skjuten-kanguru-poserade-med-spritflaska-i-tassen" class="nyh_teaser__link" data-reactid="339"><div class="nyh_teaser__inner" data-reactid="340"><div class="nyh_teaser__figure" data-reactid="341"><div class="pic pic--square" data-reactid="342"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="343"/><div data-reactid="344"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498643156/svts/article14274288.svt/alternates/square/kangaroo-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498643156/svts/article14274288.svt/alternates/medium_cinema/kangaroo-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="345"></div></div><div class="nyh_teaser__textwrapper" data-reactid="346"><h1 class="nyh_teaser__heading" data-reactid="347"><span class="nyh_teaser__heading-title" data-reactid="348">Skjuten känguru ”poserade” med spritflaska i tassen</span></h1><div class="nyh_teaser__textcontent" data-reactid="349"><span class="nyh_teaser__vignette" data-reactid="350">Utreds av polis – myndigheter beskriver brottet som smaklöst </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--7" data-reactid="351"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item8" data-reactid="352"><a href="/nyheter/lokalt/dalarna/har-uppmanar-byn-att-man-ska-lifta-med-varandra" class="nyh_teaser__link" data-reactid="353"><div class="nyh_teaser__inner" data-reactid="354"><div class="nyh_teaser__figure" data-reactid="355"><div class="pic pic--square" data-reactid="356"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="357"/><div data-reactid="358"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498502926/svts/article14253824.svt/alternates/square/siljansnas-bil-1-jpg" alt="undefined" title="Foto: Niko Ago/SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498502926/svts/article14253824.svt/alternates/medium_cinema/siljansnas-bil-1-jpg" alt="undefined" title="Foto: Niko Ago/SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="359"><div class="nyh_play-button__inner" data-reactid="360"><span class="nyh_play-button__icon" data-reactid="361"></span><span class="nyh_play-button__length" data-reactid="362"><time data-reactid="363">57 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="364"></div></div><div class="nyh_teaser__textwrapper" data-reactid="365"><h1 class="nyh_teaser__heading" data-reactid="366"><span class="nyh_teaser__heading-prefix" data-reactid="367">TV · </span><span class="nyh_teaser__heading-title" data-reactid="368">Här är byn som uppmanar till att lifta</span></h1><div class="nyh_teaser__textcontent" data-reactid="369"><span class="nyh_teaser__vignette" data-reactid="370">Alternativ när busstrafiken lägger ner på sommaren och helgerna </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--8" data-reactid="371"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item9" data-reactid="372"><a href="/kultur/konst/salvador-dal-s-kvarlevor-ska-faderskapstestas" class="nyh_teaser__link" data-reactid="373"><div class="nyh_teaser__inner" data-reactid="374"><div class="nyh_teaser__figure" data-reactid="375"><div class="pic pic--square" data-reactid="376"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="377"/><div data-reactid="378"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498506559/kultur/konst/article14254656.svt/alternates/square/dali-jpg" alt="undefined" title="Foto: AP" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498506559/kultur/konst/article14254656.svt/alternates/medium_cinema/dali-jpg" alt="undefined" title="Foto: AP" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="379"></div></div><div class="nyh_teaser__textwrapper" data-reactid="380"><h1 class="nyh_teaser__heading" data-reactid="381"><span class="nyh_teaser__heading-title" data-reactid="382">Salvador Dalís kvarlevor grävs upp </span></h1><div class="nyh_teaser__textcontent" data-reactid="383"><span class="nyh_teaser__vignette" data-reactid="384">Konstnären ska genomgå faderskapstest </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--9" data-reactid="385"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item10" data-reactid="386"><a href="/nyheter/utrikes/ovanligt-hoga-temperaturer-i-europa" class="nyh_teaser__link" data-reactid="387"><div class="nyh_teaser__inner" data-reactid="388"><div class="nyh_teaser__figure" data-reactid="389"><div class="pic pic--square" data-reactid="390"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="391"/><div data-reactid="392"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498500685/svts/article14253744.svt/alternates/square/bad-jpg" alt="undefined" title="Foto: TT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498500685/svts/article14253744.svt/alternates/medium_cinema/bad-jpg" alt="undefined" title="Foto: TT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="393"></div></div><div class="nyh_teaser__textwrapper" data-reactid="394"><h1 class="nyh_teaser__heading" data-reactid="395"><span class="nyh_teaser__heading-title" data-reactid="396">Semester i Europa? Se upp för supervärmen!</span></h1><div class="nyh_teaser__textcontent" data-reactid="397"><span class="nyh_teaser__vignette" data-reactid="398">Ovanligt varmt: ”Här närmar sig temperaturen 40 grader” </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--10" data-reactid="399"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item11" data-reactid="400"><a href="/nyheter/inrikes/pererik-om-finskan-svart-men-roligt" class="nyh_teaser__link" data-reactid="401"><div class="nyh_teaser__inner" data-reactid="402"><div class="nyh_teaser__figure" data-reactid="403"><div class="pic pic--square" data-reactid="404"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="405"/><div data-reactid="406"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498139130/svts/article14216172.svt/alternates/square/uu-saa-0-jpg" alt="Meteorologen Pererik Åberg ger oss midsommarprognosen på finska" title="Foto: SVT" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498139130/svts/article14216172.svt/alternates/medium_cinema/uu-saa-0-jpg" alt="Meteorologen Pererik Åberg ger oss midsommarprognosen på finska" title="Foto: SVT" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div><div class="nyh_play-button nyh_play-button--teaser-large-aside" data-reactid="407"><div class="nyh_play-button__inner" data-reactid="408"><span class="nyh_play-button__icon" data-reactid="409"></span><span class="nyh_play-button__length" data-reactid="410"><time data-reactid="411">25 sek</time></span></div></div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="412"></div></div><div class="nyh_teaser__textwrapper" data-reactid="413"><h1 class="nyh_teaser__heading" data-reactid="414"><span class="nyh_teaser__heading-prefix" data-reactid="415">TV · </span><span class="nyh_teaser__heading-title" data-reactid="416">Pererik om finskan: ”Svårt, men roligt”</span></h1><div class="nyh_teaser__textcontent" data-reactid="417"><span class="nyh_teaser__vignette" data-reactid="418">Prognosen på finska gör viral succé </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--11" data-reactid="419"><article class="nyh_teaser nyh_teaser--aside nyh_teaser--large-aside lp_item12" data-reactid="420"><a href="/nyheter/inrikes/atta-nya-lagar-och-vad-de-innebar-for-dig" class="nyh_teaser__link" data-reactid="421"><div class="nyh_teaser__inner" data-reactid="422"><div class="nyh_teaser__figure" data-reactid="423"><div class="pic pic--square" data-reactid="424"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="425"/><div data-reactid="426"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498465837/svts/article14245720.svt/alternates/square/bagge-jpg" alt="Laila Bagge och en man som röker en e-cigarett." title="Foto: Janerik Henriksson/TT." /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498465837/svts/article14245720.svt/alternates/medium_cinema/bagge-jpg" alt="Laila Bagge och en man som röker en e-cigarett." title="Foto: Janerik Henriksson/TT." />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="427"></div></div><div class="nyh_teaser__textwrapper" data-reactid="428"><h1 class="nyh_teaser__heading" data-reactid="429"><span class="nyh_teaser__heading-title" data-reactid="430">Lättare att byta namn – men det här blir svårare</span></h1><div class="nyh_teaser__textcontent" data-reactid="431"><span class="nyh_teaser__vignette" data-reactid="432">Bagge krävde lagändring – en av åtta nya lagar </span></div></div></div></a></article></li><li class="nyh_feed__list-item" id="news-side--12" data-reactid="433"><article class="nyh_teaser nyh_teaser--theme-kultur nyh_teaser--aside nyh_teaser--large-aside lp_item13" data-reactid="434"><a href="/kultur/vad-vi-larde-oss-av-skam" class="nyh_teaser__link" data-reactid="435"><div class="nyh_teaser__inner" data-reactid="436"><div class="nyh_teaser__figure" data-reactid="437"><div class="pic pic--square" data-reactid="438"><img class="pic__img pic__img--placeholder " alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-reactid="439"/><div data-reactid="440"><!--[if gte IE 9]><!-->
          <noscript class='pic__noreact-fallback'>
        <!--<![endif]-->
          <img class="pic__img pic__img--preloaded pic__img--square " src="https://www.svtstatic.se/image-cms/svtse/1498394456/skam/article14171964.svt/alternates/square/svt-skam-2015-e00-3048-jpg" alt="Skam" title="Foto: NRK" /><img class="pic__img pic__img--preloaded pic__img--cinema " src="https://www.svtstatic.se/image-cms/svtse/1498394456/skam/article14171964.svt/alternates/medium_cinema/svt-skam-2015-e00-3048-jpg" alt="Skam" title="Foto: NRK" />
        <!--[if gte IE 9]><!-->
          </noscript>
        <!--<![endif]-->
      </div></div><div class="pic__ratio" style="position:absolute;visibility:hidden;" data-reactid="441"></div></div><div class="nyh_teaser__textwrapper" data-reactid="442"><h1 class="nyh_teaser__heading" data-reactid="443"><span class="nyh_teaser__heading-title" data-reactid="444">Vad vi lärde oss av Skam</span></h1><div class="nyh_teaser__textcontent" data-reactid="445"><span class="nyh_teaser__vignette" data-reactid="446">En norsk succéhistoria är slut </span></div></div></div></a></article></li></ul><!-- react-empty: 447 --></section></div></div><!-- react-empty: 448 --><footer class="nyh_svt-footer nyh-reset lp_footer" data-reactid="449"><div class="nyh_global-footer" data-reactid="450"><div class="nyh_global-footer__container" data-reactid="451"><div class="nyh_global-footer__column-wrapper" data-reactid="452"><div class="nyh_global-footer__column nyh_is-nth-1" data-reactid="453"><div class="nyh_global-footer-nav" data-reactid="454"><div class="nyh_global-footer-nav__header" data-reactid="455"><h5 class="nyh_global-footer-nav__header-title" data-reactid="456">Innehåll</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="457"><li class="nyh_global-footer-nav__list-item" data-reactid="458"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="459"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/" data-reactid="460">Start</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="461"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="462"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/program/" data-reactid="463">Program</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="464"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="465"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/" data-reactid="466">Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="467"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="468"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/sport/" data-reactid="469">Sport</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="470"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="471"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/barnkanalen/" data-reactid="472">Barn</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-2" data-reactid="473"><div class="nyh_global-footer-nav" data-reactid="474"><div class="nyh_global-footer-nav__header" data-reactid="475"><h5 class="nyh_global-footer-nav__header-title" data-reactid="476">Tjänster</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="477"><li class="nyh_global-footer-nav__list-item" data-reactid="478"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="479"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se" data-reactid="480">SVT Play</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="481"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="482"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svtplay.se/kanaler" data-reactid="483">TV-tablå</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="484"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="485"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/vader/" data-reactid="486">Väder</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="487"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="488"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.oppetarkiv.se/" data-reactid="489">Öppet arkiv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="490"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="491"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svttext/web/pages/100.html" data-reactid="492">Text-tv</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="493"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="494"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/recept" data-reactid="495">Recept</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-3" data-reactid="496"><div class="nyh_global-footer-nav" data-reactid="497"><div class="nyh_global-footer-nav__header" data-reactid="498"><h5 class="nyh_global-footer-nav__header-title" data-reactid="499">Aktuella program</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="500"><li class="nyh_global-footer-nav__list-item" data-reactid="501"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="502"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/gift-vid-forsta-ogonkastet" data-reactid="503">Gift vid första ögonkastet</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="504"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="505"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/mastarnas-mastare" data-reactid="506">Mästarnas mästare</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="507"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="508"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/bonusfamiljen" data-reactid="509">Bonusfamiljen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="510"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="511"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/leif--billy" data-reactid="512">Leif &amp; Billy</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="513"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="514"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/kobra" data-reactid="515">Kobra</a></li></ul></div></div><div class="nyh_global-footer__column nyh_is-nth-4" data-reactid="516"><div class="nyh_global-footer-nav" data-reactid="517"><div class="nyh_global-footer-nav__header" data-reactid="518"><h5 class="nyh_global-footer-nav__header-title" data-reactid="519">Hjälp och kontakt</h5></div><ul class="nyh_global-footer-nav__list" data-reactid="520"><li class="nyh_global-footer-nav__list-item" data-reactid="521"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="522"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss/kontakt/" data-reactid="523">Kontakta SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="524"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="525"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/nyheter/sa-kontaktar-du-svt-nyheter" data-reactid="526">Kontakta SVT Nyheter</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="527"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="528"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/omoss" data-reactid="529">Om SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="530"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="531"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/aboutus" data-reactid="532">About SVT</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="533"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="534"></span><a class="nyh_global-footer-nav__list-item-link" href="https://www.svt.se/svt-bloggen/" data-reactid="535">SVT-bloggen</a></li><li class="nyh_global-footer-nav__list-item" data-reactid="536"><span class="nyh_global-footer-nav__list-item-icon" data-reactid="537"></span><a class="nyh_global-footer-nav__list-item-link" href="https://kundo.se/org/svt-tittarservice/d/cookies-och-personuppgifter/" data-reactid="538">Om cookies på svt.se</a></li></ul></div></div></div></div></div><div class="nyh_static-footer" data-reactid="539"><div class="nyh_static-footer__content" data-reactid="540"><div class="nyh_static-footer__logo" data-reactid="541"><a href="https://www.svt.se/nyheter/" class="nyh_static-footer__logo-link" data-reactid="542"><img alt="SVT Nyheter Förstasida" class="nyh_static-footer__logo-img" src="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_2.svg" data-png="https://www.svtstatic.se/resources/svtservice-n-render/svt_nyheter_1.png" data-reactid="543"/></a></div><div class="nyh_static-footer__info" data-reactid="544"><span class="nyh_static-footer__info-item" data-reactid="545"><span class="nyh_static-footer__label" data-reactid="546">Tjänstgörande redaktör: </span><a href="mailto:johanna.eklundh@svt.se" class="nyh_static-footer__link" data-reactid="547">Johanna Eklundh</a><span class="nyh_static-footer__separator" data-reactid="548">|</span></span><span class="nyh_static-footer__info-item" data-reactid="549"><a href="//svt.se/nyheter/sa-kontaktar-du-svt-nyheter" class="nyh_static-footer__link" data-reactid="550">Kontakta SVT Nyheter</a><span class="nyh_static-footer__separator" data-reactid="551">|</span></span><span class="nyh_static-footer__info-item" data-reactid="552"><strong data-reactid="553">© Sveriges Television AB</strong></span></div></div></div></footer></div></div><script type="text/javascript">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</script><script>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</script><script src="https://www.svtstatic.se/nyheter/render/manifest.e15f14564001f0612949.js"></script><script src="https://www.svtstatic.se/nyheter/render/vendor.894d43e6764b360ee60c.js"></script><script src="https://www.svtstatic.se/nyheter/render/application.54832cd36ffdd522b60b.js"></script><script src="https://pp.lp4.io/app/53/86/37/53863755e45a1dcc20e7ad59.20161017130212.js" onerror="svt.sl(&quot;linkpulse&quot;, 0, 0)" onload="svt.sl(&quot;linkpulse&quot;, 1)" async="async"></script><noscript><img width="1" height="1" src="http://svt.d3.sc.omtrdc.net/b/ss/svtprod/1/JS-1.5.1/453l6o7tlbp0?ce=UTF-8&amp;beacon=nojs&amp;g=https://www.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning&amp;svt_nojs=true&amp;c2=Nyheter&amp;c3=Nyheter:Inrikes&amp;c6=artikel&amp;c7=nyheter&amp;ch=nyheter&amp;c8=https://www.svt.se/nyheter/inrikes/efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning&amp;c9=svt.se&amp;c17=webb&amp;svt_domain=svt.se&amp;svt_level1=nyheter&amp;svt_level2=inrikes&amp;svt_level3=efter-svts-avslojande-telia-och-telenor-stoppar-dialects-telefonforsaljning&amp;c59=2249&amp;c58=2017-06-29T12:23:05+02:00&amp;c4=efter-svt-s-granskning-telia-och-telenor-stoppar-dialects-telefonforsaljning&amp;c5=14288876&amp;c51=telefonforsaljning&amp;list3=telefonforsaljning&amp;pageName=svt.se:nyheter:inrikes:efter-svts-avslojande-telia-och-telenor-stoppar-dialects-telefonforsaljning&amp;svt_appname=webb" class="nyh_beacon"/></noscript><script type="text/javascript">window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};
window.svt.nyh.executeLinkpulse = function(a) {//, t) {
  var L = window.LP4;
  //- if (t > 10) return;
  //- if (!L) return setTimeout(window.svt.nyh.executeLinkpulse.bind(this, a, t ? ++t : 1), 200);
  L.setUrl && L.setUrl(a.url);
  var i;var k = Object.keys(a);
  for (i = 0; i < k.length; ++i) {
    L.setPageAtr && L.setPageAtr(k[i], a[k[i]]);
  }
  L.logPageview && L.logPageview(a);
  L.is && L.is.reInit({
    url: a.url,
    section: 'nyheter'
  });
};
//- window.svt.nyh.executeLinkpulse();</script><script type="text/javascript">window._cInfo = window._cInfo || [];

window.svt = window.svt || {};
window.svt.nyh = window.svt.nyh || {};

window.svt.nyh.sendOrvesto = function(path) {
  if (!path) {
    return;
  }

  if (!document.cookie.match('__codnt')) {
    window._cInfo = window._cInfo || [];
    window._cInfo.push(
      { cmd: '_trackContentPath', val: path },
      { cmd: '_executeTracking' }
    );
  }
};

(function() {
  window._cInfo = [];
  if (true && !document.cookie.match('__codnt')) {
    window.svt.nyh.sendOrvesto("/nyheter/inrikes/efter-svts-avslojande-telia-och-telenor-stoppar-dialects-telefonforsaljning");

    var ca = document.createElement('script');
    ca.type = 'text/javascript';
    ca.async = true;
    ca.src = 'https://analytics.codigo.se/j/0e57dcffabd44f1991a1aaaefde10982.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ca, s);
  }
})();</script></body></html>